W168 Geräusch vom Motor/Getriebe

Diskutiere Geräusch vom Motor/Getriebe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo ! Ich habe ab den 3. Gang so ein merkwürdiges Geräusch vom Motor/Getriebe ! 1. und 2. Gang nix, der Wagen lässt sich auch top schalten und...

  1. #1 Norbert50, 01.09.2010
    Norbert50

    Norbert50 Elchfan

    Dabei seit:
    01.09.2010
    Beiträge:
    5
    Zustimmungen:
    1
    Beruf:
    Heilpraktiker
    Ort:
    Deutschland/Hessen
    Marke/Modell:
    A 140
    Hallo ! Ich habe ab den 3. Gang so ein merkwürdiges Geräusch vom Motor/Getriebe ! 1. und 2. Gang nix, der Wagen lässt sich auch top schalten und die Kupplung ist auch völlig ok ! Kann da evtl. jemand was zu sagen !

    Norbert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 01.09.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Schaue sonst mal hier rein.

    Wenn es nur ab dem 3. ten Gang auftritt, dann sind es höchstwahrschenlich diese Getriebelager wie hier aufm Foto.
    [​IMG]

    Sonst das ganze Getriebe in Bildern hier von Lexes. *thumbup*
     
  4. #3 Mr. Bean, 01.09.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hier einige Links: Getriebe Reperatur
     
Thema: Geräusch vom Motor/Getriebe
Besucher kamen mit folgenden Suchen
  1. mercedes w168 getriebelager

    ,
  2. getriebe geräusche w245

    ,
  3. a klasse getriebeöl

    ,
  4. w168 kupplung wechseln
Die Seite wird geladen...

Geräusch vom Motor/Getriebe - Ähnliche Themen

  1. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
  2. Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht

    Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht: Hallo, ich bin neu hier und habe ein Problem mit meinem A140 BJ 2004. Ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Bei...
  3. Motor geht aus

    Motor geht aus: Hallo zusammen , habe mir auch mal einen Elch geholt,ein A 140. Nun habe ich mit dem Auto folgendes Problem ,dass auto ruckelt nach 2 km geht aus...
  4. Automatikgetrieb macht Geräusche bei kaltem Motor

    Automatikgetrieb macht Geräusche bei kaltem Motor: Moin, nach 17 Jahren Abstinenz von der A-Klasse habe ich mich mal wieder an so einem (mittlerweile) Youngtimer getraut. Seinerzeit hatte ich für...
  5. A160 Geräusche ,Vibration

    A160 Geräusche ,Vibration: Hallo. Habe bei meinem A160 ,Handschaltung folgendes Problem. Wenn ich im 3ten Gang 40kmh fahre , fühlt es sich so an als würde man untertourig...