W168 Geräusche bei Teillast 170CDI

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von manfred180161, 26.09.2010.

  1. #1 manfred180161, 26.09.2010
    manfred180161

    manfred180161 Elchfan

    Dabei seit:
    18.09.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Echterdingen
    Marke/Modell:
    W169 A180 CDI 2006
    Tach auch!
    Ich bin neu hier und finde die Seite und das Forum SPITZE!

    Vor allem, weil ich just vor ein paar Tagen einen gebrauchen Elch Bj.2007 A170CDI Automatic mit ca. 95Tkm auf der Uhr gekauft habe.
    Das Auto ist super und top in Schuß, aaaber.....

    Im Leerlauf schnurrt er richtig schön, ohne dass was ausssergewöhnliches zu hören wäre. Auch Durchzug und Höchstgeschwindigkeit gehen absolut in Ordnung und er braucht extrem wenig Diesel (Gott sei Dank).

    Wenn man aber mit ganz wenig Last so vor sich hinbummelt, dann ist beim leichten Gasgeben immer ein durchgängiges tactactac zu hören, schätze grob einmal je Motor-Umdrehung. Geht die Drehzahl nach oben, ist das Geräusch weg, allerdings vermute ich, dass es einfach von den anderen Fahrgeräuschen überdeckt wird.

    Ich also zum Mercedes-Händler, der Meister macht eine erstaunlich ausgiebige Probefahrt, hört aber nichts Besorgniserregendes und sagt, die alten Diesel haben eben mechanische Geräusche und das sei nicht aussergewöhnlich.

    Ich habe für dieses Auto eine Gebrauchtwagengarantie abgeschlossen und wenn irgend etwas am Motor faul sein sollte, möchte ich das gerne -logischerweise- entweder über die Gewährleistung des Händlers im ersten halben Jahr oder eben dann über die Garantie abrechnen.

    Dazu brauchts aber erstmal jemanden, der den möglicherweise vorhandenen Schaden eingrenzen kann.

    Hier sind hunderte Fahrer der CDI-Fraktion vertreten, die mir helfen können. Ich freue mich auf viele fachmännische Hinweise.


    Liebe Grüße aus dem Schwabenland
    Manne
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    71
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    hi,

    hast du ab und an auch ein leichtes ruckeln schon mal verspührt bzw. ein gefühl das du denkst der motor war kurz aus?
     
  4. #3 manfred180161, 27.09.2010
    manfred180161

    manfred180161 Elchfan

    Dabei seit:
    18.09.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Echterdingen
    Marke/Modell:
    W169 A180 CDI 2006
    Na, wenigstens einer, der helfen möchte, vielen Dank dafür! *daumen* *daumen* *daumen*

    Ruckeln? *kratz*Eigentlich nicht, obwohl das bei Automatic ja manchmal sowieso nicht wirklich ausgeschlossen werden kann. Motor aus, auch nur für den Bruchteil einer Sekunde, habe ich noch nie bemerkt.
    Wie gesagt: Verbrauch sehr niedrig, Motorleistung den angegebenen knapp über 90 PS entsprechend, kein Qualm aus dem Auspuff.

    Nur immer dieses leise und relativ helle tac tac tac tac tac, das man genau dann kört, wenn man es nicht brauchen kann *mecker*, beim leichten Gasgeben bei ca 2.000 u/min. Wenn ich volles Brett und über 3.000 Umdrehungen fahre, dann verstehe ich ja, dass er Radau macht und rasselt und scheppert. Ist ja auch nicht mehr der Jüngste... ;)

    Ich tippe auf :-/
    -eines der Ein- oder Auslassventile oder den zugehörigen Hydrostößel oder
    -eine der Einspritzdüsen, obwohl der Vorbesitzer mir gesagt hat, die seien alle gerichtet worden (was durch Fahrleistung, fehlende Rauchentwicklung und Verbrauch ja eigentlich auch bestätigt wird).

    Aber ich bin kein Automacheniker äääämechaniker und kann das deshalb nicht wirklich konkret eingrenzen. *heul*

    Werde vielleicht doch noch einen zweiten "Freundlichen" zur Probefahrt motivieren müssen....

    ...oder nicht das Auto muss in Therapie, sondern ich, weil ich Gespenster höre.... *LOL*

    ...oder hier fühlen sich die wirklichen Elchfans und Elch-Erfahrenen berufen, eine Meinung abzugeben... *daumen*(was mir arg recht wäre, weil meine Krankenkasse die Therapie für mich bestimmt wieder nicht zahlen will).

    Deshalb her mit den Meinungen, und wenn es auch nur Vermutungen sind, denen man gezielter nachgehen kann!! Vielen Dank vorab.

    Gruß aus dem Schwabenländle
    Manne
     
  5. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    777
    Zustimmungen:
    63
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Hallo manfred180161 ,

    "Na, wenigstens einer, der helfen möchte"

    Na helfen möchten se wohl alle,
    aber dir ist doch mehr geholfen,
    wenn jeder, der keine VERNÜNFTIGE Idee hat,
    sich mit seiner Meinung zurückhält.

    Trotzdem viel Erfolg!

    RENE
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Hier wollen eigentlich viele helfen, das Problem ist nur, dass es bei Geräuschproblemen immer sehr schwierig ist.
    Wenn dann noch dazu kommt, dass manch Meister mit Hörprobe nicht dahinter kommt, dann ist fast unmöglich hier Tipps zu geben.

    gruss
     
  7. #6 manfred180161, 27.09.2010
    manfred180161

    manfred180161 Elchfan

    Dabei seit:
    18.09.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Echterdingen
    Marke/Modell:
    W169 A180 CDI 2006
    He,Jungs (und vielleicht auch Mädels), nicht persönlich nehmen.
    Ich war nur ein bisschen gefrustet, weils für alle möglichen Fragen viele Antworten gibt und das allerwichtigeste Problem überhaupt (also meines, logisch oder?) eben keine Antworten hat.

    Auch mir ist klar, dass die Beschreibung Tactactac nicht wirklich "zielführend" ist.

    Meine Hoffnung ist, hier einen CDI-Elchfan zu finden, der das gleiche Problem hatte und auch lösen konnte. Das würde vieles einfacher machen.

    Und wie Ihr ja wisst, die Hoffnung stirbt zuletzt....

    Trotzdem ist das Forum große Klasse, denn ganz unproblematisch scheinen die A-Klassen wohl nicht zu sein und bis letzte Woche wusste ich nicht mal, das es Euch gibt. Seid geküsst!


    Manne
     
  8. #7 w168012002, 27.09.2010
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
    Die Einspritzdüsen heißen Injektoren und kosten pro Stück; nur der TeilePreis ab 250 € netto....

    Selbst mit einem defekten Injektor, war dar Verbrauch nicht gravierend anderst, erreichte der Elch seine Höchstgeschwindigkeit und "rauchte" auch nicht.....



    Die Injektoren kann der Freundliche mittels Diagnose auslesen....

    Es gibt aber 2 Diagnose-Stufen: den Kurz-Test uns dann die "erweiterte Diagnose". Wirklich aussgekräftig ist immer nur die erweiterte Diagnose.



    Viel Spass mit dem Automatikgetriebe, für eine lange Lebensdauer ganz heißer Tipp von mir: sofort eine Automatikgetreibeölspülung machen lassen, bevor der Fehler F kommt....

    einfach hier mal in der Suche die beiden Begriffe eingeben


    mal auf eine Hebebühne fahren und die Untebodenverkleidungen abschrauben....
    da sitzt im Prinzip bei allen der ROST, ist ein wunderbares Feuchtbiotop, der Fahrzeugboden, das Blech ist nicht lackiert, sondern schlampig grundiert, und
    Unterboenschutz oder Wachs gibt es da auch nicht.....
    dafür gibt es ja die Plastikverkleidung


    Es gibt ganz oben eine ROSt-Fred, oder ROSt in der Suche eingeben


    Was ist das nun für ein Baujahr 2001, 2004 oder was ? jedenfalls nicht 2007,
    bis zu einem Fahrzeugalter von 7 Jahren oder so, gab es gute Chancen auf Kulanz bei der Entrostung...
     
  9. #8 Mr. Bean, 27.09.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Geeenau *heul*

    Du köntest ja mal versuchen, das Geräusch aufzunehmen und dann einzustellen!


    Um etwas zu analysieren zu können, muß man er erst einmal gehörft haben ;)
     
  10. #9 manfred180161, 28.09.2010
    manfred180161

    manfred180161 Elchfan

    Dabei seit:
    18.09.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Echterdingen
    Marke/Modell:
    W169 A180 CDI 2006
    Tach auch!
    Habe jetzt heute nochmals eine ausgiebige "Reinhör"-Probefahrt unternommen.

    Zu Beginn bei kaltem Motor kam mir das Geschnattere heute besonders laut vor (insgesamt ist es ja trotzdem noch leise, aber ihr wisst ja, wie das ist, wenn man irgendetwas garnicht leiden kann...).
    Als er richtig warm war habe ich ihn dann mal so richtig hochgedreht und siehe da, oberhalb ca. 3.500 U/min war das Geräusch schlagartig weg, unterhalb sofort wieder da.
    Vielleicht mal richtig durchputzen: 5 Minuten mit Abregeldrehzahl gefahren, sollte für einen Diesel kein wirkliches Problem sein.
    Jetzt hört es sich wieder anders an und auch bei den hohen Drehzahlen kann man es hören.

    Bin kurz vor dem Verzweifeln. Wer hat noch eine Idee (und wenn sie sich am Ende auch als falsch herausstellen sollte).

    Vielen Dank für Eure Unterstützung.

    Gruß
    Manne
     
  11. #10 w168012002, 28.09.2010
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
    waren bei mir die ersten Anzeichen für einen Injektorschaden, wollte ich auch nicht glauben...
     
  12. #11 Mr. Bean, 28.09.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das muß man selber hören ....
     
  13. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Könnte auch der Freilauf Lichtmaschine sein.

    Ist aber nur eine Möglichkeit für Geräusche.

    gruss
     
  14. #13 manfred180161, 07.10.2010
    manfred180161

    manfred180161 Elchfan

    Dabei seit:
    18.09.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Echterdingen
    Marke/Modell:
    W169 A180 CDI 2006
    Update Update Update

    Tach auch!

    Zuerst die gute Nachricht: Er läuft noch immer wie geschmiert und hat heute auf 700 km noch immer über 1/4 des Tankinhalts gebunkert. Und rauchen tut er auch immer noch nicht, *daumen* *daumen* *daumen* aaaaber

    Ihr wisst ja: TACTACTACTACTAC :-/ :-/ :-/

    Ich habe versucht, das aufzunehmen, aber das Mikro meines Handys taugt wohl dafür nicht wirklich, denn man hört darauf nur Fahrgeräusche-Matsch, aber eben nicht dieses Geräusch.

    Auffällig ist:

    -Im Leerlauf kein Geräusch. ;D

    -Sobald Gas gegeben wird, ist es zu hören. *heul*

    -Allerdings nur bis ca. 3.400 U/min, darüber ist es schlagartig weg. (Jetzt bitte nicht den Tipp schicken, ich soll doch einfach nur noch oberhalb dieser Drehzahl fahren, hab s schon probiert, die Drehzahlsprünge sind zu groß... *aetsch*).

    -Bei 1.500 u/min ist das TACTAC am Vernehmlichsten zu hören, vor allem dann, wenn das Gaspedal nur ganz vorsichtig gestreichelt wird. *heul* *heul* *heul*


    Schlussfolgerung aus meiner (Kaufmanns-)Logik:
    Es kann eigentlich nicht an drehenden Teilen wie Lima oder Riementrieb oder sonstwas liegen, denn dann müsste das Geräusch auch zu hören sein, wenn nicht Gas gegeben wird. Oder? Was meint Ihr? *kratz*

    Bleibt aus meiner Sicht ein Injektorenproblem. Oder? Was meint Ihr? *kratz*Kann man sowas bei einer erweiterten Diagnose feststellen? *kratz*

    Oder vielleicht ein Ein- oder Auslassventil. Aber ich denke, das würde man doch auch hören, wenn nicht Gas gegeben wird. Oder? Was meint Ihr? *kratz*


    Helft mir ich bin verzweifelt! *mecker* :-/ *heul* *kratz*


    Gruß aus dem schönen Schwabenländle

    Manne
     
  15. #14 w168012002, 08.10.2010
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
    JA.... (siehe weiter oben bereits geschrieben edit am 27.09.2010 20:31)
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 manfred180161, 12.10.2010
    manfred180161

    manfred180161 Elchfan

    Dabei seit:
    18.09.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Echterdingen
    Marke/Modell:
    W169 A180 CDI 2006
    Hilfe, jetzt blicke ich garnicht mehr durch..... *kratz*

    Heute früh an der Ampel plötzlich im Leerlauf ein (wie soll ich das beschreiben?) wup wup wup. Sobald die Drehzahl nach oben geht, wieder das tac tac tac.

    Das wup könnte sich ähnlich angehört haben wie das hier
    http://www.youtube.com/watch?v=0od97NBdfkE
    und hier war die Steuerkette das Problem.

    Das hatte ich bisher überhaupt noch nicht auf dem Plan....

    Das Tac wird meinem Gefühl nach auch langsam etwas lauter (aber wenn man immer drauf hört, könnte das auch täuschen) und hört noch immer bei 3.400 U/min schlagartig auf, darunter ist es wieder da.

    Hauptschwierigkeit: Das wup trat nur heute früh nach ca. 15 Minuten Fahrt auf, danach kein einziges Mal mehr. *LOL*

    Was mach ich jetzt?

    Bitte gebt mir Eure Ratschläge, ich weiß nicht mehr weiter! *heul* *heul* *heul*

    Vielen Dank vorab.
    Manne
     
  18. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    12
    Hallo Manne,
    das auf den Youtube-Video ist ein A140 (Benziner). Die haben häufig Steuerkettenprobleme. Du hast einen A170 (Diesel). Wenn es stimmt, was ich hier schon gelesen habe, hat der eine zweigliedrige Steuerkette, die wesentlich standfester ist, meine schon seit 300.000 km. Es wird wahrscheinlich nur noch ein Injektorschaden übrigbleiben.
    Grüße
    syscab
     
Thema:

Geräusche bei Teillast 170CDI

Die Seite wird geladen...

Geräusche bei Teillast 170CDI - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  3. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  4. Fehlermeldungen Motorsteuergerät W168 170cdi

    Fehlermeldungen Motorsteuergerät W168 170cdi: Hallo Elchfans, Da ich wg. einer anderen Sache den Fehlerspeicher meiner A Klasse (170cdi, 4/2001)auslesen lassen musste, bekam ich gleich auch...
  5. W168 Suche Winter- oder Ganzjahresreifen für (170CDI Bj. 2001).

    Suche Winter- oder Ganzjahresreifen für (170CDI Bj. 2001).: Suche Winter- oder Ganzjahresreifen für W168 (170CDI Bj. 2001). Die Reifen sollten unbeschädigt und nicht älter als 6 Jahre sein! Entweder 4...