Geräusche beim fahren

Diskutiere Geräusche beim fahren im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo!!! Brauche mal wieder eure Hilfe denn bei meinem A160/168 Bj.1998 mit 165000 KM Schaltgetriebe. Er macht ab den 3.Gang rasselnde Geräusche...

  1. #1 Gelaenderaser, 01.03.2013
    Gelaenderaser

    Gelaenderaser Elchfan

    Dabei seit:
    04.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Marke/Modell:
    W168 A160 Classic Schalter
    Hallo!!!
    Brauche mal wieder eure Hilfe denn bei meinem A160/168 Bj.1998 mit 165000 KM Schaltgetriebe. Er macht ab den 3.Gang rasselnde Geräusche aber nur beim fahren.Man sagte mir es wäre evtl. das Getriebe, hatte den Wagen so gekauft da ich glaubte das es normal wäre mit dem Geräusch. Bin bis jetzt ca.5000 KM damit gefahren ohne Probleme. Bin für jede Antwort dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 01.03.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wenn Du etwas mehr als nur A160 unter Deinen Namen geschrieben hättest müsste man auch nicht nachfragen was Du für ein Getriebe in Deinem Elch hast....!!!
    Grüsse vom F.
     
    Gelaenderaser gefällt das.
  4. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    693
    Zustimmungen:
    160
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    So ein Thema hatten wir schon mal hier:

    Rasseln, Jaulen, Pumpen. Hilfe!

    Motor Geräusche

    Dass das Getriebe defekt sei, ist einer der Lieblingssprüche der MB Werkstätten, wenn denen spontan nichts anderes einfällt.

    Beschreibe Dein Geräusch mal etwas differenzierter, und ob es während der letzten 5.000 KM lauter geworden ist oder sich verändert hat.
     
    Gelaenderaser gefällt das.
  5. #4 Gelaenderaser, 05.03.2013
    Gelaenderaser

    Gelaenderaser Elchfan

    Dabei seit:
    04.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Marke/Modell:
    W168 A160 Classic Schalter
    Hallo!!!
    Die Geräusche fangen an wenn ich den 3. Gang schalte und dann Gas gebe,sobald ich Gas weg nehme macht es keine Geräusche mehr.Es ist ein schnarrendes Geräusch was auch im vierten und im fünften Gang bleibt.Sonst ist alles OK er beschleunigt und fährt einwandfrei.Bin gestern noch 200 KM damit gefahren ohne Probleme aber man macht sich doch Gedanken was es sein könnte.
    Hatte vor kurzen in einer Werkstatt gefragt wegen den Geräuschen der Meister machte eine Probefahrt dort sagte man mir ich sollte mir keine Gedanken machen und ob ich im ADAC wäre dann würde mir geholfen.Das war keine vernünftige Antwort von ihm und bin auch nicht schlauer geworden.Habe sehr viel im Forum gelesen einiges paßt genau zu meinen Problemen.Überlege schon das Auto zu verkaufen dann hätte ich alles aus dem Kopf.Wie gesagt bin mit dem Fahrzeug über 5000 KM gefahren.Möchte mich nochmals bei allen bedanken.
     
  6. elchle

    elchle Elchfan

    Dabei seit:
    30.06.2008
    Beiträge:
    152
    Zustimmungen:
    45
    Ort:
    Wilnsdorf
    Marke/Modell:
    S203
    Die Lager im Getriebe gehen bei der Laufleistung gerne mal ein. Ist Baureihentypisch (zu schwache Lager in Verbindung mit der schwachsinnigen Idee der Lebensdauerfüllung Getriebeöl *ulk* ). Kann noch ne Weile halten, kann Dir aber wenn´s das Lager zerreisst das Getriebe komplett killen. Ist entgegen der häufig gehörten Aussage von MB reparabel.

    Die Suchfunktion bringt u.A. folgendes hervort:

    http://www.elchfans.de/forum_a-klas...ighlight=kw+kamp-lintfort+getriebe#post361589

    Grüßle
     
  7. elchle

    elchle Elchfan

    Dabei seit:
    30.06.2008
    Beiträge:
    152
    Zustimmungen:
    45
    Ort:
    Wilnsdorf
    Marke/Modell:
    S203
    Noch mal so zur Ergänzung: Der komplette Themenbereich Steuerkette scheidet allein deswegen aus, weil es der Kette und ihrem Spanner egal ist, in welchem Gang Du fährst. Schäden an der Kette (Spanner, Längung der Kette, Verschleiß an den Ritzeln) sind zwar auch nicht selten und man sollte da ein Ohr drauf halten, letztlich sind derartige Schäden aber auch im Stand/Leerlauf hörbar (gibt da ein Youtube-Video, Link hab ich grad nicht parat). Spannrollen und dergleichen werden auch nicht vom gewählten Gang beeinflusst, könne also auch erstmal aussen vor bleiben. Immer vorausgsetzt, daß die Geräusche tatsächlich erst im dritten Gang beginnen (also im Zweifel noch mal genau drauf achten!). Dies vorausgsetzt bleibt in der Tat das Getriebe, dessen zunehmender Verfall sich häufig in den großen Gängen unter Last (also beim Beschleunigen) zuerst bemerkbar macht (so auch bei meinem alten A140 bei ca. 145.000 Kilometern und bei 2 weiteren Benziner-Elchen, die ich Probegefahren habe.

    Eine Reparatur des Elchs würde ich davon abhängig machen, wie gut der sonstige Zustand ist. Wie lang das Teil noch hält (wenn es das Getriebe ist wie von mir vermutet) kann keiner sagen, ich denke von 2-20.000 Kilometern ist alles möglich. Ich hab es damals so ca. 3.000 Kilometern nach erstem Auffallen der Geräusche reparieren lassen, die Lager wiesen deutliche Kampfspuren auf und hätten imho max. weitere 3.000 Kilometer gehalten.

    Grüßle
     
  8. #7 A160-Reiter, 08.10.2015
    A160-Reiter

    A160-Reiter Elchfan

    Dabei seit:
    02.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    A160 CDI
    Hallo zusammen!

    Da die Beschreibung ziemlich genau das trifft was bei unserem A160 CDI seit Kurzem auftritt erlaube ich mir diesen - schon alten Thread - zu hijacken.
    Ist der W169 (BJ 2005, rd. 125000 Km) diesbezüglich auch anfällig?
    Vom Motor kommts nicht, es ist wie beim TE, ab dem 3. Gang macht sich diese komische, schnarrenden Geräusch bemerkbar. Erinnert mich ein wenig an ein kaputtes Radlager.
    Kuppelt man aus bzw. lässt ihn ohne Gang laufen ist das Geräusch weg.

    Danke!

    A160-Reiter
     
  9. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    693
    Zustimmungen:
    160
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ein Radlager macht Krach, solange sich das Rad dreht. Auskuppeln ist hier kein Kriterium.
    Ein Radlager macht mehr Krach, wenn Du Kurven fährst.

    Kommt Last auf den Antrieb, ist der Krach da, ohne Last ist er weg. Kann also -> Kupplung -> Getriebe -> Antriebsachse sein. Oder wie bei mir etwas anderes (der Auspuff an defekter Aufhängung war der Verursacher).

    Klappert der Auspuff?

    Macht die Antriebsachse Lärm (siehe Empfehlung von Schrott-Gott, die ein Motor-Stethoskop zu besorgen, den Elch hochheben, Rad drehen und an der Achse abhören). Gleiches Prozedere mit der Kupplung. Mit einem Stethoskop kannst Du die Quelle des Leidens recht genau lokalisieren.
     
    Schrott-Gott gefällt das.
  10. #9 Blue devel, 08.10.2015
    Blue devel

    Blue devel Elchfan

    Dabei seit:
    27.09.2015
    Beiträge:
    88
    Zustimmungen:
    9
    Beruf:
    Kurierfahrer
    Ort:
    Auerbach - Oberpfalz
    Ausstattung:
    Autotronic; Licht/Sichtpaket, Parkhilfe vorne-hinten; AHK; Comand APS NTG 2.5: Sitzheizung; Komfort-Sitze vorne; Soundsystem;
    Marke/Modell:
    B 200 CDI T245 Mopf
    Das gleiche hatte ich mit meinem W202 auch. aber im fünften gang. irgendwann war das getriebe komplett hinüber, so dass gar nix mehr ging.
     
  11. #10 A160-Reiter, 12.10.2015
    A160-Reiter

    A160-Reiter Elchfan

    Dabei seit:
    02.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    A160 CDI
    Sodale - hatte die Kiste jetzt für ne "Diagnose" in der Werkstätte. Lt. Mechaniker die Lager des Differenzials.
    Ich hab vereinbart dass jetzt einfach mal das Öl durch ein "dickflüssigeres" :-) ersetzt wird.
    Ich gehe aber davon aus dass das - wenn überhaupt - nur kurzfristig was bringt.
    Es wird sinnvoll sein sich zwischenzeitlich nach einem Tauschgetriebe umzusehen? Ist sicher einer Reparatur vorzuziehen - korrekt?


    Danke!
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 A160-Reiter, 12.10.2015
    A160-Reiter

    A160-Reiter Elchfan

    Dabei seit:
    02.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    A160 CDI
    Hmm - mir fehlt jetzt aber die Verbindung Getriebe <-> Differential. Bei heckgetriebenen "großen" MB ein eigenes Teil an / in der Hinterachse, beim Elch ein Teil der "Getriebeeinheit"?
    Sorry für die laienhafte Frage - ich möchte das bloss verstehen :-)
    Danke!
     
  14. #12 Schrott-Gott, 12.10.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.844
    Zustimmungen:
    948
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ja. :thumbsup:
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=390573#post390573
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=394824#post394824
    -
    Ja, das Differential sitzt genau da, wo die Antriebswellen rein gehen - also da dazwischen, damit die Räder sich unterschiedlich schnell Drehen können bei Kurvenfahrt.
     
Thema: Geräusche beim fahren
Besucher kamen mit folgenden Suchen
  1. a-klasse geräusche beim fahren

    ,
  2. w168 getriebe geräusche

    ,
  3. getriebe macht gereuche A150

    ,
  4. rasseln im getriebe bei kurvenfahrt,
  5. geräusche beim fahren mit a klasse,
  6. benz a 160 getreibe Geräusche,
  7. geräusche beim fahren a klasse,
  8. schleifgeräusche a klasse,
  9. w168 geräusche getriebe,
  10. mercedes a140 klappert ab 80kmh,
  11. mercedes a klasse 160 geräusche beim fahren,
  12. mercedes w168 schaltgetriebe probleme,
  13. w168 schmeifgeräusch ab 3. gang,
  14. getriebe pfeift w 168,
  15. mercedes a klasse w 168 macht beim fahren metallisches geräusch beim auskuppeln ist es weg,
  16. a-klasse schleifgeräusche,
  17. mercedes a klasse getriebe geräusche,
  18. geräuche beim fahren unter last beim vaneo,
  19. getriebe klackern bei der a klasse,
  20. mercedes a160 macht nach spureneinstellung laute geräusche nur beim fahren,
  21. w168 getriebe macht geräusche,
  22. w168 getriebe heult,
  23. mercedes w168 schaltgetriebe macht geräusche,
  24. aklasse automatic 200cdi macht geräusche beim gas geben und beim lenken,
  25. a klasse 1998 3 gang macht ein hartes getriebe geräusch
Die Seite wird geladen...

Geräusche beim fahren - Ähnliche Themen

  1. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  2. Mahlendes Leerlauf-Geräusch

    Mahlendes Leerlauf-Geräusch: Hallo erstmal! Konnte vor knapp 3 Wochen nicht widerstehen und hab einen W168 A140 mit Schaltgetriebe von 2000 erstanden. Zu meinem Glück kann...
  3. Schleifgeräusch beim Starten

    Schleifgeräusch beim Starten: Hallo! Ich habe vor einigen Wochen den Anlasser gewechselt, lief problemlos. Starten war wieder ein Gedicht. Jetzt macht er seit zwei Wochen beim...
  4. Mamas Benz macht komische Geräusche

    Mamas Benz macht komische Geräusche: Hallo zusammen, Kann mir jemand sagen was das für ein Klappern ist? VIDEO: [MEDIA]
  5. Ölverlust beim Turbolader?

    Ölverlust beim Turbolader?: Musste meinen Klima Condenser ausbauen da ich gas verliere und meine Klima nicht funktioniert. Als ich alles ausgebaut habe (Kuehler, Ventilator...