W168 Geräusche beim fahren

Diskutiere Geräusche beim fahren im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo zusammen, ich hoffe ihr könnt mir helfen. Ich habe kein passendes Thema gefunden und wenn ich es überlesen habe tut es mir leid. Meine...

  1. #1 rainerde, 11.03.2020
    Zuletzt bearbeitet: 11.03.2020
    rainerde

    rainerde Elchfan

    Dabei seit:
    11.03.2020
    Beiträge:
    1
    Zustimmungen:
    1
    Hallo zusammen,

    ich hoffe ihr könnt mir helfen. Ich habe kein passendes Thema gefunden und wenn ich es überlesen habe tut es mir leid.

    Meine Frage:

    Ich fahre ein A170 Diesel von 1999 5 Gang Schaltgetriebe und jetzt stolze 275000 Km auf der Uhr

    Beim fahren macht der Elch Geräusche vorne bei der Fahrerseite. Es hört sich an wie Metall das irgendwo dran scheuert. Diese Geräusche sind nur beim fahren. Wenn die Kupplung gedrückt wird ist das Geräusch weg. Das Geräusch ist auch bei jeden Gang zu hören. Beim Gas geben ist das Geräusch auch nicht zu hören. Wirklich nur beim fahren egal in welchem Gang man fährt

    Was mich noch stutzig macht ist, das sich das Geräusch beim Gas geben geändert hat. Ich kann das ganz schlecht beschreiben tut mir leid. Hört sich an wie ein kleiner Bus. Ach ja, falls das relevant ist..... Ich habe auch das Gefühl das der Elch an Leistung verloren hat. Bergauf schafft er gerade mal 60 kmH, das war vorher nicht der Fall das die Leistung so weit runter geht. Wir fahren viel Kassler-Berge wer das kennt weiss was ich meine. Ich werde dort schon von den LKW´s überholt :-D

    Bin etwas verzweifelt weil wir gerade Unterwegs sind 600 Kilometer von zu Hause entfernt und der ACE kann nur helfen wenn der Wagen in die Werkstadt kommt aber ich bin mir nicht sicher ob sich das wirklich noch lohnt. Dafür brauche ich euch. Der Elch hat uns in den letzten 2 Monaten gute Dienste geleistet. Er musste viel Autbahn aushalten :-)
     
    Schrott-Gott gefällt das.
  2. Anzeige

    schau mal hier: Geräusche beim fahren. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rudi_56..., 12.03.2020
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    238
    Zustimmungen:
    390
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Da kommt einiges in Frage!
    .... Getriebelager (in den meisten Fallen die beiden äußeren.)
    .... Kupplung (der Automat löst sich langsam auf)
    .... Ausdrucklager

    ...
    mit diesen, möglichen Ursachen wird die Suchanfrage Dir gaaanz viel Text, Bilder und Filmmaterial bereithalten!!!

    ... Dein nächster Schritt sollte dieser sein - macht vieles vielen einfacher!!!

    ⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬⏬
    ⏪⏪ https://www.elchfans.de/threads/bit...s-benutzerprofil-links-vom-beitrag-ein.46064/ ⏪⏪
    ⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫⏫
     
    Heisenberg und miraculix gefällt das.
  4. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    1.157
    Zustimmungen:
    877
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Ausstattung:
    classic automatik SH RS AHV starr
    Marke/Modell:
    A170CDI Bj 03
    Also:
    Derartiger Leistungsverlust verbunden mit Sägen im Leerlauf und Qualmentwicklung kann auch von einem zugekokten LMM kommen.
    Der lässt sich aber sehr schnell tauschen, kostet (nur Bosch verwenden) ca 70€ und dann ist die Power wieder da.
    Zum Getreibsel kann ich nichts beitragen, weil ich Automat habe.
    Regards
    Rei97
     
    Rudi_56... gefällt das.
Thema:

Geräusche beim fahren

Die Seite wird geladen...

Geräusche beim fahren - Ähnliche Themen

  1. W168 Geräusche beim Fahren und aussteigen..

    Geräusche beim Fahren und aussteigen..: Hey, erstmal DANKE an die ganzen Helfer hier, die Ihre Freizeit für Leute wie mich opfern um Ihre Erfahrungen zu teilen!! Ich hab folgendes...
  2. W169 Geräusch beim Fahren, wenn Bremshebel komplett gelöst

    Geräusch beim Fahren, wenn Bremshebel komplett gelöst: Hallo und guten morgen, hier mein erster genervt-verzweifelter Post: Seit gestern verursacht die (vollständig gelöste) Handbremse meines A 150 Bj....
  3. W168 Geräusch beim Fahren - Getriebe?

    Geräusch beim Fahren - Getriebe?: Habe mir den Elch (A 190 BJ 2001, 143.000 Km) erst im Dezember 13 gekauft. Beim Fahren höre ich ein schleifendes Geräusch, dachte erst es sind...
  4. W169 Klapperndes Geräusch beim Fahren am Hinterrad

    Klapperndes Geräusch beim Fahren am Hinterrad: Hallo zusammen, ich hoffe ihr habt eine zündende Idee, wo das Problem bei meinem W169 liegt. Seit nun schon knapp 2 Monaten klappert es am...
  5. W168 Geräusche beim fahren

    Geräusche beim fahren: Hallo!!! Brauche mal wieder eure Hilfe denn bei meinem A160/168 Bj.1998 mit 165000 KM Schaltgetriebe. Er macht ab den 3.Gang rasselnde Geräusche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden