W169 Geräusche im Armaturenbrett

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von schmitti_01, 15.09.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 schmitti_01, 15.09.2008
    schmitti_01

    schmitti_01 Elchfan

    Dabei seit:
    08.09.2008
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Kreis Viersen
    Marke/Modell:
    A200
    Hallo. zusammen.

    Ich habe bei bestimmter Drehzahl Geräusche im Armaturenbrett auf der Beifahrerseite. Laut Mercedes müsse man das Armaturenbrett auseinanderbauen und die Sache von unten her lösen. Es ist ein vibrieren, als ob dort irgendetwas lose ist. Sobald man auf der Beifahrerseite in Höhe des Lüftungsschlitz die Hand etwas fester auflegt ist alles wieder in Ordnung. Vielleicht kann man von oben den Lüftungsschlitz heraus nehmen und die Sache verkleben !?

    Mercedes möchte für die Aktion über 300 Euro haben. Und die wissen noch ncht einmal genau was es ist.

    Auf jeden Fall nervt es extrem!!! Qualität sieht anders aus.

    Kann mir jemand weiterhelfen?

    gruß
    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 15.09.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Du hast eine PN.

    Gruß Funki
     
  4. djpatx

    djpatx Elchfan

    Dabei seit:
    20.01.2005
    Beiträge:
    66
    Zustimmungen:
    0
    Beruf:
    Versicherungskaufmann
    Ort:
    Göttingen
    Marke/Modell:
    A 180 CDI Avantgarde
    Hätte auch gerne was dazu gewusst.
     
  5. #4 Mr. Bean, 19.09.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Aber du fährst doch einen Mercedes (Duckundwech)
     
  6. #5 General, 19.09.2008
    General

    General Guest

    Deswegen sieht Qualität ja anders aus, die Frage ist warum kauft man sich dann sowas? ;D
     
  7. Sandra

    Sandra Elchfan

    Dabei seit:
    28.09.2005
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Münsterland
    Marke/Modell:
    W 169 A 180 Benziner
    Das Problem habe ich schon seit 2 Jahren bei meinem W 169. Die Werkstatt konnte mir bis jetzt auch nicht weiterhelfen.

    Gruß Sandra
     
  8. #7 General, 20.09.2008
    General

    General Guest

    Ist es denn zu lokalisieren?
    Mein KI rasselte damals mal, das war mit rausnehmen dran rumdrücken und draufhauen dann lokalisierbar und behebbar, ansonsten mal testen ob es durch "handauflegen" oder druaf drücken weggeht.

    Dann muss man da mal schauen was da klappern könnte.
     
  9. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    1
    Seit wann macht unser Funkenmeister ein auf
    großen Geheimisträger *kratz* *kratz* *kratz*

    Oder Maulkorb vom Arbeitsgeber *kratz* *kratz* *kratz*
     
  10. #9 funkenmeister, 20.09.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8

    Hallo altes Mädchen,

    schön mal wieder was von dir zu hören. ;D
    Weil Werbung hier kommerziell währe. Ich stehe auf die Forenregeln *LOL* Ich bin übrigens seit diesem Monat mein eigener Chef und "mache in Mercedes".
    Mobile Diagnosen , Support und Helpdesk für Werkstätten usw.

    Ich schicke dir mal was . achso die mailaddy brauche ich nochmal


    Gruß der Funki
     
  11. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    1
    Grosses Sorry, Kay !
    Jetzt eigener Big Boss ? Gratulation zu dem mutigen Schritt ! *thumbup*
    Davon war nichts bekannt.
    Das ist dann natürlich verständlich, ich will Dich nicht dazu
    anemieren, gegen Forenregeln zu verstossen ;)
     
  12. #11 intersho, 24.09.2008
    intersho

    intersho Elchfan

    Dabei seit:
    03.04.2005
    Beiträge:
    260
    Zustimmungen:
    0
    Marke/Modell:
    A 170
    Hat jemand eine Lösung für das Problem anzubieten? Ist bei meinem A 170, Baujahr 2005, auf der rechten Armaturenbrettseite genau das gleiche.
     
  13. #12 General, 24.09.2008
    General

    General Guest

    Ich hätte dann auch gern mal die PN ;D
    Wenns bei mir da rappelt dann isses zu 99% das Handschuhfach ;)
     
  14. #13 A200 Coupé, 24.09.2008
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Nimm halt einfach die leeren CD-Hüllen raus.... *LOL* *LOL* *LOL* *LOL*
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 funkenmeister, 24.09.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8

    Ja, die Geräuschquelle suchen und beseitigen . Meist mit dem Ausbau von unzähligen Verkleidungen oder der Amaturentafel verbunden. Nix für mal eben im Forum beschrieben und es ist was für Spezis. Wie du siehst fahren hier einigen elchfreunde mit Geräuschen rum über die Jahre und finden keinen geeigneten MB Partner der entweder Lust drauf hat und / oder es kann.

    Gruß Funki
     
  17. #15 General, 24.09.2008
    General

    General Guest

    Sind schon seit Wochen raus, habe ne geeignete Ablage gefunden, momentan bin ich aber eh nur auf Navi-CD Trip *kratz* ;D
     
Thema: Geräusche im Armaturenbrett
Besucher kamen mit folgenden Suchen
  1. w169 a 170 geräusche lüftung

    ,
  2. a klasse w168 beim starten amaturenbrett Geräusche

    ,
  3. surren am cockpit a klasse w169 www.elchfans.de

    ,
  4. W169 klack Geräusche unterm Amaturenbrett
Die Seite wird geladen...

Geräusche im Armaturenbrett - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  3. Mercedes A klasse Geräusche, Wandler defekt?

    Mercedes A klasse Geräusche, Wandler defekt?: Hallo, ich habe ein Problem, ich mache gerade eine Europa Tour und bin jetzt in Lissabon ( Komme aus NRW ), jetzt macht das Auto, welches meinem...
  4. Komisches geräusch beim Anfahren mit Video A200 CDI

    Komisches geräusch beim Anfahren mit Video A200 CDI: Mercedes W169 A200 Cdi 2005 bj Vor ca. 2 Wochen Getriebeschaden reparieren lassen. 1 Tag nach der Abholung Domlager defekt auch Reparieren lassen...
  5. Rasselndes Geräusch nur während der Fahrt.

    Rasselndes Geräusch nur während der Fahrt.: Hallo Ihr Lieben. Ich fahre einen W169 (EZ 5/2005)150, Automatik, Benziner. Habe ihn vor ca. 1,5 Jahren von privat gekauft, zu dem Zeitpunkt...
Status des Themas:
Es sind keine weiteren Antworten möglich.