W168 Geräusche!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von docmayhem, 20.01.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 docmayhem, 20.01.2009
    docmayhem

    docmayhem Elchfan

    Dabei seit:
    20.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo !

    Habe einen A160 102PS BJ99 Schaltgetriebe 133TKM.

    So meine Problem: Beim Fahren macht es vorne (links und rechts gleich) Geräusche. Es ist ein ähnliches holpern wie wenn die Radlager defekt sind. Am Stand ist nichts zu hören. Unter Belastung gehts dann Tack - Tack - Tack und wenn ich das Auto rollen lasse (also auf Kupplung steige oder vom Gas gehe) wirds leiser. Getriebe ??

    lg

    Wolfi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 20.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hallo,

    schau doch einmal bitte unter der Suchfunktion nach "Stabistangen" oder "Koppelstangen". Die schlagen regelmäßig aus!


    Hier auch direkt auf der ersten Seite: Koppelstangen ausgeschlagen

    Hört sich aber bei dir eher nicht so an.

    So wie du es beschreibst, würde ich auch auf Radlager tippen. Dann müßte es aber beim Einschlagen der Reifen stärker werden.

    Getriebe könnte natürlich auch sein.

    Wie schnell ist dden das "Tack" "Tack" in Bezug auf die Radumdrehungsfrequenz?
     
  4. django

    django Elchfan

    Dabei seit:
    12.10.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    BRA
    Marke/Modell:
    W168 A160
    Hallo Wolfi!

    Hast du das in jedem Gang unter Last oder nur in bestimmten Gängen?
    Sind das eher Motorgeräusche oder kommt das von den Rädern?

    Versuche das nur mit dir einzugrenzen um dann ne genaue Fehlerdiagnose zu erstellen!

    Gruß

    django
     
  5. #4 docmayhem, 20.01.2009
    docmayhem

    docmayhem Elchfan

    Dabei seit:
    20.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Also es hört sich so an als wenn es von den Voderrädern kommt. Nur ist es links und rechts genau gleich. Zwischen den Tack Tack ist eine Drehzahlabhängige Pause. Es ist im jedem Gang gleich und ist unter Last lauter als wenn ich auf die Kupplung steige. Denn da wirds deutlich leiser. Es fängt so bei 30 - 40 km/h an. Am Stand ist gar nichts zu hören auch nicht wenn ich einen Gang einlege (mit Kupplung). Also vom Motor kommt es meiner Meinung nach nicht. Antriebswelle hab ich mal händisch gedreht - ausser dem normalen Spiel ist da nichts zu hören. Ich habe das Fahrzeug schon so kennengelernt deshalb ist es vielleicht auch von den Rädern.
     
  6. #5 Mr. Bean, 21.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Somit hat es die Frequenz der drehenden Räder und somit bleiben nur diese und die Gelenkwellen bis zum Ausgangsritzel des Getriebes über.

    Das es sich, wenn du auskuppelst, ändert, liegt daran, das sich die Belastung ändert. Der Motor zerrt ja nicht mehr am Ende der Gelenkwellen!
     
  7. django

    django Elchfan

    Dabei seit:
    12.10.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    BRA
    Marke/Modell:
    W168 A160
    Also schliessen wir hier mal das Getriebe aus!
    Dann hat mr. Bean denke ich schon die richtigen Lösungsvorschläge
    gemacht.
     
  8. #7 docmayhem, 22.01.2009
    docmayhem

    docmayhem Elchfan

    Dabei seit:
    20.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Es ist auch egal in welchem Gang ich Fahre - es ist halt entweder Belastung oder keine Belastung...
     
  9. #8 HMBauer, 22.01.2009
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    wann hast denn das letzte mal die koppelstangen gemacht?

    meine waren alle 25.000km ausgenudelt
    aber die kosten auch nicht die welt mit 25euro material bist dabei
     
  10. #9 Mr. Bean, 22.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die machen aber keine Geräusche mit der Drehfrequenz der Räder ...
     
  11. #10 docmayhem, 22.01.2009
    docmayhem

    docmayhem Elchfan

    Dabei seit:
    20.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Koppelstangen noch nie gemacht
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 docmayhem, 23.01.2009
    docmayhem

    docmayhem Elchfan

    Dabei seit:
    20.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    An Mr.Bean:

    Welche Teile würden den da infrage kommen wenn du recht hast. Bzw. was würde das Kosten?

    Lg

    Wolfi
     
  14. #12 Mr. Bean, 23.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Um den Fehler zu lokalisieren, muß man das Geräusch analysieren. Man muß es hören bzw. heraushören ... :-/
     
Thema:

Geräusche!

Die Seite wird geladen...

Geräusche! - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  3. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  4. Mercedes A klasse Geräusche, Wandler defekt?

    Mercedes A klasse Geräusche, Wandler defekt?: Hallo, ich habe ein Problem, ich mache gerade eine Europa Tour und bin jetzt in Lissabon ( Komme aus NRW ), jetzt macht das Auto, welches meinem...
  5. Komisches geräusch beim Anfahren mit Video A200 CDI

    Komisches geräusch beim Anfahren mit Video A200 CDI: Mercedes W169 A200 Cdi 2005 bj Vor ca. 2 Wochen Getriebeschaden reparieren lassen. 1 Tag nach der Abholung Domlager defekt auch Reparieren lassen...
Status des Themas:
Es sind keine weiteren Antworten möglich.