Geräuschproblem

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Kara, 01.09.2014.

  1. Kara

    Kara Elchfan

    Dabei seit:
    21.08.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ausstattung:
    Elegance
    Marke/Modell:
    A 200
    Moin, Moin,​
    ich habe ein schwer definierbares Geräuschproblem.​
    Bei dem Wagen handelt es sich um einen A200 Automatik (EZ04/2005) mit 75.000 km.​
    Das Geräusch ist sehr schwer zu beschreiben – es klingt wie ein gequältes Jaulen (also kein Rattern, Quietschen oder Klappern) mit sich verändernder Tonlage. Dieses Geräusch tritt im unteren Geschwindigkeitsbereich auf (30 – 90 km/h) und erst nach ca. 30 km Fahrstrecke, ist länger anhaltend (also länger als 5 Sekunden).​
    Meine erste Vermutung ist ein Ursache in einer Hydraulik oder ähnliches. Eine erste Probefahrt beim Mercedes hat auch keine Ursache zum Vorschein gebracht.​
    Alle Funktionen (Schaltung des Getriebes, Lenkung, ….) sind einwandfrei und es leuchtet kein Warnsymbol im Display.​
    Über eure Hinweise über ähnliche Erfahrungen würde ich mich sehr freuen.​
    Gruß​
    Rafael​
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 beepbeep, 01.09.2014
    beepbeep

    beepbeep Elchfan

    Dabei seit:
    10.02.2014
    Beiträge:
    102
    Zustimmungen:
    6
    Ort:
    Brakel
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A170 LPG
    Klimaanlage oder Lüftung an?
     
    Kara gefällt das.
  4. Kara

    Kara Elchfan

    Dabei seit:
    21.08.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ausstattung:
    Elegance
    Marke/Modell:
    A 200
    Hallo,

    Klima, Lüftung (Ventilator) und Radio aus. Der Mercedestechniker hatte auch die Reifen in Verdacht - habe bereits auf Winterreifen (Michelin mit 3000 km runter) gewechselt. Auch kein Erfolg.

    Ich habe irgendwo (kann es leider nicht mehr finden) von anfänglichen Geräuschproblemen mit den Automatikgetrieben gelesen (Betriebsgeräusche ohne tech. Einschränkungen - Komfortproblem), die mit einem "Nachrüstsatz" behoben werden können. Wie gesagt, ich kann die Seite nicht mehr finden.

    Gruß

    Rafael
     
  5. Kara

    Kara Elchfan

    Dabei seit:
    21.08.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ausstattung:
    Elegance
    Marke/Modell:
    A 200
    Moin, Moin,

    keiner eine Idee?

    Gruß

    Rafael
     
  6. #5 Homer_MCSM, 04.09.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    699
    Zustimmungen:
    150
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Ein undefinierbares Geräusch per Ferndiagnose zu diagnostizieren ist fast unmöglich. Prinzipiell würde ich auch in Richtung Getriebe tippen, so ganz grob und ins Blaue hinein.

    Verändert es sich beim bremsen oder im Schubbetrieb (Gas wegnehmen)? Wird es lauter oder leiser, wenn du Gas gibst oder lenkst?
     
  7. Merlin

    Merlin Elchfan

    Dabei seit:
    06.11.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Bergkirchen
    Hallo Miteinander,
    bin neu hier.
    Ich fahr keine A-Klasse aber mein Dad.
    Ich hab ihm eine 05er A170 mit Automatik gekauft damit er sich in seinem Alter leichter mit Ein und Aussteigen usw. tut.
    Diese A-Klasse läuft soweit ganz gut aber wenn der Wagen schön durchgewärmt ist macht er ähnliche Geräusche wie sie der Thread Ersteller beschreibt.
    Gibt es dazu denn schon neue Erkenntnisse?

    Gruß Volker
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geräuschproblem