W168 Getriebe defekt...

Diskutiere Getriebe defekt... im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Moin zusammen. Wollt nur mal berichten: Schon seit 1,5 Wochen vernehmen ich beim Fahren immer ein Geräusch aus der Motorgegend, welches sich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Elske

    Elske Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    796
    Zustimmungen:
    0
    Beruf:
    Meister für Veranstaltungstechnik
    Ort:
    Bad Segeberg
    Marke/Modell:
    Vito 120 CDI Deluxe by HG
    Moin zusammen.

    Wollt nur mal berichten:

    Schon seit 1,5 Wochen vernehmen ich beim Fahren immer ein Geräusch aus der Motorgegend, welches sich nach einem "schleifen" anhörte.

    Als ich dann Anfang der Woche Zeit hatte, bin ich mal in die Werkstatt.
    Dort wurde er dabehalten und unter die Lupe genommen.

    Ende der Geschichte:

    Beim Öffnen des Getriebes kamen den Schraubern schon spähne entgegen..
    Irgendwo is ein großer Lagerschaden der sich noch mehr ausbreitet.

    Also. nützt alles nix...neues Getriebe... und da der Elch doch schon ein paar km runter hat, gibbet noch ne neue Kupplung on top oben drauf...


    *heul* das wird teuer...
     
  2. Anzeige

    schau mal hier: Getriebe defekt.... Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bonk, 30.03.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Wieviel hat der *elch* denn runter?! *kratz*
     
Thema:

Getriebe defekt...

Die Seite wird geladen...

Getriebe defekt... - Ähnliche Themen

  1. W168 Defekt: Automatik-Getriebe(steuerung)? - 2001er A170 CDI - Was nun?

    Defekt: Automatik-Getriebe(steuerung)? - 2001er A170 CDI - Was nun?: Hallo, werte Forum-Mitglieder! Wir bitten um Eure Hilfe/einen Tipp bzgl. eines Problems mit unserer 2001er Automatik A-Klasse A170 CDI (83.000km)...
  2. W168 Getriebe, Kupplung oder Wandler defekt Automatikgetriebe

    Getriebe, Kupplung oder Wandler defekt Automatikgetriebe: Hallo liebe Elchfreunde, meine schöne A-Klasse mit Automatikgetriebe zickt seit 1-2 Monaten rum. Sie schaltet bei den ersten zwei Gängen nciht...
  3. W168 Suche defektes Getriebe oder eher gesagt die EHS ....

    Suche defektes Getriebe oder eher gesagt die EHS ....: Hallo Ich suche die EHS von einem Automatikgetriebe a 190 Benziner..... Brauche das Steuergerät. Muss ein VGS Steuergerät sein. Hat jemand so was...
  4. W168 Getriebe/Schaltung defekt?

    Getriebe/Schaltung defekt?: Hallo, leider geht es bei meinen Umbau nicht vorran, habe ein problem was mir starke sorgen bereitet: Im kalten zustand(meine damit auto stand...
  5. W168 Metallisches Geräusch bei bestimmter Drehzahl. Getriebe defekt?

    Metallisches Geräusch bei bestimmter Drehzahl. Getriebe defekt?: Wenn mein Elch circa 3500 - 4000 Umdrehungen fährt und ich dann vom Gas gehe, ertönt ein metallisches Geräusch, recht laut und mahlend. Trete ich...
Status des Themas:
Es sind keine weiteren Antworten möglich.