W169 Getriebe Problem CVT A170 Benzin

Diskutiere Getriebe Problem CVT A170 Benzin im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Forumsgemeinde , lese schon länger als Gast bei Euch mit. Da ich jetzt selber ein Problem mit meinem A habe bitte ich um tatkräftige...

  1. #1 zycloon, 21.03.2011
    zycloon

    zycloon Elchfan

    Dabei seit:
    21.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Vienna
    Hallo Forumsgemeinde , lese schon länger als Gast bei Euch mit. Da ich jetzt selber ein Problem mit meinem A habe bitte ich um tatkräftige Unterstützung :)
    Nun zum Fall: Bin vom Stand links eingebogen und plötzlich hatte das Fahrzeug keinen Kraftschluß mehr .Hab mich gerade noch in die nächste Parklücke gequwetscht und stehe jetzt am Berg bergab. Egal in welchem Gang ich mich befinde und die Bremse loslasse , rollt das Fahrzeug nach vor. Auch in P. Wenn der Wählhebel in D ist und ich leicht Gas gebe tut sich gar nichts. Motor läuft aber ganz normal. Er gibt auch keinerlei merkwürdige Geräusche von sich. Handelt es sich um ein Getriebe Problem bzw. wenn , welches? Kann es sein das die Antriebswelle gebrochen ist ? Hab leider zur Zeit keine Zeit das Fzg. in eine Werkstatt zu schleppen oder schleppen lassen bzw. Fehlercode auszulesen. Aja unterm Auto ist kein Ölverlust feststellbar.
    Fahrzeug ist ein A 170 Benzin Bj.2006 mit CVT Getriebe und leider wie ich hier schon öfters gelesen habe mit ca.100.000km
    Ich hoffe es handelt sich nur um eine Kleinigkeit unddanke mal im Vorraus!

    mfg zycloon
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter Hartmann, 21.03.2011
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    36
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hallo,

    kein Kraftschluss bei AT ist immer ein erheblicher Defekt - das ist keine Sicherung oder so... Ich denke, dass Du bzgl. Antriebswelle Recht hast. Das ist mir beim meinem MT B180 CDI passiert und ebenso am AT A180 CDI in der Familie. Entweder ist das Ding kurz nach dem Getriebe abgeschert oder am Gelenk - letzteres kannst Du dadurch prüfen, dass Du Dir die Achsmanschette anschaust. Wenn sie verknuddelt ist, ist die Antriebswelle hier im Eimer. Der andere Fall ist wohl nur auf der Bühne richtig einschätzbar, da der Bruch sehr schmal ist. Es gab eine "schlechte Serie" dieser Antriebswellen aus dem Produktionsjahr 2006. Sollte dies bei Dir zutreffen, würde ich auf jeden Fall den Weg der Kulanz versuchen.

    Viele Grüße
    Peter
     
  4. #3 zycloon, 21.03.2011
    zycloon

    zycloon Elchfan

    Dabei seit:
    21.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Vienna
    Hallo Peter , waren in deinem Fall das auch Fahrzeuge mit Automatik, hab gehört das das mit der Welle bei der B-Klasse öfters passiert ist.
     
  5. #4 Peter Hartmann, 21.03.2011
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    36
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hallo,

    nach Aussage von MB tritt das bei AT (Automatik) häufiger auf als bei MT (manuell), egal welche Baureihe. Mein B war ein Schalter, der A ein Automatik, allerdings beide aus den Produktionszeiträumen 07/2006 und 9/2006 - dem Zeitpunkt der fehlerhaften Teile. Angeblich, sprich afaik gerüchteweise, ist eine Schweißnaht nicht ordentlich gezogen, korrodiert und bricht. Beide Male waren die Antriebswellen Beifahrerseite betroffen. Beim Automatik hat es einfach nur "krackklack" beim Losfahren gemacht, bei meinem B hatte ich beim Bruch unter Volllast das Gefühl, mir hätte es das Getriebe zerrissen...

    Viele Grüße
    Peter
     
  6. #5 A200 Coupé, 21.03.2011
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Hmmm da liegt ja meiner genau drin im Prod Zeitraum....also wie forciere ich den Bruch damit die Garantieverlängerung es zahlt? ;) ;)
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 zycloon, 22.03.2011
    zycloon

    zycloon Elchfan

    Dabei seit:
    21.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Vienna
    versuch mal ein paar 8er zu drehen *beppbepp*


    also ich hoffe stark das es was mit der Welle zu tun hat.
    Am Freitag weiß ich mehr , da wird das Fzg. abgeschleppt. :(
    Halt Euch am laufenden.

    mfg
     
  9. #7 zycloon, 29.03.2011
    zycloon

    zycloon Elchfan

    Dabei seit:
    21.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Vienna
    Sodale , wie versprochen die Rückmeldung
    Am Automatikgetriebe hats Gott sei Dank nicht gelegen.
    Die linke Antriebswelle war schuld , die ist aussen zum Rad hin abgerissen. Man hat leider nicht gesehen wies aussieht weil die Manschette drüber liegt und die Welle auf Garantie neu gekommen ist.
    Am Ende wurde noch der Getriebesimmering gewechselt und der Ölstand richtiggestellt und jetzt fahr ich schon wieder *aetsch*
    Kosten 3€ für den Simmering.

    Trotzdem danke für die schnellen Rückmeldungen. :)

    mfg
     
Thema: Getriebe Problem CVT A170 Benzin
Besucher kamen mit folgenden Suchen
  1. cvt getriebe mercedes a-klasse

    ,
  2. cvt getriebe mercedes b-klasse

    ,
  3. software update cvt getriebe mercedes w169

    ,
  4. a 169 getriebefehler,
  5. w169 cvt getriebe fehlercode 0723
Die Seite wird geladen...

Getriebe Problem CVT A170 Benzin - Ähnliche Themen

  1. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  2. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  3. A170 cdi Injektorendichtungen auswechseln

    A170 cdi Injektorendichtungen auswechseln: Grüße an alle! wer kann mir schrittweise beschreiben, wie ich an die Injektor (Einspritzdüse) komme? Habe angefangen, Ansaugeinheit abzubauen und...
  4. A170 W169 2005 Schaltwege sind schwergängig

    A170 W169 2005 Schaltwege sind schwergängig: Guten Morgen liebe Gemeinde ;) Ich habe zwar im schon gesucht aber nix will so richtig zu meinem Problem passen. Folgendes Problem Schaltwege...
  5. A170 W169 2005

    A170 W169 2005: Guten Morgen liebe Gemeinde ;) Ich habe zwar im schon gesucht aber nix will so richtig zu meinem Problem passen. Folgendes Problem Schaltwege...