W169 Getriebe Probleme/Geräusche

Diskutiere Getriebe Probleme/Geräusche im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, ich habe einen A 180 CDI mit 77.000km. Seit ich den Wagen gekauft habe, habe ich Probleme mit dem Schalten. Wenn ich im Stand die einzelnen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nüxx

    nüxx Elchfan

    Dabei seit:
    21.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    ich habe einen A 180 CDI mit 77.000km. Seit ich den Wagen gekauft habe, habe ich Probleme mit dem Schalten. Wenn ich im Stand die einzelnen Gänge durchschalte gib es keine Probleme, alles lässt sich zügig durchschalten und es gibt keine Widerstände und Geräusche

    Jetzt meine Problem:
    Vorallem wenn der wagen kalt ist, lässt sich es nur schwer vom 1. in den 2. Gang schalten (ist schon eine größerer Widerstand als bei den anderen Gängen). Ich kann den Gang also nicht so gut durchschalten, muss meitens erst in den Leerlauf und dann in den 2.

    Zudem gibt es eine Art Knarzen wenn ich vom 1. in den 2. schalte so wie in allen anderen Gängen (also etwas zügiger, ohne in den Leerlauf zu schalten)

    Was kann das sein? Könnt ihr mir vielleciht helfen?

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 21.11.2009
    allgäu-blitz

    allgäu-blitz Guest

    wenn beim W169 am Getriebe auch so ein geiler Haken(Gegengewicht) dranhängt, hätte ich die Lösung. Ist nur so ein Gedanke.
     
  4. #3 General, 21.11.2009
    General

    General Guest

    Suche?
    Schaltprobleme
     
Thema: Getriebe Probleme/Geräusche
Besucher kamen mit folgenden Suchen
  1. w169 getriebe geräusche

    ,
  2. a klasse w169 getriebe geräusche

Die Seite wird geladen...

Getriebe Probleme/Geräusche - Ähnliche Themen

  1. Automatikgetrieb macht Geräusche bei kaltem Motor

    Automatikgetrieb macht Geräusche bei kaltem Motor: Moin, nach 17 Jahren Abstinenz von der A-Klasse habe ich mich mal wieder an so einem (mittlerweile) Youngtimer getraut. Seinerzeit hatte ich für...
  2. Auch Probleme mit ABS(ESp Lampe)

    Auch Probleme mit ABS(ESp Lampe): Hallo an alle. Ich hätte da gerne mal ein Problem. Meine Tochter hat mit ihrem Elch, ein A160 automatik Bj 99, einen kleinen Unfall gehabt. Kaputt...
  3. A160 Geräusche ,Vibration

    A160 Geräusche ,Vibration: Hallo. Habe bei meinem A160 ,Handschaltung folgendes Problem. Wenn ich im 3ten Gang 40kmh fahre , fühlt es sich so an als würde man untertourig...
  4. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  5. Bremsflüssigkeit läuft aus Getriebe

    Bremsflüssigkeit läuft aus Getriebe: Hallo! Nachdem ich seit einiger Zeit beim Starten mit getretener Kupplung son komisches Schleifgeräusch habe (bei laufendem Motor schleift...
Status des Themas:
Es sind keine weiteren Antworten möglich.