W168 Getriebeprobleme

Diskutiere Getriebeprobleme im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, mein Elch hat mich kurz vor seinem 10-jährigem heut früh ordentlich geschockt. Anfahren ging noch problemlos, aber nur wenig...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rom

    Rom Elchfan

    Dabei seit:
    28.03.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Student BWL
    Ort:
    Sachsen
    Marke/Modell:
    W168 A140 Avantgarde
    Hallo zusammen,

    mein Elch hat mich kurz vor seinem 10-jährigem heut früh ordentlich geschockt. Anfahren ging noch problemlos, aber nur wenig später konnte ich nicht mehr in den 3. Gang schalten. 4. ging dann, wenn auch schwer, 5. wieder nicht. Habe es dann später nochmal versucht und alle Gänge reinbekommen - war aber nur ein kurzzeitiges Erfolgserlebnis.
    Mir ist aufgefallen, dass wenn ich um enge Kurven fahre oder abbiege, vorn links ein klacken zu hören ist und danach meist der 3. gang wieder reingeht.
    Der 1. Gang und der Rückwärtsgang machen im Stand keinerlei Probleme.

    Ich fürchte ja, dass es irgendein Schaden im Getriebe ist. Habt ihr eine Idee, was genau es sein könnte?
    Und kennt zufällig einen Fachbetrieb, der sich auf Getriebeinstandsetzung spezialisiert hat in Sachsen (vorzugsweise Region Dresden oder Chemnitz)?

    Vielen Dank schonmal!

    P.S.: KM-Stand: 89.000
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pilot-169, 20.04.2009
    Pilot-169

    Pilot-169 Elchfan

    Dabei seit:
    08.08.2007
    Beiträge:
    17
    Zustimmungen:
    3
    Ort:
    Dresden
    Marke/Modell:
    A 150
    Hallo,
    das scheint eine defekte Kugelpfanne zu
    sein. Teilepreis ca. 2 €. Einbau in 2 Minuten.
    Zu finden im Motorraum rechte Seite auf dem
    Getriebe am Ende der Schaltzüge. Als schnelle
    Hilfe kann man auch versuchen, die Kugelpfanne
    auf den Kugelkopf zu drücken und die Schaltung
    geht wieder.

    Gruss Pilot-169
     
  4. Rom

    Rom Elchfan

    Dabei seit:
    28.03.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Student BWL
    Ort:
    Sachsen
    Marke/Modell:
    W168 A140 Avantgarde
    Zur Auflösung: War alles halb so wild. Es hatte sich nur ein Kunststoffteil, das zwei Hebel am Getriebe verbindet altersbedingt verabschiedet.
    Hab leider keine genauen Bezeichnungen, da es auf's Haus ging, weil ich 1,5 Stunden warten musste.
    Aber ich frage mich schon, was an einer solchen Stelle ein Kunststoffteil verloren hat, zumal die Qualität der Kunststoffteile bei der A-Klasse ja eh nicht so überragend ist. Aber egal - jetzt läuft er ja wieder.
     
  5. #4 General, 21.04.2009
    General

    General Guest

    Na man spart wo es geht und nun darfste froh sein das es ein Kleinteil war und nicht das Getriebe ;)
     
  6. #5 allgäu-blitz, 21.04.2009
    allgäu-blitz

    allgäu-blitz Guest

    Wie war das eben mit Kunststoffteilen?? Habe ich da einen "Gleichgesinnten" entdeckt.

    PS der "Knochen" am Getriebe muß einen Preis bei "Jugend forscht" bekommen haben. Das Ding ist so genial, ich würde damit glatt zum Mond fliegen. :-X
     
Thema:

Getriebeprobleme

Die Seite wird geladen...

Getriebeprobleme - Ähnliche Themen

  1. Getriebeprobleme W169 Automatik

    Getriebeprobleme W169 Automatik: Hallo Gemeinde hab seit einiger Zeit immer mal wieder ein tiefes Rubbeln nur beim langsamen Fahren - dürfte in ersten oder zweiten Gang sein. Was...
  2. Getriebeprobleme W168 Aks !!!

    Getriebeprobleme W168 Aks !!!: Hallo erstmal bin neu hier, bin besitzer eines A170 CDI mit AKS System ! Habe seit gestern ein Problem mit dem Getriebe. Ich kann im Stand ohne...
  3. W169 getriebeprobleme

    getriebeprobleme: hallo, endlich seit mehr als 3 monaten war eine werkstatt in der lage den fehler zu finden. Habe einen w169 160 cdi ez:2006 hat jetzt ca. 50tkm...
  4. W168 Getriebeprobleme mit 160000km!

    Getriebeprobleme mit 160000km!: Servus Leute, ihr seid bestimmt etwas erfahrener als meinewenigtkeit... Ich fahre schon seit ca. 2 Jahren einen 170CDI. Gekauft bei 120000...
Status des Themas:
Es sind keine weiteren Antworten möglich.