Getriebeschaden W168

Diskutiere Getriebeschaden W168 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo liebe elchgemeinde! (ich bin relativ neu hier und falls es bereits ein solches thema gibt entschuldigt bitte den doppelpost) ich fahre...

  1. #1 low_pass, 26.11.2012
    low_pass

    low_pass Guest

    hallo liebe elchgemeinde!

    (ich bin relativ neu hier und falls es bereits ein solches thema gibt entschuldigt bitte den doppelpost)


    ich fahre jetzt seit knapp 5 jahren einen a160 bj98 mit automatikgetriebe. seit einigen tagen habe ich das problem, dass die gänge beim anfahren nicht richtig greifen. die drehzahl steigt und die beschleunigung ist mehr als mau.. am schlimmsten ist es beim anfahren am hang.

    vor knapp 3-4 jahren hatte ich schonmal ein solches problem. damals musste das ganze getriebe für ca 2500€ erneuert werden (MB fachbetrieb).. natürlich habe ich jetzt entsprechend "angst", dass ich wieder eine solche summe investieren muss.


    hättet ihr daher vll einen tipp (gerne auch viele ;) ) wo man ein getriebe reparieren lassen kann?



    ich danke euch jetzt schonmal für eure antworten
    lg
    der low
     
    maxdontask gefällt das.
  2. Anzeige

    Schau mal hier: Getriebeschaden W168. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 maxdontask, 26.11.2012
    maxdontask

    maxdontask Elchfan

    Dabei seit:
    23.03.2007
    Beiträge:
    17
    Zustimmungen:
    1
    Beruf:
    Projektleiter
    Ort:
    Wien
    Marke/Modell:
    W 168 170cdi autom
    Du tust mir total leid. Mir ist gestern endgültig das Steuergerät krepiert. Ich kenne da eine Werkstätte die in München Automatikgetriebe (mechanisch) reparieren "Andreas Lugauer". Der wirft dir siche einmal einen kompetenten und nicht all zu teuren Blick drauf, bzw. ist für eine zweite Meinung gut.



    Gruß Max
     
  4. #3 low_pass, 26.11.2012
    low_pass

    low_pass Guest

    hei max!

    danke für die antwort..nur leider wäre münchen ein weeeenig weit weg für mich :)

    habe aber auch vergessen zu sagen, dass ich aus dem kreis dortmund komme :-D



    dennoch danke :)
     
  5. #4 flockmann, 26.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    647
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Schon mal den Ölstand kontrolliert?
    Grüsse vom F.
     
  6. #5 low_pass, 28.11.2012
    low_pass

    low_pass Guest

    ehrlich gesagt: nein.
    sehe ich das bei google richtig, dass ich den karren für sowas aufbocken muss?
    leider auch schwer auf den bilder zu sehen: wo fülle ich nach? muss es genau das gleiche öl sein, wie das im getriebe?

    hab von getriebe leider 0 ahnung ?( :D


    grüße zurück
     
  7. Falk

    Falk Guest

    da muss nix aufgebockt werden. das getriebeöl muss eine bestimmte temperatur zum messen haben und die öffnung findest du im motorraum unten rechts neben der lenksäule. der verschluss ist aber verblombt und einen messtab muss man sich auch erst besorgen und da du keine ahnung hast lass das lieber vone iner werkstatt kontrollieren. wenn das gleiche problem schonmal war und ein austauschgetriebe eingebaut wurde finde ich das aber schon merkwürdig. was wurde denn alles gewechselt damals ? Getriebe, elektronische Schalteinheit, Wandler ?
     
  8. #7 low_pass, 29.11.2012
    low_pass

    low_pass Guest

    ja, das gefühl habe ich auch. lasse das mal besser die werkstatt machen.

    damals wurde das getriebe gewechselt und entsprechende steuereinheit. so weit ich das noch im hinterkopf habe so ziemlich alles, was da dran hing. müsste mal nach der rechnung gucken. einzig in (schmerzhafter) erinnerung geblieben ist das loch im geldbeutel :-/
     
  9. #8 Schrott-Gott, 29.11.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.890
    Zustimmungen:
    2.358
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Geh zu der Werkstatt, die das Getriebe gewechselt hat und lass es überprüfen. Bei einem Automatikgetriebe muß alle 60.000 km das Öl gewechselt werden, mit Filter, Magnet reinigen, Ölwanne sauber putzen. Alles andere sind Wunschmärchen. Gibt genug Beiträge dazu.
     
  10. #9 low_pass, 17.12.2012
    low_pass

    low_pass Guest

    so...nun ists raus:

    lt mercedes fachbetrieb befinden sich metallspäne im öl. diese wurden am wandler, im getriebe und an der elektronik gefunden. aussage des werktstatt : neues getriebe!

    da ich nach 4 jahren aber nicht einsehe ein neues einbauen zu lassen suche ich nach fachbetrieben, die instandsetzungen machen. kennt hier jemand gute betriebe in NRW, am besten im bereich des östlichen ruhrgebiets?!?! einige habe ich schon über internet abgeklappert..aber vll kennt noch jemand einen betrieb, der nicht im netz ist, oder den ich nicht gefunden habe.


    ODER...wer hat lust mir meinen elch abzukaufen :-P ;-) :D
     
  11. MrX

    MrX Guest

    Hi low pass,

    Bitte setze Dich mit IPX200 (Simon) in Verbindung. Er kennt ne sehr sehr gute Getriebewerkstatt in Koeln. Wir hatten leider hier auch einen Fall wo beim 210ner das Getriebe (manuelle Schaltung) hops ging.
    Preis bei Merc Euro 2000. Mit dieser Werkstatt Euro 965 ohne volle Motorabsenkung. Das war aber mit der manuellen Schaltung. Leider habe ich die Anschrift der Getriebewerkstatt verlegt. Deshalb der Ratschlag sich mit Simon in Verbindung zu setzen. Die Wiederinstandsetzung hat auch Garantie.

    Lass uns bitte wissen, wie es weitergeht. Vielen Dank.

    Tschuess
    Mrx
     
  12. #11 Peter54, 17.12.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    831
    Zustimmungen:
    129
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    320i - e46 - M52/TU - 06.05.2000- 200.000 km
    Das Problem hatten schon einige, mit dem Automatikgetriebe.
    Ich würde mir eine Werkstatt suchen, die eine Getriebeölspülung macht, kostet nicht die Welt und hat vielen geholfen.

    Gruß
    Peter
     
  13. #12 Schrott-Gott, 17.12.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.890
    Zustimmungen:
    2.358
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Ja, kommt darauf an, was mit "Späne" gemeint ist.
    Leichter "Metallabrieb" ist normal!
    "Fingernagelgroße" Späne sind mit Spülung nicht zu entfernen.

    Meist wird heillos übertrieben (nach dem Motto: Da müssen wir jetzt alles tauschen = Kohle machen)
    Aber natürlich gibt es auch böse Defekte. Sowas muß man direkt sehen.
    Wenn es so aussieht, wie in "meinem" Schaltschiebergehäuse , dann ist das noch an der Grenze und kann mit Spülen und Ölwechsel, Filterwechsel, Magnetwechsel gut ausgehen.-
    -
    Also müssen die doch Alles aufgemacht haben, sonst kann man sowas ja nicht sagen!!
    Haben die Dir das gezeigt?
    Späne mit Öl auf einen Lappen geholt??
    Bilder gemacht?
    Wie macht man einen Wandler auf??
    Haben die das Getrieb schon zerlegt (Späne im Getriebe!)?
    Lauter Fragezeichen ? ? ?
     
  14. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    754
    Zustimmungen:
    243
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Das kann ich bestätigen. Mir sagte man ohne Ausschlussverfahren und weitere Untersuchungen: Das Getriebe ist hinüber. Da habe ich gesagt, dass dann Späne im Getriebe sein müssen. Daraufhin wurde das Getriebeöl in einen sauberen Plastikeimer abgelassen, der Meister ging mit dem Finger rein und sagte: Alles voller Späne. Ich habe meine Brille aufgesetzt und nur ganz leichten 'Flitter' gesehen, wie das Zeugs, das sich manche Frauen Silvester ins Gesicht pudern, aber in der Grösse von ca. 1/10 der Gesichts-Flitter-Grösse. Das war ein Schimmer, und der ist meiner Meinung nach normal, schliesslich reibt Metall auf Metall. Im Eimer lag auch nichts grösseres drin. Bei Fingernagelgrösse hätte ich gesagt 'ok, stimmt, ist hin'.
     
  15. #14 Big_Boss, 18.12.2012
    Big_Boss

    Big_Boss Guest

    Hey, kann auch nur mein Beileid aussprechen, sowas is schon Mega ärgerlich.. Kann davon aber auch ein Lied singen, mein A210 Schaltgetriebe ist auf Grund eines Lagerschadens im Moment auch gerade auf dem Weg zu K&W Autogas bei Duisburg.. Und das bei gerade mal 100.000km.. Ich hoffe so dass die meinen Elch wieder richtig zum laufen Kriegen, im anderen Fall weiß ich au nich mehr weiter.. Werde berichten wie es ausgegangen ist, heute Abend weiß ich mehr.. ;)
    Was ich dir aber auf jeden fall empfehlen würde, Schau dich um nach einer Instandsetzung, hab da noch ein Betrieb bei Bielefeld im Kopf der W168 Automatikgetriebe richtet, glaub zum Festpreis 1250€.. Eventuell ist das für dich ja eine Alternative, zumindest besser als die 2500€ bei Mercedes..

    Gruß Julian!
     
  16. MrX

    MrX Guest

    Sorry guys off Thread.

    @Big_Boss

    Hey, Deine Box ist voll. Bitte leermachen. Kann keine PN schicken!!

    Gruesse und
    Tschuess
    Mrx
     
  17. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    754
    Zustimmungen:
    243
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
  18. #17 Ralf_987, 18.12.2012
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    61
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
  19. #18 low_pass, 18.12.2012
    low_pass

    low_pass Guest

    gleich so viele antworten,danke!




    also, der bock stand schon auf der bühne und man hat angebl einen teil des getriebes geöffnet. (kann nur das wiedergeben was mir gesagt wurde) aber bilder zu bekommen wäre kein problem, hat man mir auch direkt angeboten.

    wäre schön, wenn es nur mit einem ölwechsel und filtern getan sei, doch selbst als laie merkt man, dass da mächtig was im argen ist. der wagen fährt im 1ten gang (mittlerweile) gar nicht mehr an. die drehzahl steigt, aber die kupplung greift nicht. als sie noch halbwegs gegriffen hat konnte man ab dem 2ten gang problemlos fahren.

    ich habe auch schon einige instandsetzungsfirmen durchgekaut. viele von denen haben schon beim satz "ich habe probleme mit meiner aklasse -automatikgetriebe-[...]" sofort unterbrochen und wussten von dem problem. es scheint ne krankheit bei diesen getrieben zu sein. man sagt mir aber auch, dass MB vor einigen jahren darauf reagiert hätte und mit neuen ersatzteilen dafür gesorgt hat, dass sowas -eigentlich- nicht mehr passieren sollte...


    ist schon mehr als ärgerlich. fahre unwahrscheinlich gerne mit der kugel. habe mir auch vor einigen jahren extra eine lpg-anlage einbauen lassen.
    erste getriebewechsel mit ~75000km und jetzt das zweite mit ~165000 km...hurra hurra :cursing: :cursing: :cursing: :cursing: :cursing:
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    Ist es, wobei du sicherlich besonders Pech gehabt hast. So oft gibt es normalerweise keine Schäden am Getriebe.

    gruss
     
  22. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    Vielleicht hielt der Link:
    http://h6.abload.de/img/automatikgetriebeschad56zu.jpg
     
Thema: Getriebeschaden W168
Besucher kamen mit folgenden Suchen
  1. andrwaas lugauer mercedes

    ,
  2. w168 getriebschaden schaben

    ,
  3. austauschgetriebe w168

    ,
  4. getriebeschaden w168
Die Seite wird geladen...

Getriebeschaden W168 - Ähnliche Themen

  1. Kraftstoffpumpe W168 - Teuer vs Günstig?

    Kraftstoffpumpe W168 - Teuer vs Günstig?: Guten Tag Elchfans, nach dem wir erfolgreich unsere Servolenkung repariert haben, ist bei uns nun die Kraftstoffpumpe kaputt. Nun habe ich im...
  2. W168 Anleitungen / Hilfen für den W168/414

    Anleitungen / Hilfen für den W168/414: Hier sollen in Zukunft ein paar Schrauberhilfen veröffentlicht werden die einem das Leben einfacher machen. Heute Fange ich mal aufgrund einer...
  3. Passen die AMG-Felgen vom W168 auf den Vaneo

    Passen die AMG-Felgen vom W168 auf den Vaneo: Hi.. Ich muss nochmal ein bisschen frischen Wind in das ziemlich tote Vaneo-Unterforum bringen... Ich könnte an o.g. Felgen kommen. Passen die...
  4. Drosselklappe gereinigt und eingebaut danach ruckelt mein Auto w168

    Drosselklappe gereinigt und eingebaut danach ruckelt mein Auto w168: Hallo guten Tag an alle ich hätte da mal eine Frage ich habe an meinem Auto die Drosselklappe gereinigt danach wieder eingebaut danach fing der...
  5. W168 KI Kombiinstrument W168 Benzin BJ. ca. 2003

    KI Kombiinstrument W168 Benzin BJ. ca. 2003: Wenn ihr ein richtig gutes Angebot macht, dann spar ich mir den Displaytausch. Wär geil.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden