W168 Getriebproblem bei A190

Diskutiere Getriebproblem bei A190 im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Forumisti, ich habe mit meinem A190L (BJ 12/2003) folgendes Problem: bei kalten Motor lässt sich der Rückwärtsgang nicht einlegen (nur mit...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. A190

    A190 Elchfan

    Dabei seit:
    26.04.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Mittelfranken/Bayern
    Marke/Modell:
    A190 + A190L
    Hallo Forumisti,
    ich habe mit meinem A190L (BJ 12/2003) folgendes Problem:
    bei kalten Motor lässt sich der Rückwärtsgang nicht einlegen (nur mit brachialer Gewalt) - nach 2-3 Schaltvorgängen ist das Phänomen verschwunden und die Gänge lassen sich problemlos schalten. Ein erster Termin bei DC (Schaltung einstellen!) brachte nur eine marginale Verbesserung.
    Kennt Ihr das Problem ?

    Gruß Charly
     
  2. Anzeige

    schau mal hier: Getriebproblem bei A190. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Probier mal folgendes:

    Laufender Motor, Leerlauf, Kupplung kommen lassen, Kupplung treten und nach 1-2 Sekunden den Rückwärtsgang versuchen einzulegen. Wenn das nicht geht, dann vermute ich mal irgendein Problem am Schaltestänge oder im Getriebe selbst.
     
  4. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    9
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    hallo,

    Frage wie ist das Schaltverhalten in den 1. Gang?

    Könntest Du vielleicht noch die gefahrenen Km mitteilen.

    Gruss Jogi
     
  5. A190

    A190 Elchfan

    Dabei seit:
    26.04.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Mittelfranken/Bayern
    Marke/Modell:
    A190 + A190L
    Hallo Jogi,
    Das Schaltverhalten im 1.Gang ist ähnlich (allerdings lässt ersich kalt einen Tick besser schalten) - der Km Stand ist 5.500 km !

    Gruß Charly
     
  6. Elchi

    Elchi Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    389
    Zustimmungen:
    0
    Ort:
    Deutschland/Bayern
    Marke/Modell:
    A190 Eleg.
    komisch,
    bei mir ist es genau andersrum, mein Wagen steht immer in der Tiefgarage, dort ist es meist so um die 7-8 Grad. Im kalten Zustand lässt der Wagen sich bei mir etwas schwer schalten(1.Gang) Sobald das Wageninnere sich aufgewärmt hat, geht das schalten wie von selbst.

    Gruß
    elchi
     
  7. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    ich hab ja auch sportgetriebe
    die phänomene kenne ich
    wenns kalt ist, lässt sich das getriebe generell schlecht schalten, wenns dann bissl warm is geht es

    schwer schalten in den 1. und rückwärtsgang kommt bei mir vor, wenn das getriebe unter spannung steht/gestanden is. vorm stehenbleiben lasse ich den wagen immer noch ein kleines stück rollen, dann is der gang locker drin und es lässt sich alles problemfrei schalten
    ;)
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 funkenmeister, 27.04.2004
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    12
    Ich habe hier was gefunden.Vieleicht passt das.

    1.Gang bzw. R Gang schwer einlegbar, 1 zu 2 Schaltung hakt

    Ursache.

    Verzögerte Axiale Verschiebung der Kupplungsmitnehmerscheibe auf dem SAE Verzahnungsprofil der Getriebeantriebswelle.


    Abhilfe.

    Getriebe A und E
    Getriebeantriebswelle leicht fetten mit Heißschmierpaste.

    Bitte nicht zuviel fetten.


    Gruß Kay
     
  10. winner

    winner Elchfan

    Dabei seit:
    27.04.2004
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Schweiz
    Habe auch grosse Probleme: der 3. und 5. Gang lässt sich NICHT oder dann nur ab und an einlegen. Zuerst merkt man gar nichts (ausser das bekannte vom 1. Gang), schalten, alles geht. Dann, z.B. nach Ampelstopp - oder auch beim Fahren - kann ich den 3. und 5. Gang nicht mehr einlegen. Weiss jemand, was das sein könnte?
     
Thema:

Getriebproblem bei A190

Die Seite wird geladen...

Getriebproblem bei A190 - Ähnliche Themen

  1. W168 komplette Kupplung neu A190/A210

    komplette Kupplung neu A190/A210: LuK 620 2520 33, gekauft neu letztes Jahr, aber nie benötigt, NP war 242,- hier und jetzt 155,- Druckplatte, Zentralausrücker, Mitnehmerscheibe...
  2. W168 A190 CAN-BUS faulty after transmission swap

    A190 CAN-BUS faulty after transmission swap: Hello everyone, I've got some doubts about transmission swap on our cars. My actual car is a 2002 A190 Elegance, with fully automatic...
  3. W168 Unterschied Automatikgetriebe A140 A160 A190

    Unterschied Automatikgetriebe A140 A160 A190: Hallo liebe Forengemeinde, ich mal wieder. Gibt es einen baulichen Unterschied von Automatikgetrieben, die mit den verschiedenen Motorisierungen...
  4. W168 A190 Avantgarde sucht neuen Besitzer

    A190 Avantgarde sucht neuen Besitzer: [ATTACH] Aufgrund von Familienzuwachs trennen wir uns von unserem geliebten Elchi. W168 A190 Avantgarde, silber, BJ 2000, Benziner, Automat, ca....
  5. W168 A190 - Welche Winterfelgen?

    A190 - Welche Winterfelgen?: Grüßt euch! Ich bin seit einigen Wochen Besitzer eines W168 mit dem 190er Motor. Leider erleide ich gerade gefühlt einen Nervenzusammenbruch...
Status des Themas:
Es sind keine weiteren Antworten möglich.