Ging während der Fahrt aus springt nicht mehr an

Diskutiere Ging während der Fahrt aus springt nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; ;( Hallo freunde, Als ich heute vom einkaufen Heim fuhr puffte und zischte meine a klasse während der Fahrt dachte hab einen Platten dabei habe...

  1. Memo90

    Memo90 Elchfan

    Dabei seit:
    18.05.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    Mercedes Benz A160 Automatik
    ;( Hallo freunde,

    Als ich heute vom einkaufen Heim fuhr puffte und zischte meine a klasse während der Fahrt dachte hab einen Platten dabei habe ich gemerkt das er ausgegangen ist wollte ihn wieder starten doch jetzt startet er nicht mehr hört sich an wie als wäre die Batterie leer aber kann nicht während der Fahrt leer gehen der Motor dreht nicht beim starten glaube das es ein mader Schaden ist also das es irgend ein Schlauch zerbissen hat aber tropft nichts legt nichts. Was kann es sein kann mir jemand helfen? bitte war noch nicht in der Werkstatt ist es ein Motorschaden?

    Danke im voraus!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 18.05.2012
    Elchfan577

    Elchfan577 Guest

    Solange du uns nicht verrätst welchen *elch* du fährst kann keiner helfen.
     
  4. Memo90

    Memo90 Elchfan

    Dabei seit:
    18.05.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    Mercedes Benz A160 Automatik
    Sorry W168 a160 Bj. 99 Benziner Automatik
     
  5. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    812
    Zustimmungen:
    80
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Natürlich kann eine Batterie während der Fahrt "leer gehen" (was für`n Wort);
    oder auch die Verbindung zu den Polen kann sich lockern,
    oder ein Leitungsbruch kann entstehen!

    Und dann geht ein Benzinmotor eben einfach aus und setzt sich ohne Abhilfe auch NIE MEHR in Bewegung.
    Habe ich bei einem neuwertigen Passat 3mal gehabt, ohne das eine Werkstatt was finden konnte; im übrigen das einzige Auto mit dem ich jemals LIEGEN GEBLIEBEN bin.

    G

    RENE
     
  6. Memo90

    Memo90 Elchfan

    Dabei seit:
    18.05.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    Mercedes Benz A160 Automatik
    Was war dann das *Puff zisch*
     
  7. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    812
    Zustimmungen:
    80
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    V I E L E I C H T ???

    unverbrannter Sprit (schade um das wieder billiger gewordene Nass).

    Kein Strom, kein Zündfunke, keine Verbrennung, einfach *Puff zisch* zum Auspuff raus!

    Aber das war eine Frage an EXPERTEN.


    RENE
     
  8. Falk

    Falk Guest

    wenn die lichtmaschine ausfällt wird somit auch während der fahrt die batterie nicht mehr geladen. der motor läuft dann noch solange die batterie saft hat und dann ist feierabend. kurz davor kann es durch niedrige spannung zu fehlzündungen kommen. würde als erstes die batterie kontrollieren. ist sie leer oder voll geladen ?? mit deiner unfachlichen fehlerbeschreibung kann man leider nicht viel helfen. hier sind keine wahrsager mit glaskugel unterwegs. geh zu einer werkstatt.
     
  9. #8 Mr. Bean, 18.05.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Würdest du bitte dein Profil entsprechend ergänzen!

    Danke!


    Was sind das denn für Sätze *angst*
     
  10. Memo90

    Memo90 Elchfan

    Dabei seit:
    18.05.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    Mercedes Benz A160 Automatik
    Der keilriemen ist gerissen weil entweder Lichtmaschine oder klimakompressor Defekt var daher blockiert hat konnte der Riemen sich nicht drehen da erkenn Saft gekriegt hat denke ich lichtmaschine er steht jetzt in der Werkstatt wird morgen untersucht danke für eure Hilfe echt nett von euch.

    MfG Memo90
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    In dem Fall sollte min. eine, wahrscheinlich eher mehrere ROTE Warnleuchten angegangen sein. Die kann man ignorieren, geht wie in deinem Fall aber selten gut (ROT ist nichts, wo man weiterfährt, sondern es unmittelbar klären muss).
    Das Böseste was bei der A-Klasse in deinem Fall da droht ist, dass die Wasserpumpe nicht mehr angetrieben wird, der Motor nicht mehr gekühlt wird und das einen kapitalen Motorschaden gibt. Das steht bei dir auf jeden Fall im Raum und ist, um der Antwort vorzubeugen, in erster Linie ein Bedienungsfehler, sprich fahrerseitig zu suchen!

    gruss
     
  12. thei

    thei Guest

    Ich denke eher das es wohl an einer festgefressenen Spann- oder Umlenkrolle liegt, war bei mir damals auch so.
     
  13. koalab

    koalab Elchfan

    Dabei seit:
    29.11.2009
    Beiträge:
    88
    Zustimmungen:
    1
    Ort:
    D
    Marke/Modell:
    A160 Avantgarde Bj. 2001
    @ thei

    Macht sich eine defekte Spann-oder Umlenkrolle nicht vorher bemerkbar, etwa wie lautes summen oder täusche ich mich ?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. thei

    thei Guest

    Ja, das stimmt, macht sich so bemerkbar.

    Bei mir klang es irgendwie "Turbinen"mäßig, war allerdings nur zu hören, wenn der Beifahrersitz draußen war.
     
  16. #14 lillifee1997, 03.07.2012
    lillifee1997

    lillifee1997 Elchfan

    Dabei seit:
    03.07.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    A190
    Bei unserem Fiesta war es damals ein Marderbiss. Der hat sich an der Lambdasonde zu schaffen gemacht und das Steuergerät war auch defekt. Und das war teuer, aber Versicherung hat gezahlt. Hoffe es wird bei dir nicht so teuer :-)
     
Thema: Ging während der Fahrt aus springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. mercedes vaneo automatik ausgegangen

    ,
  2. auto ging während der fart aus und ließ sich nicht mehr starten vorher hat er auch komisch geklungen was kann das sein

    ,
  3. mb a140 einfach ausgegangen

    ,
  4. a140 geht während der fahrt aus,
  5. motor wahrend fahrt abgestorben und lasst sich nicht starten,
  6. Motor ist ausgegangen und macht kein mucks mehr Motorschaden?,
  7. motor ging während der fahrt aus startet nicht mehr,
  8. a klasse motor ausgegangen,
  9. galant ging aus unf springt nicht mehr an,
  10. mein mercedes e500 ist beim fahren ausgegangen und jetzt springt er nicht mehr an,
  11. w211 während der fahrt ausgegangen startet nicht mehr,
  12. motor ging während der Fahrt aus und dann nicht mehr an. mercedes a klasse,
  13. mercedes a klasse w168 motor dreht nicht,
  14. a klasse ging aus und nicht mehr an,
  15. mercedes geht während der fahrt aus und lässt sich nicht mehr starten,
  16. a klasse 170 cdi ausgegangen,
  17. A klasse Motor ging aus und springt nicht mehr an ,
  18. a klasse ausgegangen,
  19. mercedes ist in der fahrt gegangen und springt nicht mehr an,
  20. a klasse während der fahrt ausgegangen
Die Seite wird geladen...

Ging während der Fahrt aus springt nicht mehr an - Ähnliche Themen

  1. Klappschlüssel umgebaut - ZV funktioniert nicht mehr

    Klappschlüssel umgebaut - ZV funktioniert nicht mehr: Hallo! Für meinen kürzlich gekauften Elch habe ich 2 Funkschlüssel + 1 manuellen bekommen. 1 Funkschlüssel funktionierte gar nicht, der 2. fiel...
  2. W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr

    W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr: Hallo zusammen, ich habe bereits etliche Themen im Forum durchsucht, habe aber das Gefühl, dass keines so richtig zu meinem Problem zu passen...
  3. W169 Panoramadach geht nicht mehr auf

    W169 Panoramadach geht nicht mehr auf: Hallo liebe Elchfans, mir geht es mal wieder um das lästige Thema: Panoramalamellendach beim W169. Bei meinem Dach ging der Windabweiser von...
  4. Luftmassenmesser - nix ging mehr

    Luftmassenmesser - nix ging mehr: Am Dienstag führ ich mit meinem Elch durch den tollen Stadtverkehr in Gelsenkirchen (Stop and Go), als der Wagen immer wieder kein Gas annahm,...
  5. Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004

    Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004: Hallo Leute ich hab seit ein paar Tagen folgendes Problem wenn ich zusperre rattert es bei der Beifahrertüre und die Türe sperrt nicht auf macht...