W169 Grausige Geräusche nach Motorstart

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von dkolb, 28.03.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Hallo,
    wenn ich meinen kalten Elch in der Garage gestartet habe und vor der Garage abstelle um das Tor zu schließen, höre ich aus der Gegend des vorderen Radkastens ein leierndes Geräusch das verschwindet, wenn der Motor heiß ist. Kennt das jemand und weiß evtl. was das ist, bzw. wie es abzustellen geht? Im folgenden Video ist es gut zu hören, obwohl der Motor das Geräusch schon ordentlich übertönt.

    hier ist das Video
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 General, 28.03.2010
    General

    General Guest

    uuhh das klingtnicht wirklich gesund :-X
    links vorn mehr als rechts vorn?
    links sitzt das Getriebe aber ich will jetzt nicht den Teufel an die Wand malen *rolleyes*

    --> reine Vermutung, nur sollte das auch mit warmem Motor vorhanden sein? ;)
     
  4. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    habe den Eindruck, daß es mehr von der linken Seite kommt.
     
  5. #4 A200 Coupé, 28.03.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Also ich überprüfe das nochmal, aber ich glaub das hab ich auch. Kam irgendwann letzten herbst dazu gaub ich. So ein leierndes Tickern/Klackern. Sollten die Hydrostößel sein. Ich schau auch mal ob ich das links habe.
     
  6. maraos

    maraos Elchfan

    Dabei seit:
    04.12.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Aschaffenburg
    Marke/Modell:
    A170 W169
    hatte auch so ein Geräusch, dann war das Getriebe defekt :-X aber muss ja nich, kann ja auch was anderes und so......
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Landgraf, 28.03.2010
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    ganz im Ernst: ich höre da nichts merkwürdiges!

    JEDES Auto mit Euro4 (und besser) klingt so komisch... war das nach dem Kaltstart? Und bei heissem Motor ist es verschwunden?
    Das wird mit Sicherheit eine "Sekundärlufteinblasung" sein damit der Katalysator seine Arbeit schneller aufnehmen kann.

    Ich finde immer wieder dass ein so neues Auto (egal ob A200 oder E550) im Leerlauf wie ein Haufen Nüsse klingt (also einfach nur bescheiden).
    Das ist aber leider Stand der Technik.

    Mir ist letztens nach einer längeren Autobahnhatz auf dem Rastplatz - der Fahrer musste mal austreten und hat den heissen Motor natürlich nicht abgestellt - dass der Wagen ganz schön extrem getickert hat. Aber man hörte es 5 Meter entfernt besser als neben dem Auto stehend.

    So lange er genug Öl hat, sauber startet, keine Warnlampe leuchtet und der Verbrauch auch in Ordnung ist, würde ich mir da keine so großen Gedanken machen - da es ja auch bei warmer/heisser Maschine nicht mehr aufzutreten scheint.

    Sternengruß.
     
  9. #7 General, 28.03.2010
    General

    General Guest

    Sketptisch wird man aber definitiv wenn man Monate lang das Tor zu macht nach dem rausfahren und auf einmal so ein Geräusch auftritt und nicht mehr weg geht, vermute mal nicht das der elektrische Antrieb des Tores seit kurzem defekt ist ;)
     
Thema:

Grausige Geräusche nach Motorstart

Die Seite wird geladen...

Grausige Geräusche nach Motorstart - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  3. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  4. Mercedes A klasse Geräusche, Wandler defekt?

    Mercedes A klasse Geräusche, Wandler defekt?: Hallo, ich habe ein Problem, ich mache gerade eine Europa Tour und bin jetzt in Lissabon ( Komme aus NRW ), jetzt macht das Auto, welches meinem...
  5. Komisches geräusch beim Anfahren mit Video A200 CDI

    Komisches geräusch beim Anfahren mit Video A200 CDI: Mercedes W169 A200 Cdi 2005 bj Vor ca. 2 Wochen Getriebeschaden reparieren lassen. 1 Tag nach der Abholung Domlager defekt auch Reparieren lassen...
Status des Themas:
Es sind keine weiteren Antworten möglich.