Grillenzirpen aus dem Motorraum

Diskutiere Grillenzirpen aus dem Motorraum im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Heyho seit paar Tagen vernehme ich ein Grillenzirpen artiges Geräusch wenn der Elch im Leerlauf ist. Es macht keinen Unterschied ob er kalt oder...

  1. #1 mastaray, 11.04.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    Heyho
    seit paar Tagen vernehme ich ein Grillenzirpen artiges Geräusch wenn der Elch im Leerlauf ist. Es macht keinen Unterschied ob er kalt oder warm ist und ich glaube das Geräusch besteht auch bei normaler
    Fahrt wird nur übertönt durch die Motorgeräusche dessen bin ich mir aber nicht sicher. Habe mal ein kurzes Video gemacht wo man es hören kann wenn man drauf achtet. Weiß jemand von euch evt. was das sein könnte? Freue mich über jede Antwort.

    Hier das Video: http://www.youtube.com/watch?v=GB3uUphLsF4
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 11.04.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Kannst du das nicht irgendwie lokal Eingrenzen?


    Könnte irgendein Lager sein. Bei der Tonhöhe wohl ein außenliegendes. Es klingt nicht bedämpft. Hat viele Obertöne.

    Evtl. der Riemen der etwas rutscht?
     
  4. #3 flockmann, 11.04.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Probier mal einen neuen Keilriemen (einen "beflockten" von MB). Der Riemen sieht so aus als würde er auf der "Rippenseite" einen starken Schimmelbefall haben....:-). Vorher könntest Du z.B. mal mit einer Sprühflasche Wasser auf den Riemen sprühen. Wenn das Geräusch weg ist hast Du den Riemen "ertappt"!!
    Grüsse vom F.
     
  5. #4 mastaray, 12.04.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    habe zum horschen die Haube aufgemacht da konnte ich nich genau lokalisieren wo es herkommt. Dann bin ich auf die Fahrerseite hinter das vorderrad am Unterboden wo auch das video entstanden ist und da schien es mir am lautesten.
     
  6. #5 flockmann, 12.04.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Dein Geräusch kommt schon aus dem Riementrieb. Jetzt musst Du "nur" noch herausfinden woher. Probier das mal mit dem Wasser und danach evtl mit dem geändertem Keilriemen....Normalerweise solltest Du damit das Geräusch in den Griff bekommen.
    Grüsse vom F.
     
  7. #6 Homer_MCSM, 12.04.2013
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    154
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Ich würde auch auf den Keilriemen tippen...ist das Geräusch denn schlimmer, wenn es feucht oder nass ist draussen?
     
  8. #7 mastaray, 28.05.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    So es gibt endlich nach langer Zeit ein kleines jedoch weniger erfreuliches Update zu dem Thema.
    Undzwar habe ich mich mal auf der Arbeit etwas erkundigt und mir wurde gesagt das das Geräusch daher kommen kann, das die Flucht der Lichtmaschine nicht stimmt.
    Dazu gibt es einen Rep-Satz den ich mir besorgt habe (besteht aus 2 Hülsen und 3 Passschrauben).
    Als ich dann loslegen wollte den Motor etc. schon abgesenkt hatte habe ich mit abmontiertem Keilriemen aus spass mal am Rad vom Klimakompressor gedreht und siehe da es hat gequietscht.
    Also dacht ich mir ich montier das Rädchen ab und ersetze es jedoch musste ich beim abmontieren des Rädchens feststellen, dass die Kuplung des Klimakompressors wieso auch immer den Klimakompressor an der Stelle wo das Rädchen befestigt ist komplett gefressen. Fazit: Ich habe im nachhinein erfahren, dass es eine Kundendienstmaßnahme bzw. einen neueren Klimakompressor ohne diesen Fehler gibt.
    Da meiner seinerzeits nie wirklich beim freundlichen war und die KDM nicht bekommen hat darf ich mir jetzt einen neuen Klimakompressor zulegen.
     
    Bodo2010 gefällt das.
  9. #8 flockmann, 29.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Meines Wissens nach gab es nie eine KDM Klimakompressor erneuern. Allerdings gab es geänderte Gummilager und eine geänderte Riemenscheibe für den Kompressor. Hast Du die Flucht der Riemenscheiben zueinander gemessen? Oder baust Du den Repsatz "auf gut Glück" ein?
    Grüsse vom F.
     
  10. #9 Bodo2010, 02.06.2013
    Bodo2010

    Bodo2010 Elchfan

    Dabei seit:
    05.04.2010
    Beiträge:
    11
    Zustimmungen:
    2
    Ort:
    Berlin
    Marke/Modell:
    A 180 CDI Bj. 2009, A 180 Bj. 2012
    Hallo Leidensfreunde,

    ich habe an der selben Stelle das gleiche Geräusch. Mal mehr mal weniger, Witterungsunabhängig. Ich hatte nach der "Werksgarantie" die Anschlussgarantie abgeschlossen und darf jetzt in den nächsten Wochen (Juli 2013) zum Service (35.000 km in 4 Jahren). Werde dem freundlichen unseren Erfahrungsaustausch vorlegen und bin gespannt wie es dann weiter geht.

    Mit freundlichen Grüßen
     
  11. #10 mastaray, 03.06.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    Ja das mit der Riemenscheibe meinte ich ja! Auf gut glück direkt nicht weil man schon mit bloßem Auge gesehen hat das die Flucht nicht stimmt!
     
  12. #11 flockmann, 03.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007

    Dann denke ich dass Du eher den Repsatz mit den Hülsen verbauen musst. Die geänderte Riemenscheibe für den Kompressor war eigentlich mehr wegen den "zersetzten" Gummilagern in der Riemenscheibe.

    Grüsse vom F.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 mastaray, 04.06.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    Hab mittlerweile seit Freitag nen neuen Klimakompressor, neuen Keilriemen und den Repsatz um die Flucht der Lichtmaschine zu korrigieren drinn. Läuft prima macht keine Geräusche mehr.
    Jedoch habe ich seitdem ein neues Problem ich habe mal lieber einen neuen Thread aufgemacht: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=45554
     
  15. #13 Black Bull, 05.06.2013
    Black Bull

    Black Bull Elchfan

    Dabei seit:
    12.02.2010
    Beiträge:
    268
    Zustimmungen:
    13
    Beruf:
    Sandoz
    Ort:
    Baden Württemberg - Kroatien
    Marke/Modell:
    W169 Lorinser
    hatte ich erst vor 2 monaten an meinem! klimakompresser war hinüber!
    kostenpunkt für einen neuen ca. 650 € von mercedes!
    und einen neuen riemen! preis vom riemen, keine ahnung mehr vielleicht 20 - 30 €!
    anschließend selber eigebaut!
     
Thema: Grillenzirpen aus dem Motorraum
Besucher kamen mit folgenden Suchen
  1. motorgeräusche grillenzirpen

Die Seite wird geladen...

Grillenzirpen aus dem Motorraum - Ähnliche Themen

  1. Sensoren? Im Motorraum

    Sensoren? Im Motorraum: Moin. Hallo Forum. Nun kommt mein erster Beitrag :) Weiß jemand was das für Verbindungen sind: Oben links da wo der kleine Luftschlauch hingeht...
  2. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  3. Surren im Motorraum

    Surren im Motorraum: Hallo Bin seit gestern Besitzer eines Cdi 170. Jetzt ist mir ein surren im Motorraum aufgefallen welches sich wenn die Zuendung abgeschaltet ist...
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...