W168 Hab auch mal ne Frage zum Thema Anlasser

Diskutiere Hab auch mal ne Frage zum Thema Anlasser im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Leute! Bitte nicht schimpfen, wenn ich hier einen neuen Thread zum Thema Anlasser aufmache, aber der Thread weiter unten von sternchen69...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 mr.globus, 15.02.2006
    mr.globus

    mr.globus Elchfan

    Dabei seit:
    08.08.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    im schönen Unterfranken
    Marke/Modell:
    A140 Classic - MoPf
    Hallo Leute!

    Bitte nicht schimpfen, wenn ich hier einen neuen Thread zum Thema Anlasser aufmache, aber der Thread weiter unten von sternchen69 bringt mich leider nicht wirklich weiter *kratz*

    Bei meinem Elch verhält sich der Anlasser seit einiger Zeit auch etwas seltsam. Und zwar äussert sich das einerseits so:

    Wenn ich den Schlüssel drehe, "zuckt" der Anlasser kurz und bleibt dann hängen (Motor startet nicht). Wenn ich den Schlüssel dann wieder loslasse, "zuckt" es nochmal und dann ist Ruhe. Beim zweiten Versuch springt er dann normalerweise problemlos an.

    Manchmal isses aber auch so:

    Schlüssel rumgedreht, Anlasser bleibt kurz hängen (und das hört man laut und deutlich), dreht dann aber weiter und der Motor springt an.

    Hat einer von euch dieses Problem auch schonmal gehabt und kann mir hier vielleicht weiterhelfen? Der Wagen hat nämlich noch Gebrauchtwagengarantie und ich möchte nicht ganz unvorbereitet sein, wenn ich beim Händler anrufe...

    Vielen Dank schonmal für eure Hilfe!
     
  2. Anzeige

  3. #2 sternchen69, 15.02.2006
    sternchen69

    sternchen69 Elchfan

    Dabei seit:
    02.03.2005
    Beiträge:
    863
    Zustimmungen:
    0
    dazu kann ich dir nur sagen,.....vV...viel vergnügen! :-/
    der is wohl hinüber, der anlasser! klingt ganz nach fehlenden zahnrädern der ritzel, zudem noch ein defekt am anlasserrelais, das dafür sorgt, dass der anlasser wieder zurückgeht und der wagen starten kann.....also mittlerweile kenne ich mich in sachen anlasser wirklich gut aus.
    sofort ab zur niederlassung...denn ohne garantie wird der spaß heftig teuer! *mecker*

    eine frage rein aus neugierde,.....wann wurde elchi denn zugelassen? *kratz*
    meiner 10/2001 und auch ein 140 classic
     
  4. #3 mr.globus, 15.02.2006
    mr.globus

    mr.globus Elchfan

    Dabei seit:
    08.08.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    im schönen Unterfranken
    Marke/Modell:
    A140 Classic - MoPf
    Huiuiui, hört sich ja nicht gut an :o Mein Elch ist Baujahr 10/2003. Wie siehts denn aus, hat jemand noch andere Meinungen?
     
  5. #4 BlackElk, 15.02.2006
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.758
    Zustimmungen:
    148
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Ich täte da mal auf den Magnetschalter (das "Leistungsrelais") oder die Kohlebürsten des Anlassers tippen.
    Falls es alles einzeln gibt, sollte es Teile-mäßig nicht so wild werden, nur die Einbaukosten werden da gewaltig werden *heul*
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    426
    Marke/Modell:
    keiner mehr; C250CDI
    Könnte aber auch z.B. der Kurbelwellensensor sein der spinnt.
    Ich würde an deiner Stelle mal zu deinem Händler fahren und den Fehlerspeicher auslesen lassen. Vielleicht bringt das ja Klarheit.

    gruss
     
  7. #6 sternchen69, 15.02.2006
    sternchen69

    sternchen69 Elchfan

    Dabei seit:
    02.03.2005
    Beiträge:
    863
    Zustimmungen:
    0
    stimmt, *kratz* ...den hatte ich bereits ganz vergessen, *angst*...der war ja "angeblich" auch bei mir defek und wurde daraufhin ersetztt! :(
    also,......sterni hat mittlerweile neu bzgl dieser seltsamen geräusche vom anlasser:

    -anlasser samt ritzel und relais, plus kurbelwellensensor bzw positionsgeber der kurbelwelle!
    alles in allem wäre es ein vermögen geworden, wenn da nicht noch die gebrauchtwagengarantie gewesen wäre! *yes*
    nix wie hin zu diener niederlassung! *beppbepp*
    viel glück!!! *daumen*
     
  8. #7 Jessica, 15.02.2006
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    4
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Genau, ganz schnell zur Niederlassung! Bevor noch andere Sachen kaputt gehen... :-/
     
  9. #8 avantgardist, 15.02.2006
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    Dasselbe Problem, das Mr. globus hat, teile ich auch hin und wieder. Mit dem Zusatz, dass nach dem 1. "Fehlstart" und dem 2. Startversuch irgendwas "komisch müffelt" ... *heul*

    Komisch auch: Meistens kommts vor, wenn es morgens sehr kalt ist. Bild ich mir das nur ein oder kann da wirklich was dran sein? Im Sommer bspw. hatte ich dieses Problem noch nie.

    Edit: Ok, das mit dem "kalt" stimmt wohl nicht ganz, heute wars warm, Elchi springt nicht an... s. unten...
     
  10. #9 avantgardist, 19.02.2006
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    Da ich nicht extra einen neuen Thread eröffnen will, reihe ich mir hier nun ein in die Reihe der "wohl defekten Anlasser".

    Die Woche über war mein Elch etwas schwerfällig angesprungen. Dann bin heute zur Tankstelle und nach dem Bezahlen, wollte der Elch gar nicht mehr starten. Haben ihn dann mit Hilfe nebenhin geschoben und mit einem kräftigen Schubs doch noch überlisten können anzuspringen, sodass ich ihn dann bis zur Werkstatt fahren konnte um ihn abzustellen.

    Die Batterie wurde erst vor einem dreiviertel Jahr gewechselt. Radio läuft, Zentralverriegerung auch, Birnchen beim Zünden auch. Tippe daher mal nicht auf die Batterie.
    Aber wenn ich den Schlüssel ganz rumdrehe, tut sich absolut nichts mehr. Ganz tot der Elch *heul* Kein Mucks, niente, nullo, nix.
    Morgen früh gehe ich in die Werkstatt.

    Hat jmd von euch schonmal ne Idee, was da auch mich zukommen könnte?
     
  11. #10 avantgardist, 20.02.2006
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    Aufklärung: Es ist der Anlasser :-/
    Liegt wohl an einer ungünstigen Stelle, sodass es bis morgen dauert. Welche Erfahrung habt ihr mit den Kosten?
     
  12. #11 avantgardist, 21.02.2006
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    5 Werkstattstunden + Anlasser = 500 Euro *heul* *heul* *heul*
     
  13. #12 mr.globus, 22.02.2006
    mr.globus

    mr.globus Elchfan

    Dabei seit:
    08.08.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    im schönen Unterfranken
    Marke/Modell:
    A140 Classic - MoPf
    So, ich bin nun auch schlauer - aber leider anders, als ich es mir vorgestellt hatte :-/

    Ich hab auf meinem Auto dummerweise nur die übliche Gewährleistung vom Händler, und da ist der Anlasser natürlich nicht mit drin. Sch***

    Aber wenigstens hat mir der Händler versprochen, mal bei DC anzufragen, ob vielleicht was auf Kulanz geht. Lassen wir uns also überraschen...
     
  14. #13 sternchen69, 22.02.2006
    sternchen69

    sternchen69 Elchfan

    Dabei seit:
    02.03.2005
    Beiträge:
    863
    Zustimmungen:
    0
    sag mal, haben wir mittlerweile die "elchanlasserepidemie"? *angst*
    so ein mist,....menno,..ich drück euch die daumen, dass jetzt wenigstens ruhe einkehrt und sich nicht so verhält wie bei sterni,...der motzt immer noch trotz zwei neuen anlasser rum! *mecker*
     
  15. #14 avantgardist, 22.02.2006
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    Wie hoch sind die Kosten, die bei euch für den neuen Anlasser mit Montage angefallen sind? *kratz*
     
  16. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 sternchen69, 22.02.2006
    sternchen69

    sternchen69 Elchfan

    Dabei seit:
    02.03.2005
    Beiträge:
    863
    Zustimmungen:
    0
    moin avanti,....ging gottseidank auf garantie,..sonst wäre es sehr teuer geworden,....laut werkstatt 1000 bis 1500€!

    abre ich denke mal, dass es sich dabei um anlasser, ritzel und relais gehandelt hat!
    viel glück!
     
  18. #16 avantgardist, 22.02.2006
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    hui, ein stolzer preis! da scheine ich ja noch gut weggekommen zu sein! aber war ja auch "nur" der anlasser.

    wie siehts bei mr.globus aus?
     
Thema:

Hab auch mal ne Frage zum Thema Anlasser

Die Seite wird geladen...

Hab auch mal ne Frage zum Thema Anlasser - Ähnliche Themen

  1. PM mal wieder Löschen!

    PM mal wieder Löschen!: Ich habe heute mal wieder 100de PM Gelöscht! Bitte nutzt doch die Funktion das ihr auch auf alte PM Antwortet oder Fragen stellt!...
  2. Mit dem Diesel mal eben nur Kurzstrecke fahren ...

    Mit dem Diesel mal eben nur Kurzstrecke fahren ...: Nein es ist kein Mercedes, aber ein Diesel welcher auch nur mal eben so Kurzstrecke bewegt wird .... Viele kennen den F10 schon aus meinen anderen...
  3. Mal Raus mit der Sprache ....

    Mal Raus mit der Sprache ....: ... Seit Anfang der Woche habe ich eine neue Diagnose! Ich hatte ja aufgrund meiner bisherigen Stress-bedingten Herzinfarkte nie mit den...
  4. (gelöst) Ich habe da mal ne Frage .....

    (gelöst) Ich habe da mal ne Frage .....: Seit ein paar Tagen kommt bei mir immer diese Dämliche DDoS abfrage! [ATTACH] Meist habe ich dann auch so Lustige Bilderrätsel die ich erst...
  5. W168 Benzindruck mal wieder A140

    Benzindruck mal wieder A140: Hallo, mein kleiner brauchte morgens beim 1x Starten immer mehrere Orgel versuche. Benzinpumpe dachte ich sofort dran! also erstmal den hier...
Status des Themas:
Es sind keine weiteren Antworten möglich.