W168 Habe ich evtl. Heizungsprobleme?!

Diskutiere Habe ich evtl. Heizungsprobleme?! im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Leute, mir ist schon seit längerem aufgefallen, dass wenn ich meine Heizung auf Max. stelle - dann bekomme ich eine richtig´schöne...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Scooby_DooAK, 16.11.2003
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Hallo Leute,

    mir ist schon seit längerem aufgefallen, dass wenn ich meine Heizung auf Max. stelle - dann bekomme ich eine richtig´schöne tropische wärme ich Elch! ;D

    Jedoch auf Dauer halte ich es auch nicht aus.... :-X ;) folgerichtig regele ich die Temperatur ein wenig runter.
    Sobald ich das tu´kommt fast nur kalte Luft raus. *thumbdown* :(

    Soll heißen, habe eigentlich nur, wenn ich den Regler auf Max. drehe, richtige wärme im Elch. :-/

    Woran könnte es liegen, dass zwischen der kalten und der absoluten wärmen Einstellung, der "Mittelwert ca. 20-28°", nicht existent ist?!?! ???

    Könnte es evtl. mit diesem Sensor zusammenhängen, der neben der Deckenbeleuchtung eingebaut ist zusammenhängen?!

    Bin für alle warmen Ratschläge sehr dankbar.

    All the best,
    Neslon :D
     
  2. Anzeige

  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Also wenn du erst auf voll aufdrehst und dann kurz vor dem tropischen Klima wieder runter, kommt natürlich erst mal eine Weile kalte Luft. Denn in dem Moment hast du ja deutlich mehr als beispielsweise 24°C in deinem Auto. Um aber von der hohen Temperatur nun auf die 24°C zu kommen, muss die Klimaregelung kalte Luft hineinblasen. Versuch doch mal von Anfang an den Drehregler auf 28°C (nicht voll aufgedreht) zu stellen und schau dann noch mal ob er richtig heizt. Normalerweise sollte am Anfang auch dort richtig warme Luft kommen, die dann nach und nach etwas kühler wird, aber immer warm bleibt.

    gruß
     
Thema:

Habe ich evtl. Heizungsprobleme?!

Die Seite wird geladen...

Habe ich evtl. Heizungsprobleme?! - Ähnliche Themen

  1. W168 A Klasse 160 Baujahr 2000 - evtl. Domlager defekt

    A Klasse 160 Baujahr 2000 - evtl. Domlager defekt: Hallo zusammen, sobald ich links lenke, höre ich vorne links ein komisches geräusch. Habe den querlenker und die spurstange überprüft. Ist...
  2. W168 Evtl. defekt der Hydrostösel erkennen?

    Evtl. defekt der Hydrostösel erkennen?: Guten Abend, das hier ist mein erster Beitrag. Wenn mein W168 A140 ca. 2-3 Tage stand, dann klackert er bis er warm ist ca. 10-15 Km. Meine...
  3. W168 Klackert wie Hydro, sind es aber evtl. nicht?

    Klackert wie Hydro, sind es aber evtl. nicht?: Hallo, ich habe einen A160 Bj. 04.99 1,6 Benzin 102 PS vor dem Schlachter gerettet. Nun habe ich es geschafft, den Wagen am WE ans laufen zu...
  4. W168 Knack knack im hinteren Bereich, evtl. Handbremse, Räder...

    Knack knack im hinteren Bereich, evtl. Handbremse, Räder...: Nun schon ein paar mal hier beschrieben sieht es wohl so aus, als wenn es des öfteren arge Pobleme mit der Handbremse beim Elch gibt. Kann das...
  5. Brauche Hilfe fürs Lamellendach A168, evtl. Schalter

    Brauche Hilfe fürs Lamellendach A168, evtl. Schalter: Hallo ich bin ganz neu hier, beim Googeln im Netz bin ich auf Antworten über die Schalter vom Lamellendach einen MB A168 gestoßen. Nun meine...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden