W168 Habe keine Unterbodenverkleidung!

Diskutiere Habe keine Unterbodenverkleidung! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, meine Unterbodenverkleidung ist "gefallen", wo und wann weiß ich nicht, aber sie ist nicht dort, wo sie sein sollte. :-X Ich vermute auf der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 efteris, 20.09.2007
    efteris

    efteris Elchfan

    Dabei seit:
    29.01.2006
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Kurdistan
    Marke/Modell:
    A140 Bj. 99
    Hi,

    meine Unterbodenverkleidung ist "gefallen", wo und wann weiß ich nicht, aber sie ist nicht dort, wo sie sein sollte. :-X
    Ich vermute auf der Autobahn oder Landstraße muss die Verkleidung sich gelöst haben.

    Wie schlimm ist das eigentlich? Muss man sie überhaupt haben, z.B. Schutz gegen Rost oder Ähnliches?

    Was kosten die ungefähr?


    Nach 2,5 Jahren sind mein Elch und ich gute Freunde geworden, aber manche Sachen an dem Wagen bringen mich einfach um. *mecker* Schlösser gehen kaputt, Verkleidung fällt runter, Feder brechen, halt unübliche Defekte, während andere Autos ganz andere Sorgen haben, beispiel mit Motor,Getriebe, Elektronik..

    Thx!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Tja, vielleicht wurde sie bei der letzten Reparatur nicht richtig befestigt.

    Würde ich in jedem Fall wieder montieren. Keine Ahnung, was das kostet.

    Viele Grüße, Mirko
     
  4. #3 xThw880x, 21.09.2007
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    5
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    Hallo

    welche Unterbodenverkleidung genau soll denn fehlen, die Unterbodenverkleidung besteht aus mehren Teilen und die beim A140 Benzin ist anders als zum Beispiel beim A170 Diesel.
    Der Benziner ist unterm Motor offen, da sind quasi nur die Holme verkleidet.
    Die Verkleidungen sind alle mit diversen Schrauben befestigt, da muss man schon sehr schlafen um die zu vergessen. Des weiteren würdest du dich erinnern wenn du so ein Teil während der Fahrt verlierst, das rumpelt und scheppert ganz schön und im Rückspiegel sieht man die Teile fliegen.
     
  5. #4 efteris, 21.09.2007
    efteris

    efteris Elchfan

    Dabei seit:
    29.01.2006
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Kurdistan
    Marke/Modell:
    A140 Bj. 99
    Also die komplette Verkleidung fehlt einfach, ich kann mich erinnern, dass der Wagen eine hatte. *kratz* Hab meinen Kfz Meister gefragt (Kumpel von mir), ob er vielleicht paar Schrauben vergessen haben könnte, hat er natürlich nein gesagt.

    Naja, jedenfalls mein Elch hat diese Abdeckung nicht mehr und möchte von euch wissen, welche Schäden auftauchen könnten, wenn ich sie nicht ersetze und was sie so ungefähr kostet.
     
  6. #5 Heiko1983, 21.09.2007
    Heiko1983

    Heiko1983 Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    238
    Zustimmungen:
    1
    Beruf:
    NFZ-Motenentwicklung Mercedes Benz
    Ort:
    Stuttgart
    Marke/Modell:
    A180CDI BJ.2005
    Die A-klasse kein zusätzlichen Rostschutz. Die Abdeckung soll ihn vor wasser und alles schützen. Wenn du keine mehr dran machst wird er noch schneller Rosten als sonst. Dein Unterboden ist dann einfach anfällig gegen jeden mist. Also besser eine dran machen. Kosten keine Ahnung. Ruf doch mal bei deiner MB Werkstatt an und frag. Die können dir das schnell am telefon sagen.

    Grüße Heiko
     
  7. #6 efteris, 21.09.2007
    efteris

    efteris Elchfan

    Dabei seit:
    29.01.2006
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Kurdistan
    Marke/Modell:
    A140 Bj. 99
    Alles Klar! Vielen Dank für die Antworten. *thumbup*
     
  8. #7 Forthright, 22.09.2007
    Forthright

    Forthright Guest

    Denke mal, dass es ein wenig ins Geld gehen wird. Hab selbst letzte Woche die vorderste Abdeckung unterm Motor neu gekauft. Hat mich ca. 45,- € plus Märchensteuer gekostet.
     
  9. #8 DarkBlue, 22.09.2007
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Also da die Verkleidung (sofern sie bei Dir vorhanden war) nicht nur mit einer Schraube befestigt ist, kann ich mir nicht vorstellen, daß Du die einfach während der Fahrt verloren hast. Es müßten sich ja alle Schrauben auf einmal und komplett lösen, damit das Teil in einem Wumms nach unten fallen kann. Dann würdest Du definitiv drüberfahren und das hättest Du gemerkt. Wenn sich alle Schrauben lösen, dann vielleicht noch nacheinander und so kommt das Teil an einem Ende zuerst auf die Straße - auch das hättest Du gehört. Von daher denke ich, daß die entweder nie dran war oder in einer Werkstatt vergessen wurde ;)
     
  10. #9 efteris, 22.09.2007
    efteris

    efteris Elchfan

    Dabei seit:
    29.01.2006
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Kurdistan
    Marke/Modell:
    A140 Bj. 99
    Ich kann mich erinnern, dass ich an einem Abend auf der Autobahn fuhr und laute Geräusche gehört zu haben, als ob ich über irgendwas gefahren wäre, ich dachte es wären irgendwelche Teile, die auf der Bahn lagen, bin mir aber nicht sicher was das wirklich war.

    Ich kann mir aber wirklich auch nicht erklären wie das passieren konnte.. ???

    Nun werde ich mir diese Abdeckung anschaffen, bevor Winter kommt, obwohl mein Meister sagt, dass sie nicht nötig sei.
     
  11. #10 DarkBlue, 22.09.2007
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Und hat Dich da gar nicht interessiert, über was Du geholpert bist?!

    Dein Elch wird auch ohne nicht erfrieren ;)

    Kommt drauf an, ob die Superhirne bei DB die entwickelt haben, damit der Unterboden strömungsoptimiert ist oder nicht und der Elch ohne dem Teil abhebt - kurz bevor er kippt.... :-X
     
  12. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    .... iss ja nur gut, dass es nicht der Auspuff oder der Motor waren, die da während der Fahrt abgegangen sind, sonst wärst du bestimmt auch weitergefahren :-X

    Nee, mal ehrlich, wenn es knallt und ich irgend wo drüber fahre, halte ich an und gucke nach! Könnte ja auch nen Girlie sein, dass nen Biker vor 5 Minuten im Gallopp verloren hat. Oder wirklich ein Trümmerteil, das irgend welche Beschädigungen bei mir verursacht hat und wo ich mich drum kümmern muss, dass ich den Verursacher finde damit ich von ihm den Schaden ersetzt bekomme. Letztes mal waren das 3 Tage Werkstatt samt Leihwagen.

    Was die Abdeckung angeht: Ich würde sie auch vor dem Winter noch montieren, damit sich der Schnee nicht so am Bodenblech sammelt. Zumal der sowieso nicht vernünftig gegen Rost geschützt ist.

    Viele Grüße, Mirko
     
  13. #12 efteris, 22.09.2007
    efteris

    efteris Elchfan

    Dabei seit:
    29.01.2006
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Kurdistan
    Marke/Modell:
    A140 Bj. 99
    Und hat Dich da gar nicht interessiert, über was Du geholpert bist?!

    Doch aber es war dunkel und konnte nichts erkennen, außerdem auf der Autobahn anhalten ist nicht ungefährlich und im dunklen besonders nicht. Außerdem ich hab doch gemerkt, dass es irgendein kleiner Gegenstand war und nicht ein Mädel von einem Biker ;)
     
  14. #13 DarkBlue, 22.09.2007
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Hört, hört.... :-X
     
  15. #14 Forthright, 22.09.2007
    Forthright

    Forthright Guest

    Ich kann mir nicht vorstellen, daß alle Schrauben bzw. alle Verkleidungsteile gleichzeitig sich lösen könnten, daß wäre ein sehr extremer Zufall. Nachkaufen und montieren würde ich sie auf jeden Fall, schon allein um die Auswirkungen des Wetters (nicht nur des Winters) sowie des Splits, der umherliegenden Stein(ch)en und sonstigen Teile zu verringern bzw. zu elliminieren.

    Bei mir hatte sich nur die vordere linke Schraube unterwegs verabschiedet gehabt und durch den Sogeffekt wurde die Verkleidung auf der BAB nach unten gezogen und durch den Fahrwind dann auf den Belag gepresst. Der Lärm war deutlichst zu hören :o
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Mr. Bean, 26.09.2007
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wenn die Verkleidung nun schon mal ab ist, solltest du den Wagen untenherum gegen Rost schützen lassen ;)

    Rost

    Matthias' kleines Rosttagebuch...
     
  18. D3ZAR

    D3ZAR Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Celle
    Marke/Modell:
    A 160 Avantgarde
    Hey das Teil über das hier gesprochen wird heist glaube ich Geräuschkapsel und ist meines Wissens nach nicht in Benzinern verbaut(laut meines MB Schraubers)!
    Wollte es bei mir nachrüsten da wenn es geregnet hat mein Auto nur ruckelig fuhr und nur langsam schneller wurde! Bei MB wird das Teil im Zubehör nur unter Dieselfahrzeugen geführt!
    Aber es passt und nu hab ich keine Probleme mehr durch Pfützen zu fahren!!!! *daumen* *daumen* *daumen*
    War vorher undenkbar!!!!
     
Thema:

Habe keine Unterbodenverkleidung!

Die Seite wird geladen...

Habe keine Unterbodenverkleidung! - Ähnliche Themen

  1. W168 Unterbodenverkleidung Schlechtwegefahrwerk NEU!

    Unterbodenverkleidung Schlechtwegefahrwerk NEU!: Habe hier aus Elchtagen noch die für meinen W168 angeschaffte, aber nie verbaute Unterbodenverkleidung für´s Schlechtwegepaket liegen. Massive...
  2. W168 Wie Unterbodenverkleidung aushängen?

    Wie Unterbodenverkleidung aushängen?: Hallo, bin mit dem Elch auf meine Auffahrtrampen gefahren und wollte die Verkleidung in der Mitte abnehmen um mal zu sehen, wie es dem Rost so...
  3. W168 Unterbodenverkleidung abgefallen

    Unterbodenverkleidung abgefallen: Hallo leute... als bei uns heute so ein regenwetter war, haben sich in einigen straßen sehr große und tiefe pfützen gebildet... und ich musste...
  4. W168 Unterbodenverkleidung

    Unterbodenverkleidung: Hy zusammen, weiß jemand von euch ob sich zwischen PreMopf und Mopf die unterbodenverkleidung verändert hat???? Habe mein Auto nämlich zur Rost...
  5. Abbau der Unterbodenverkleidung

    Abbau der Unterbodenverkleidung: Hallo, um mal einen prüfenden Blick auf den Unterboden zu werfen, möchte ich in einer freien Werkstatt die Unterbodenverkleidung abbauen lassen....
Status des Themas:
Es sind keine weiteren Antworten möglich.