Halbautomatik

Diskutiere Halbautomatik im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, ich fahre einen A140 und habe manchmal Probleme mit meiner Halbautomatik, sprich es lässt sich öfters ein Gang nur sehr schwer...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Matz

    Matz Elchfan

    Dabei seit:
    23.04.2003
    Beiträge:
    38
    Zustimmungen:
    0
    Beruf:
    IT-Systemkaufmann
    Ort:
    Stuttgart
    Marke/Modell:
    A 140
    Hallo zusammen,

    ich fahre einen A140 und habe manchmal Probleme mit meiner Halbautomatik, sprich es lässt sich öfters ein Gang nur sehr schwer einlegen. Mach ich die Zündung dann aus und wieder an, geht es ganz leicht.
    Weis darüber jemand was zu berichten ??
    Im Voraus besten Dank.
     
  2. Anzeige

    Schau mal hier: Halbautomatik. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    5
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Matz,

    vermute stark, dass die Greifpunkte Deines AKS nicht mehr übereinstimmen.

    Diese Greifpunkte werden über die Star-Diagnose oder Hand-Helt Tester eingestellt.

    Ebenso könnte sich die Einstellung Deiner Schaltzüge verstellt haben.

    Es könnte sich durch zu hohen Kupplungsverschleiß, eine Veränderung der Schaltqualität ergeben haben.

    Deshalb wäre interessant zu wissen, welches Baujahr und KM Laufleistung Dein Elch hat.

    Aber am Besten, gehst Du in eine Fachwerkstatt und lässt das Ganze überprüfen.

    Gruss Jogi
     
Thema:

Halbautomatik

Die Seite wird geladen...

Halbautomatik - Ähnliche Themen

  1. A140 Halbautomatik im notlauf

    A140 Halbautomatik im notlauf: Also heute Abend essen gegangen hinweg alles super dann aus gemacht und ca 2 Stunden gestanden dann wieder gesartet Zack kein Gang geht rein. Aus...
  2. Halbautomatik lässt sich beim laufen motor kein Gang ein legen

    Halbautomatik lässt sich beim laufen motor kein Gang ein legen: Hallo zusammen ich hoffe mir kann einer helfen ich habe eine frage ich habe eine a140 halbautomatik wen ich den Motor an mache geht kein Gang rein...
  3. W168 Halbautomatik fährt bei eingelegtem Gang und getretener Bremse gegen die Bremse an.

    W168 Halbautomatik fährt bei eingelegtem Gang und getretener Bremse gegen die Bremse an.: Wir fahren nun seit fast 18 Jahren einen Mercedes a140 mit Halbautomatik. Früher war es so wenn man bei getretener Bremse den ersten Gang drinne...
  4. Halbautomatik im W169 mit automatischem Getriebe gefährlich?

    Halbautomatik im W169 mit automatischem Getriebe gefährlich?: Grüßt euch, Kurze frage: Kann ich bei meinem A180 CDI (EZ 2007) mit Automatikgetriebe auch die manuelle Schaltung (bei Stellung "D" nach links...
  5. A 160 "Halbautomatik" Motor dreht aber startet nicht

    A 160 "Halbautomatik" Motor dreht aber startet nicht: Hallo! Meine Frau wurde heute zum 2ten mal innerhalb von 5 Tagen abgeschleppt, nachdem das Auto nicht anspringt. Der Motor dreht, aber er startet...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden