W168 Hallo, lenkgetriebe defekt?

Diskutiere Hallo, lenkgetriebe defekt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo habe ne eine frage leider seit paar tagen habe ich bemerkt dass meine lenkrad wenn ich gerade fahre nach recht gelenkt ist, wo liegt das,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 artkas80, 03.11.2008
    artkas80

    artkas80 Elchfan

    Dabei seit:
    03.06.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Verkäufer im Einzelhandel
    Ort:
    Marburg an der Lahn
    Marke/Modell:
    elchi
    Hallo
    habe ne eine frage leider seit paar tagen habe ich bemerkt dass meine lenkrad wenn ich gerade fahre nach recht gelenkt ist, wo liegt das, auto fährt ganz einfach wie immer, zieht nicht nach rechts o.links. auf dem foto bin ich gerade strecke gefahren.
    Für die antworten bin ich sehr dankbar.
    [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hallo, lenkgetriebe defekt?

Die Seite wird geladen...

Hallo, lenkgetriebe defekt? - Ähnliche Themen

  1. Anzeige defekt Werksatt aufsuchen diverse Fehler!

    Anzeige defekt Werksatt aufsuchen diverse Fehler!: Hallo zusammen bin neu hier und erst mal ein Hallo in die Runde... Wie könnte es anders sein habe ich ein Problem bzw. mehrere! Ich habe einen W...
  2. W414 Lichtmaschiene Wassergekühlt,DEFEKT.

    Lichtmaschiene Wassergekühlt,DEFEKT.: Verkaufe eine Defekte gut erhaltene Lima. Zb. Als Pfandrückgabe/Alteil 55,- incl. Versand
  3. Schaltung defekt

    Schaltung defekt: Hallo, kann mir jemand weiterhelfen. Bei meinen W 168 160CDI habe ich folgendes Problem. Während der Fahrt im 5 Gang dürfte sich die Schaltung...
  4. Auspuff defekt - clevere Idee?

    Auspuff defekt - clevere Idee?: Guten Tag, nach einer sehr langen Langstrecke wollte der Auspuff nichtmehr so wie wir wollen. Genauer gesagt ist er ab der Stelle Auspuffrohr ->...
  5. Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer

    Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer: Guten Tag Elchfans Com. Wir fahren seit ca. 2 jahren eine W169 Avangarde Bj 2006 bezinner mit 95Ps und 145000Km. Wir sind eigentlich sehr zu...
Status des Themas:
Es sind keine weiteren Antworten möglich.