W169 Hallo und erstes Problem

Diskutiere Hallo und erstes Problem im A-Klasse W169 (2004-2012) Forum im Bereich A-Klasse Forum; Dieser ist durch die Unterbodenverkleidung sehr gut Gekapselt und kaum ein Unterboden Lüftchen weht dort lang, daher hat er die Möglichkeit sich...

  1. #61 Seelenfischer, 13.08.2020
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    514
    Zustimmungen:
    503
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Was für den Diesel speziell im Winter sogar ein Vorteil ist.......;-)
     
  2. Anzeige

    schau mal hier: Hallo und erstes Problem. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Zottel

    Zottel Elchfan

    Dabei seit:
    02.06.2020
    Beiträge:
    38
    Zustimmungen:
    45
    Ort:
    Berlin
    Ausstattung:
    Avantgarde, Audio20, Tempomat, Sitzheizung
    Marke/Modell:
    W169 A180, Benziner 85 kW, Autotronic, BJ 2009
    Gestern Berlin -> Usedom, mit funktionierender Kima - so entspannt trotz aller Staus war ich mit dem Elchnoch nie unterwegs.

    Auch die Sache mit dem heißen Mitteltunnel hat sich komplett erledigt. Weiß zwar nicht warum, aber selbst die heißeste Stelle wird kaum noch handwarm.

    Heut Nachmittag geht es zum Windsurfen. Das letzte Mal ist sage und schreibe 25 Jahre her - und ich bin sowas von geil drauf. :-)
     
    ea-yxz, Seelenfischer und Heisenberg gefällt das.
  4. #63 Heisenberg, 15.08.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.103
    Zustimmungen:
    10.857
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Fehler die sich von Selber reparieren sind mir auch immer die Liebsten *party*
     
    ea-yxz und Seelenfischer gefällt das.
  5. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    471
    Zustimmungen:
    918
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Ich hoffe du meinst das Windsurfen :thumbsup:
     
    Seelenfischer und Schrott-Gott gefällt das.
  6. #65 Seelenfischer, 16.08.2020
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    514
    Zustimmungen:
    503
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    *LOL*
     
  7. #66 Zottel, 20.08.2020
    Zuletzt bearbeitet: 20.08.2020
    Zottel

    Zottel Elchfan

    Dabei seit:
    02.06.2020
    Beiträge:
    38
    Zustimmungen:
    45
    Ort:
    Berlin
    Ausstattung:
    Avantgarde, Audio20, Tempomat, Sitzheizung
    Marke/Modell:
    W169 A180, Benziner 85 kW, Autotronic, BJ 2009
    Klar doch, was denkst du denn?!

    Naja - hätte schon gern gewusst, was das war. Ähnliche Symptombeschreibungen hab ich nur für die E-Klasse gefunden - dort waren meist abgebrochene Verstellhebel der Lüftungsklappen die Ursache, dass permanent Heißluft in den Tunnel geblasen wurde - aber dass kann es bei mir ja offensichtlich nicht gewesen sein.


    Glücklicherweise wurde das beim W169 wieder geändert - die Klimaanlage is AN, wenn das L,ämpchen leuchtet.
     
    Schrott-Gott, Seelenfischer und ea-yxz gefällt das.
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hallo und erstes Problem

Die Seite wird geladen...

Hallo und erstes Problem - Ähnliche Themen

  1. Hallo zusammen.

    Hallo zusammen.: Hallo, ich bin wider da! Es heißt "wer einmal hinterm Stern gesessen, der wird es so schnell nicht vergessen" und so ist es... Ich war von 2005...
  2. Hallo aus dem Hessenland...

    Hallo aus dem Hessenland...: Hallo, bin seit gestern auch n "Elchfan" mit nem W169 160 CDI Bj. 03/2005 bei 99.000 km. Der gute hat ein paar Kleinigkeiten, die ich in Ordnung...
  3. W168 Hallo mal wieder das gebläse

    Hallo mal wieder das gebläse: Hallo zusammen Ich hoffe das ich Antworten bekomme Mein Gebläse funktioniert nur auf 2 nicht 3 und 4 hören sich relativ gleich an Also hab ich...
  4. Hallo zusammen

    Hallo zusammen: So, nachdem ich nun fast ein Jahr hier nur angemeldet war ohne was zu sagen melde ich mich mal in Schrift und Bild hier zu Wort :D Mein Name ist...
  5. Das erste Mal ein A ! Hallo zusammen.

    Das erste Mal ein A ! Hallo zusammen.: Liebe Forumsmitglieder, als alter Mercedesfahrer und absolut neuer A-Klasse Fahrer habe ich mich einfach mal hier angemeldet :D . Die Marke ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden