Handbremse lässt sich nicht hochziehen

Diskutiere Handbremse lässt sich nicht hochziehen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich bin neu hier. Und auch gleich ein Problem mit meinem am Montag gekauften W168, Automatik, BJ 1999, 112.000 km. Als ich heute zur...

  1. #1 Jessica30686, 16.01.2020
    Jessica30686

    Jessica30686 Elchfan

    Dabei seit:
    16.01.2020
    Beiträge:
    3
    Zustimmungen:
    5
    Hallo, ich bin neu hier. Und auch gleich ein Problem mit meinem am Montag gekauften W168, Automatik, BJ 1999, 112.000 km.

    Als ich heute zur Arbeit fuhr, habe ich das Auto anschließend auf P gestellt und die Handbremse angezogen. Als ich wieder losfahren wollte löste ich die Handbremse und legte R für rückwärts ein. Ich wunderte mich dass das Auto nicht von allein anfuhr wie sonst und habe etwas auf Gas getreten damit das Auto rückwärts losfährt. Ich bin dann anschließend normal auf D weitergefahren.

    Kurz danach jedenfalls hat es im Auto irgendwie kurz "gepoltert" u d ich bin dann nach Hause gefahren. Hatte aber irgendwie das Gefühl dass die Automatik später schaltet als die anderen Tage. Habe nochmal getestet anschließend wenn ich R einlege rollt er wieder voll allein an.

    Nun geht der Hebel der Handbremse nicht mehr nach oben und als ich ausstieg roch es irgendwie verschmorrt. Es leuchten auch keine Anzeigen im Display auf.

    Kann mich evtl jemand eine erste Einschätzung geben?
     
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.228
    Zustimmungen:
    2.577
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    fahr unbedingt in die Werkstatt oder lass jemanden mit Mercedes Erfahrung an die hintere Trommelbremse schauen.

    Bei deiner Handbremse ( Trommelbremse ) hat sich ein oder mehrere Belag ( Beläge ) gelöst und sich dann verklemmt. Deshalb läuft er vorwärts schwer und rückwärts wieder etwas leichter.

    Die Reparatur sollte zeitnah erledigt werden. Es könnte sonst sein, das sich der gelöste Belag so verklemmt, das das Rad blockiert. Dann kommen zur Reparatur auch noch Abschleppkosten hinzu.

    Leider steht in deiner Frage nicht dabei welchen Motor das Auto hat ( A140, A160, A190,usw).

    Bei den A140 und A160 ist die normale ( Pedal ) Bremse hinten als Trommelbremse ausgeführt. Ich hatte vor einiger Zeit den A140 einer Bekannten bei mir. Dieser hatte auch einen gelösten Belag hinten. Die Dame erzählte mir, das der Wagen kurze Zeit vorher auf einmal keinen Bremsdruck hatte, sie hatte böse Probleme anzuhalten. Nach der Zerlegung der Bremse sah ich die Ursache. Der gelöste Belag lag zerbröselt in der Trommel und der fehlende Bremsdruck war in der Zeit, in der die automatische Nachstellung den Belagträger bis zur Trommel gedrückt hatte. Das hätte auch ins Auge gehen können, Auffahrunfall oder so.

    Klaus
     
    sturmtiger, Rudi_56..., miraculix und 2 anderen gefällt das.
  4. #3 sturmtiger, 17.01.2020
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    471
    Zustimmungen:
    755
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, PTS (Vega), AHK (Westfalia) Standheizung, Schaltwagen
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI
    Kann Klaus nur zustimmen.

    Hatte ich beim W203 auch mal.
     
    Rudi_56... und Heisenberg gefällt das.
  5. #4 tabarca, 18.01.2020
    tabarca

    tabarca Elchfan

    Dabei seit:
    06.11.2011
    Beiträge:
    219
    Zustimmungen:
    333
    Ort:
    Südeuropa
    Ausstattung:
    alles ausser Leder und Tempomat
    Marke/Modell:
    u. a. A170 CDI AT Bj.2001, A170CDI AT Bj.2002 + Vaneo 1.7 CDI AKS 2001. Silbermetallic, alle drei
    Irgendwie sagt mir mein Bauchgefühl, daß wir das auch nie erfahren werden. Es wäre aber schön, wenn ich mich irren würde.
     
    Rudi_56..., sturmtiger und Heisenberg gefällt das.
  6. #5 Jessica30686, 18.01.2020
    Jessica30686

    Jessica30686 Elchfan

    Dabei seit:
    16.01.2020
    Beiträge:
    3
    Zustimmungen:
    5
    Ich fahre einen A140. Komischerweise ist er gestern wieder ganz normal gefahren und auch die Handbremse ging bis vorhin wieder als wäre nie was gewesen. Aber eben hat er beim Ausparken wieder kurz gebilligt und er fuhr wieder weder allein vor noch zurück und die Handbremse kann erneut nicht hochgezogen werden...

    Wir haben uns jetzt schonmal die kompletten Bremsen hinten bestellt und wollen die Montag machen (mein Bruder ist KFZler).

    Vielen Dank schonmal
     
    Rudi_56..., sturmtiger und Heisenberg gefällt das.
  7. #6 tabarca, 18.01.2020
    tabarca

    tabarca Elchfan

    Dabei seit:
    06.11.2011
    Beiträge:
    219
    Zustimmungen:
    333
    Ort:
    Südeuropa
    Ausstattung:
    alles ausser Leder und Tempomat
    Marke/Modell:
    u. a. A170 CDI AT Bj.2001, A170CDI AT Bj.2002 + Vaneo 1.7 CDI AKS 2001. Silbermetallic, alle drei
    Ich freue mich ausnahmsweise darüber, daß ich mich tatsächlich geirrt habe!

    Nur: Was bedeutet "gebilligt"?

     
    Rudi_56... und sturmtiger gefällt das.
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Jessica30686, 18.01.2020
    Jessica30686

    Jessica30686 Elchfan

    Dabei seit:
    16.01.2020
    Beiträge:
    3
    Zustimmungen:
    5
    Oh tut mir leid, es sollte heißen gebockt, also kurz eine Art Knall von sich gegeben und wollte dann nicht alleine vor- oder zurückfahren.
     
    Rudi_56... und sturmtiger gefällt das.
  10. #8 sturmtiger, 18.01.2020
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    471
    Zustimmungen:
    755
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, PTS (Vega), AHK (Westfalia) Standheizung, Schaltwagen
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI
    Vielleicht einfach nur ein klebender/verkanter Belag. Oder doch teilweise zerbröselt.

    Wäre cool wenn Du uns auf dem Laufenden hälst (vielleicht sogar mit Bildern der Ursache?! ;) ).

    Viel Erfolg auf jeden Fall!
     
    Rudi_56... gefällt das.
Thema:

Handbremse lässt sich nicht hochziehen

Die Seite wird geladen...

Handbremse lässt sich nicht hochziehen - Ähnliche Themen

  1. Tür hinten Links läßt sich nicht verschließen.

    Tür hinten Links läßt sich nicht verschließen.: Moin zusammen. Ich bräuchte mal bitte euer Schwarmwissen. Seit heute läßt sich die Tür hinter dem Fahrersitz nicht mehr verschließen. Die...
  2. Probleme mit Handbremse bei W169, A170, Baujahr 2004

    Probleme mit Handbremse bei W169, A170, Baujahr 2004: Und zwar geht es um folgendes. Den Wagen habe ich vor 3 Jahren bei einem Händler gekauft. Damals wurden die Handbremsseile gewechselt, da gerissen...
  3. Kontrolleuchte Handbremse geht nicht mehr aus

    Kontrolleuchte Handbremse geht nicht mehr aus: Hallo in die Runde, bin eben erst beigetreten. Bei meinem A168 BJ 2003 geht die Kontrollleuchte der Handbremse nicht mehr aus. Der Warnton...
  4. a160 Bremsdruck lässt bei Fahren über Schlaglöcher nach

    a160 Bremsdruck lässt bei Fahren über Schlaglöcher nach: Hallo zusammen, habe gestern folgendes beobachtet: Der kleine bremst so ganz gut, fahre ich aber durch ein Schlagloch, sinkt das Pedal und der...
  5. Lässt sich nicht starten

    Lässt sich nicht starten: Schlüssel in das Zündschloss drehen keine kontrollampen kein starten möglich Lampen aus
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden