Handbremse plötzlich ohne Funktion...

Diskutiere Handbremse plötzlich ohne Funktion... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallöle, heute ist wieder so ein Phänomen aufgetreten. Im Tüv-Bericht vom 26.08.2016 steht als HINWEIS: Feststellbremse Wirkung links / rechts...

  1. #1 Chepp, 23.09.2016
    Zuletzt bearbeitet: 23.09.2016
    Chepp

    Chepp Elchfan

    Dabei seit:
    18.09.2016
    Beiträge:
    11
    Zustimmungen:
    2
    Beruf:
    Altenpfleger
    Ort:
    Finsterwalde
    Ausstattung:
    A-160 Elegance, Schaltung, Radio, CD, Klima, Lamellenhubdach, Benziner, Baujahr 03/99
    Marke/Modell:
    Mercedes Benz A 160 Elegance, Benzin, Baujahr 03/1999
    Hallöle,

    heute ist wieder so ein Phänomen aufgetreten.

    Im Tüv-Bericht vom 26.08.2016 steht als HINWEIS:
    Feststellbremse Wirkung links / rechts etwas unterschiedlich.


    Meine Frau zog die Handbremse zu fest an und es knallt mal ganz kurz.
    Zwar nicht laut, aber immerhin.

    Der Hebel der Handbremse war dann natürlich ohne Funktion, als es war kein Widerstand mehr da.

    An den Hinterrädern kann man sehen, das die Zuganschläge fest sind.
    Soweit ist das ja noch in Ordnung.
    Links hing dann aber das Seil etwas locker.

    Kann es sein, dass das Seil von der Handbremse nur aus der Halterung der Seile von den beiden Rädern raus ist oder ist das Seil gerissen??

    Mangels einer Hebebühne kann ich auch die Unterbodenabdeckung schlecht abschrauben.

    Welche Möglichkeiten habe ich ohne Werkstatt, das Seil vom Hebel der Handbremse wieder zu befestigen?

    Auf jeden Fall muss die Hinterachse bzw. beide Hinterräder hoch, damit man überhaupt rankommt.

    Habe mal ein Bild beigefügt wo ich das versucht habe, mal kenntlich zu machen.

    Noch eine Anmerkung:
    Die Bremsbacken hinten wurden gestern erneuert.


    Vielen Dank für Eure Hilfe...
    Erwin
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    226
    Zustimmungen:
    257
    Ort:
    Landkreis Stade / Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    es kann natürlich sein, das eines der Seile gerissen ist. Was aber auch gern vorkommt ist, das das linke oder rechte Widerlager der Bowdenzughülle vom Träger abgerostet ist. Diese Widerlager kann man oftmals wieder anschweißen.

    Eine Reparatur ohne Hebebühne oder Werkstattgrube ist äußerst mühsam.

    Gruß Klaus
     
    Wolfgangfox und tippex gefällt das.
Thema:

Handbremse plötzlich ohne Funktion...

Die Seite wird geladen...

Handbremse plötzlich ohne Funktion... - Ähnliche Themen

  1. Klimaeinheit ohne Funktion

    Klimaeinheit ohne Funktion: Hallo zusammen, ich bin neu hier, daher erst einmal hallo. Ich habe seit gestern folgendes Problem, die komplette Klimaeinheit gibt überhaupt...
  2. Handbremse gegenhalterung

    Handbremse gegenhalterung: Hallo wer kann mir da helfen ,bei meinem Elch ist die halterung von der handbremse abgerostet.nun muss ich diese wieder anschweissen ,muss mann...
  3. Fernbedienung ohne Funktion

    Fernbedienung ohne Funktion: Guten Morgen zusammen, habe ein kleines Problem. Habe bei meinem ELCH die Batterie abgeklemmt für ca. 8 Stunden und eine neue Batterie danach...
  4. W169 Zentralverriegelung / Schlüssel nicht in Funktion

    Zentralverriegelung / Schlüssel nicht in Funktion: [EDIT] Titel kann leider nicht bearbeitet werden. Ist natürlich ein W168 / A160 / L Hallo zusammen, ich habe einen neuen, alten Elch gekauft und...
  5. Handbremse rutscht wohl mit einer Seite durch

    Handbremse rutscht wohl mit einer Seite durch: Hallo Freunde, meine Handbremse am B180 reagiert komisch, man zieht die an, da hat man den normalen Widerstand, plötzlich rutscht das mit einem...