Harte Laufgeräusche beim Anlassen

Diskutiere Harte Laufgeräusche beim Anlassen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, wir haben in der letzten Zeit gehäuft das Phänomen, dass kurz nach dem Anlassen der Motor ungewöhnlich laut ist. Die tritt...

  1. #1 Vashta Nerada, 27.01.2016
    Vashta Nerada

    Vashta Nerada Elchfan

    Dabei seit:
    31.01.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Marke/Modell:
    w168
    Hallo zusammen,

    wir haben in der letzten Zeit gehäuft das Phänomen, dass kurz nach dem Anlassen der Motor ungewöhnlich laut ist.
    Die tritt sporadisch auf, tendenziell würde ich sagen, wenn der Wagen etwas länger gestanden hat.

    Ich habe das ganze einmal mit meinem Handy aufgezeichnet:
    https://youtu.be/PWLOiw6S9_U

    Und noch einmal mit meiner Kamera auf dem Stativ:
    https://youtu.be/1xEfw-aKaWM


    Kann jemand näher eingrenzen, was es ist, und wie sich das abstellen ließe?

    Danke :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Da der Elch-Kettenspanner keine Raststellungen hat, um eine durch Verschleiß gelängte Kette nachzuspannen und damit schon beim Motorstart gespannt zu halten, sondern einen mit einem Gummi-O-Ring abgedichteten Kolben hat, dauert es eine Weile, bis der sich aufbauende Oeldruck den Kettenspanner-Zylinder füllt.
    Erst wenn das geschehen ist, erfüllt der Spanner seine Funktion und das Rasseln der ungespannten Steuerkette verschwindet . . .

    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=518979#post518979

    Obwohl bei unserem Elch erst kürzlich Hydro-Stößel, Nockenwellen-Kettenrad, Steuerkette und der Ketten-Spanner erneuert wurden, klingt der Start bei diesem teilüberholten Motor - manchmal, nach längerem Stand(> 1Tag) - leider genauso bedenklich. Es scheint mir also NORMAL? zu sein, daß der Kettenspanner nach einiger Zeit über seine Befüllöffnung leerläuft . . . ;-(

    Ob diese Aussage stimmt, kannst Du so testen:

    Motor starten und solange laufen lassen, bis das Rasseln verschwunden ist - bei Deinem Elch also nur wenige Sekunden.
    Motor abschalten und etwas warten, etwa 1 Minute . . . ?
    Dann erneut den Motor starten und es sollte - noch - kein Rasseln zu hören sein.

    Die Zeit, die es dauert, bis der Spanner leerläuft, hängt natürlich von der Viskosität und der Temperatur des Oels beim Abschalten des Motors ab . . .
     
    T-hai und Vashta Nerada gefällt das.
  4. #3 Vashta Nerada, 30.01.2016
    Vashta Nerada

    Vashta Nerada Elchfan

    Dabei seit:
    31.01.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Marke/Modell:
    w168
    Hallo Andy,

    Danke für die hilfreiche Antwort. :-)
    Wenn dem so ist, kann man eigentlich davon ausgehen, dass es kein gravierendes Problem ist, sondern "lediglich" das Wohlbefinden des Fahrers stört. :rolleyes:

    Ich habe gerade einmal überlegt, ob es Sinn macht, den Ventilspanner zu wechseln, und habe DIESEN Beitrag gefunden.


    Ich werte mal schauen, ob es möglich ist, den Kettenspanner zu wechseln, ohne den kompletten Motor auszubauen, bzw, den Motor zerlegen zu müssen.
    Es scheint so, dass er hinten Links, fluchten zum Öl-Messstab verbaut ist. Es könnte vielleicht ausreichen, den Luftfilter weg zu nehmen, um dann an den dran zu kommen...

    [​IMG]
    [​IMG]
    [​IMG]
     
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    222
    Zustimmungen:
    249
    Ort:
    Landkreis Stade / Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    ich habe mir gerade beide Videos angesehen, bzw. angehört.

    Das Geräusch beim Starten sind die Hydrostößel ( hydraulische Ventilspielausgleicher ). Ein völlig normaler Vorgang bei älteren Autos / Motoren . Das hat nichts mit dem Kettenspanner der Steuerkette zu tun.

    Die Ursache des Geräusch ist: Hydrostößel gleichen das Ventilspiel mittels Motoröl (- druck ) aus. Leider laufen einzelne Stößel während der Standzeit leer, bzw. verlieren leicht Öl. Sobald der Motor gestartet wird baut die Ölpumpe wieder Druck aus und die Stößel werden wieder gefüllt. Diesen kleinen Moment hört man im Video ( schnelles regelmäßiges klackern ). Sobald genügend Druck da ist verschwindet das Geräusch. Abhilfe schafft in vielen Fällen ein etwas dickeres Motoröl ( 10W40, 15W40 ). Leichtlauföl wie 0W30, 5W30 oder 40 ist hier völlig fehl am Platz.

    Gruß Klaus
     
    T-hai, Schrott-Gott und Andy1 gefällt das.
  6. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Das ist ohne Motorausbau möglich; ev. solltest Du dabei gleich Steuerkette, Nockenwellen-Kettenrad(könnte noch Plastikführung am Zahnkranz haben, die mit dem neuen, dann gut funktionierenden Kettenspanner wegbricht . . .) und Hydrostößel erneuern.

    Eine undichte Zylinderkopfdichtung(Kühlwasser gelangt ins Motoröl, so daß der "Motoröl"-Stand steigt) kann mit ein paar Eßlöffeln Weizenkleie(z. B. aus dem Reformhaus) und 3-4 Hühner-Eiweiß(z. B. von ALDI), die man der Kühlflüssigkeit hinzufügt, kuriert werden . . . *thumbup*
     
    Schrott-Gott gefällt das.
  7. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Mag auch sein, daß die leerlaufen, wenn die neu sind, denn unser Motor klingt mit NEUEN INA-Hydrostößeln - leider - genauso . . . :wacko:
     
  8. #7 schabernackl, 30.01.2016
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    36
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Andy1 gefällt das.
  9. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Aber HAFERFLOCKEN oder Weizenkleie(daher kommt wohl das Wort KLEIster . . .) nicht vergessen und dann schön umrühren - Hauptsache BIO . . . :D
    Vielleicht geht ja auch Müsli mit Seife; Ei also lieber nicht wg. dem Colesterin(das steckt allerdings hauptsächlich im Ei-GELB).

    Aber das ist off-topic, denn hier geht's ja eigentlich um Motorlaufgeräusche und nicht um defekte Zylinderkopfdichtungen.
     
  10. #9 Vashta Nerada, 30.01.2016
    Vashta Nerada

    Vashta Nerada Elchfan

    Dabei seit:
    31.01.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Marke/Modell:
    w168
    Das stimmt, die Hydrostößel könnten es auch sein. Grundsätzlich alles, eigentlich alles, was durch den Öldruck seine Funktion bekommt.

    Gibt es vom Geräusch her eine Möglichkeit, zu differenzieren, ob es die Hydrostößel, oder die Steuerkette ist?
    Letztendlich wäre die Geschwindigkeit vom Klackern in beiden Fällen an die Drehzahl der Nockenwelle gekoppelt, oder etwa nicht?

    Das 10W-40 kommt bei dem Motor bereits zu Einsatz.



    @ Andy,
    Es klingt gut, dass ich den Kettenspanner ohne Motorenausbau wechseln könnte, aber ich bin mir Unschlüssig, wie weit ich dem Glauben darf, bei dem restlichen Blödsinn. :-X ???
    Entschuldige die Wortwahl, aber mir fällt dazu nichts anderes ein.

    Es ist kein Neuwagen, und es soll keiner mehr werden. Über 200 auf der Uhr, einen reparierten Treffer hinten, und Rost lassen daraus auch keinen Oldtimer mehr werden. Er soll gerade noch mla 1-2 Jahre halten.
    Folglich fallen eine neue Kette, und die Hydrostößel raus. Zumal du selbst schreibst, dass letzteres nichts bringt.
    Die Kunststoffführung am Kettenrad gibt mir noch einmal Futter, das Vorhaben nochmal zu überdenken.

    Deine Zylinderkopfdichtung ist völlig fehl am Platz!
    Von Haferflocken möchte ich hier nichts hören.

    Im Motortalk wurde auch schon Vorgeschlagen, Brausetabletten in den Kühlkreislauf zu packen, damit das Wasser ausgeglichen ist, und den Alukopf nicht auflöst... *rolleyes*
    Das brauche ich nciht!
     
  11. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Dann mach' Dir 'mal lieber eigene Gedanken . . . hoffentlich fällt Dir was ein.

    Sei froh, wenn Deine Kopfdichtung noch ganz dicht ist . . . man weiß nie. :D

    In Italien wird ein "in polvere" Kühlerdichter kommerziell vertrieben, der allerdings teuer als Haferflocken/Weizenkleie, aber auch ein Getreideprodukt ist und daher genauso überzeugend funktioniert ! *sorry*

    http://arexons.it/prodotti/manutenz...e/turafalle-it/turafalle-radiatori-in-polvere
     
  12. #11 Vashta Nerada, 31.01.2016
    Vashta Nerada

    Vashta Nerada Elchfan

    Dabei seit:
    31.01.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Marke/Modell:
    w168
    Was soll diese Aussage? Ich glaube hier sind ganz andere Köpfe nicht ganz dicht.... *ulk*
    Ich fahre 3 mal im Jahr zum Schamanen und wir stecken eine Räucherkerze in den Auspuff.... *ironie*


    Ich weiß offen gestanden nicht warum wir hier abschweifen, aber Andi, bitte im ernst, solange solche Kaffesatz-Weißheiten verbreitet werden, und wir hier gefährliches Halbwissen verbreiten, kann die Industrie den Endnutzer ausnehmen, bis zum geht nicht mehr!
    [​IMG]




    Ich weiß ehrlich gesagt nicht, was ich davon halten soll. Letztendlich bauen Italiener auch keine Autos... :whistling:
    Du kannst jedoch nicht alles in einen Topf stecken und verrühren, sonst müsse ich auch Salatöl in den Motor schütten können.
    Haferflocken, bzw. Hafer hat einen Stärkeanteil von ca. 40%, bei Weizen liegt dieser bei ca 70%. Das ist fast das doppelte. Daher kann man nicht alle Getreidesorten über einen Kamm scheren. In dem Zeug ist auch ein Getreideprodukt drin, okay, aber was für eins, zu wie viel Prozent? Welche Funktion hat es? Wenn der Stärkeanteil tatsächlich eine abdichtende Funktion hat, funktioniert auch Tapetenkleister, der meist auf auf Getreidebasis besteht. Die Stärke in Lebensmitteln wird oft aus speziell gezüchteten Stärkekartoffeln gewonnen, das könnte dann doch auch funktionieren, wenn es allein die Stärke ist.

    Sei mir nicht böse, aber man muss schon die Augen offen halten, und überlegen, was wirkt da, warum wirkt es, und was könnte noch passieren....
     
    T-hai gefällt das.
  13. #12 flix007, 01.02.2016
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Nachdem ich Interessantes über verschiedene Getreidesorten gelernt habe und mir der Griesbrei auch geschmeckt hat zurück zum Thema:

    Der Kettenspanner kann gewechselt werden. Das sind 2 Torx-Schrauben, wobei man an eine ziemlich schlecht dran kommt. 1/4-Zoll-Ratsche mit schmalem Kopf, Hazet 871-1 schwenkbare Verlängerung und eine Schmale Nuss Torx E10 (oder ware es E8?) dann geht das. Sind auch nur mit 8Nm angezogen.
    Neuer Kettenspanner kostete beim Freundlichen um die 90 EUR. Der ist dann Made in France. Ich hab den Tausch kürzlich gemacht und hatte erst einen Kettenspanner von einem deutschen Zubehörhersteller. Der war qualitativ nix, irgendwie schwergängig.

    Der alte Kettenspanner bei mir war ziemlich hinüber und rastete in verschiedenen Positionen. Deshalb war der Tausch sicher kein Fehler. Bezüglich dem Geräusch beim Starten hat es nicht den vollen Erfolg gebracht. Wenn das Auto weniger als einen Tag gestanden ist springt er leise an. Aber bei deutlich mehr als einem Tag klingt der Start die ersten Sekunden weiterhin schrecklich. Beim Restwert meines Fahrzeugs lohnt sich der Tausch der Steuerkette meiner Meinung nach nicht. Auch wenn man im Forum im Moment häufiger von gerissenen Ketten liest, so mein Eindruck.

    Grüße
    Felix
     
    Vashta Nerada gefällt das.
  14. #13 Vashta Nerada, 01.02.2016
    Vashta Nerada

    Vashta Nerada Elchfan

    Dabei seit:
    31.01.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Marke/Modell:
    w168
    Hallo Felix,

    das ist doch mal ein Wort! *thumbup*

    90€ sind IMO auch schon eine Hausnummer, für die Akustik, aber es ist ja noch überschaubar.. :-P
    Mit der E10 werde ich auch schon, mittlerweile habe ich zwar lange Nüsse, aber als ich an meinem Corsa die Schrauben raus haben musste, haben auch normale 6-Kant-Nüsse funktioniert :)
    Danke :) :)

    Aber es genau, wie Du schon sagst, bei dem Restwert des Fahrzeugs....
    Oben in dem Forenbeitrag, den ich zitiert habe kostet der Kettenwechsel mit allem drum und dran 300€. Dafür gibt s auch schon einen ATM in der Bucht und in beiden Fällen reden wir nur vom Material, und der Motor muss trotzdem raus.
     
  15. #14 Schrott-Gott, 02.02.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Sorry, wenn ich zum OT meinen Senf auch noch zur der Mahlzeit hinzu füge:
    Erwiesenermaßen helfen Bananen im Getriebe dieses bei starker Inkontinenz noch eine ganze Zeit funktionstüchtig zu halten.
    Ebenso können stärkehaltige Getreidepulver und Eiweiß auch eine leicht undichte Zyl.-kopf-Dichtung eine ganze Zeit lang sehr gut abdichten.
    Das ist kein Bullshit, sondern sind einfache Hilfsmittel, die halt viele nicht (mehr) kennen.

    Wirksam sind sie doch...!
    -
    Und viele Firmen verkaufen diese Sachen 1000 - fach überteuert als "Kühlerdicht" etc., wobei dann Pflanzenextrakte oder synthetische Produkte drin sind - aber im Prinzip eben doch nur ... s.o..
     
    T-hai gefällt das.
  16. #15 Vashta Nerada, 04.02.2016
    Vashta Nerada

    Vashta Nerada Elchfan

    Dabei seit:
    31.01.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Marke/Modell:
    w168
    Ach, wir können hier fleißig mit dem OT weiter machen und den Thread in die Plauderecke verschieben, da hier ohnehin leider schon viel themenfremes diskutiert wurde, und dieser Thread meines Erachtens nach damit ohnehin uninteressant ist, falls jemand ähnlich suchen sollte.

    Ich bestreite nicht, dass es kurzzeitig funktionieren könnte, aber dennoch bleibt es in meinen Augen Blödsinn, da es langfristig das Problem nicht behebt, sondern den Aufwand für mögliche Abstellmaßnahmen vergrößert.

    Es gibt die verücktesten Hausmittelchen, um kurzzeitig einen Top Anschein zu wahren, aber die Folgen sind doch Schlussendlich immer deutlich verehrender.

    Abgesehen davon, dass ich nicht verstehe, wie man von Laufgeräuschen auf eine defekte Zylinderkopfdichtung schließen kann, obwohl nichts zu den Betriebsflüssigkeiten genannt wurde, wird doch die Folge sein, dass nach einer korekt durchgeführten Reparatur das gesamte System gereinigt werden muss, sofern es mit diesem "Pfusch" nicht schon zu Verstopfungen gekommen ist.
     
  17. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    222
    Zustimmungen:
    249
    Ort:
    Landkreis Stade / Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    wie schon oben geschrieben tippe ich bei dem Geräusch auf die Hydrostössel. Meiner hatte es auch nachdem ich 10W40er Öl beim Ölwechsel genommen habe. Ich habe dann nach 500 km wieder das bewährte 15W40 eingefüllt. Das Geräusch der Hydros beim Starten wurde nach einer Probefahrt deutlich weniger, war aber noch nicht ganz weg.

    Nun habe ich beim letzten Ölwechsel im Herbst 20W50 genommen -> kein Hydroklappern mehr. Der Motor läuft jetzt allgemein deutlich ruhiger. Einziger Nachteil ist, wenn der Wagen bei unter - 10 Grad gestartet wird muß der Anlasser mehr tun, er dreht etwas langsamer, aber der Motor springt trotzdem tadelos an. Minus 10 Grad hatten wir diesen Winter nur einmal hier in Niedersachsen, Nähe Hamburg.

    Jetzt werden die " Fachleute " hier wahrscheinlich bemängeln, das das 20er Öl nicht für den Motor geeignet ist ( MB Norm und so ). Zu bedenken ist aber, das mein Wagen inzwischen über 200tkm gelaufen ist und die Motorinnenteile bestimmt nicht mehr im Neuzustand sind. Größeres Lagerspiel und so . Daher halte ich ein dickeres Öl eher für besser ( für ältere Motoren ) als ein dünnes. Bei dem Ölpreis ( 20W50 5 Liter ca. EUR 20.- ) kann man ja auch den Ölwechselintervall verkürzen ohne arm zu werden ( Gewissenberuhigung für Leute die es nötig haben ).

    Noch etwas in eigener Sache: Hier im Forum werden viele Antworten gegeben. Viele nützliche und auch viele nicht so nützliche. Um die Qualität der Antworten für Laien besser deuten zu können müßte etwas mehr zu den Antwortgebern bekannt sein. Was machen sie beruflich; schrauben sie selbst oder kennen sie nur jemanden, der einen Nachbaren hat dessen Arbeitskollegen erzählt hat, das.... .

    Gruß Klaus
     
    Schrott-Gott und Andy1 gefällt das.
  18. Saphy

    Saphy Elchfan

    Dabei seit:
    16.10.2015
    Beiträge:
    66
    Zustimmungen:
    18
    Ort:
    Hessen
    Ausstattung:
    Baujahr 97, 5-Gang-Schaltgetriebe, 60 kW / 82 PS, CD-Radio, elektrisches Lamellendach, Sitzheizung u.a.
    Marke/Modell:
    A140 Classic
    Wo ich das gerade so höre ... kommt es mir irgendwie bekannt vor. Zwar nicht ganz so laut, möchte ich mal meinen, aber doch sehr ähnlich dem, was hier aufgezeichnet wurde. Manchmal ist dieses Forum GOLD wert, ich sage es euch. Hier werde ich auf Probleme aufmerksam gemacht, die ich bis dato noch nicht einmal als solche erkannt hatte. 8o
     
    Schrott-Gott gefällt das.
  19. #18 Schrott-Gott, 08.02.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    8o
    Ich kann Dich sogar auf Probleme aufmerksam machen, die überhaupt gar keine sind und es nie werden werden.
    *ulk*
    *keks*

    Wasn Satz !!! *teufel* Es lebe Herr und Frau OT !
     
    gustis gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. gustis

    gustis Elchfan

    Dabei seit:
    05.11.2015
    Beiträge:
    75
    Zustimmungen:
    17
    Ort:
    Ulm
    Ausstattung:
    Elegance Automatik Lammellendach AHK
    Marke/Modell:
    Mercedes A160
    So sehe ich das auch. Wenn wie bei unserem A160 die Geräusche 2 sec nach dem Anlassen weg sind (genau wie im Video) behaupte ich mal dass das a) die Hydros sind und b) das überhaupt kein technisches Problem ist. Schwierig wird es wenn bei heissem Motor die Hydros anfangen länger zu tackern, denn dann verschleisst die Nockenwelle.
     
    Schrott-Gott gefällt das.
  22. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.361
    Zustimmungen:
    50
    Das laute tickern direkt nach dem Start ist "normal". Wenn du aber das weitere rauschende Geräusch meinst, so denke ich ist es die Lufteinblasung für die Abgase. Die könnte vielleicht bissel Defekt sein aber schaltet sich nach einer Weile auch ab. Also bisher eigentlich keine große Sorgen machen.
     
Thema: Harte Laufgeräusche beim Anlassen
Besucher kamen mit folgenden Suchen
  1. harte verbrennungsgeräusche

    ,
  2. w168 a140 klackern beim motorstart

Die Seite wird geladen...

Harte Laufgeräusche beim Anlassen - Ähnliche Themen

  1. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  2. Anlasser-Ausbau-Abbruch-Bericht

    Anlasser-Ausbau-Abbruch-Bericht: Hallo! Ich wollte euch, insbesondere denen, die überlegen "soll ich es wagen oder lieber machen lassen" mal meine Erfahrungen mitteilen: Ich habe...
  3. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  4. Kühlwasserleitung lösbar??? (Anlasser wechseln...)

    Kühlwasserleitung lösbar??? (Anlasser wechseln...): Servus zusammen!!! Ich stehe gerade kurz vorm Nervenzusammenbruch...bin gerade dabei - bzw. versuche es den Anlasser beim VANEO 1.6 von oben...
  5. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...