Hat meine A-Klasse einen Automatik-Getriebe-Schaden?

Diskutiere Hat meine A-Klasse einen Automatik-Getriebe-Schaden? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchfans, ich bin neu hier und hoffe, Ihr könnt mir helfen. Seit ein paar Tagen leuchtet die gelbe Motorwarnleuchte bei meiner...

  1. #1 china2004, 22.12.2013
    china2004

    china2004 Elchfan

    Dabei seit:
    22.12.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Ausstattung:
    Automatik
    Marke/Modell:
    Mercedes Benz A-Klasse 140
    Hallo liebe Elchfans,

    ich bin neu hier und hoffe, Ihr könnt mir helfen. Seit ein paar Tagen leuchtet die gelbe Motorwarnleuchte bei meiner A-Klasse 140, Bj 2003; 106000 km runter. Ich bin daher zum Auslesen des Speichers zu pitstop gefahren (lag auf dem Weg): Neben etlichen Fehlern (darunter auch Airbag und Funkfernbedienung) waren auch Fehler bei der Getriebeelektronik:

    - Y3/7y4 Pulsweitenmoduliertes Magnetventil Wandlerüberbrückungskupplung ist defekt

    - Druck zu niedrig beim Regelschieber 2/5/R oder zu hoch beim Magnetventil 2/5/R



    - P0743 Drehmomentwandler-Kupplung Schaltkreis elektrischer Fehler

    - P0700 Getriebemanagement (MiI-Anforderung)


    Die Fehler konnten alle gelöscht werden. Aber als ich dann später Abend noch einmal gefahren bin, sprang die gelbe Warnleuchte sofort wieder an. Und nach ein paar Kilometern fing es plötzlich an: 1) Beim Bremsen auf Null-Kilometer ruckelte es so sehr, dass ich glaubte, der Motor geht gleich aus. Hat sich so angefühlt, wie wenn man bei einem Schaltwagen beim Bremsen die Kupplung zu treten vergisst. War dann aber wieder weg. 2) Dann setzte aber sofort folgendes ein: Beim Anfahren gab ich Gas und es tat sich so gut wie nichts. Der Wagen rollte zwar, aber erst nachdem er etwa 20-25 Kmh Fahrt aufgenommen hatte, schaltete er hoch und ich konnte wieder richtig beschleunigen. So verlief dann gestern die gesamte Rückfahrt nach Hause. ... nicht so lustig. 3) Zuhause beim Einparken stellte ich dann noch folgendes fest: Beim Gangeinlegen, insbesondere den Rückwärtsgang, polterte es richtig laut und der Wagen macht einen kleinen Satz nach vorn.

    Am nächsten Tag früh war dieses eben beschriebene Poltern dann zwar weg, aber bei jedem Anfahren von Null kommt wie oben bei Punkt 2) erst mal lange nichts, bis er wieder beschleunigt. Mein erster Gang funktioniert sozusagen nicht mehr.

    Ich war dann noch mal beim Auslesen und es wurden wieder die obigen Fehler gemeldet.

    Kann jemand eine Ferndiagnose stellen, weil ihm so etwas bekannt vorkommt? Kann jemand eine gute Werkstatt in Berlin empfehlen, die günstig und vertrauenswürdig ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 22.12.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.823
    Zustimmungen:
    941
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ölwechsel und Filterwechsel nach Vorschrift gemacht?
    Ölstand nach Vorschrift mit MB-Meßstab bei gemessener ATF-Temperatur richtig gestellt??
    Lubeguard Platinum eingefüllt??
    -
    siehe hier:
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=496767#post496767
    -
    Und hier:
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=514171#post514171
    ---
    ---
    Uuund hier und noch viele mehr!!!:
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=494746#post494746
    -
    und ff:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=496046#post496046
    -
    Lesestoff:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=514172#post514172
    -
    und ff:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=514190#post514190
    -
    -
    Lubeguard Platinum:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=514269#post514269
    -
    -
    Eine "gute" Werkstatt wird den Wechsel des Getriebes (oder besser des Autos!) empfehlen - die muß ja auch Leben ...
    (Möglicherweise ist das so, wirst ja sehen ...)
     

    Anhänge:

  4. #3 Mr. Bean, 22.12.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Sieht wohl so aus. Zumindest funktioniert es nicht mehr wie es soll! Zum mechanischen Teil gehört hier aber auf jeden Fall noch der Elektrische. Man kann das nicht trennen!

    Ein wohl nicht so unübliches Problem: KFZ-Technik erklärt / Tuning Infos / Reparaturen / Teilenummern usw. -> http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=45947&pageNo=2 -> Reparaturen -> Info zum Automatikgetriebe:
     
  5. glitzi

    glitzi Elchfan

    Dabei seit:
    16.11.2011
    Beiträge:
    74
    Zustimmungen:
    33
    Ort:
    südl. Berlins zw. Potsdam und dem BERdesaster
    Ausstattung:
    Piccadilly/Elegance, Lamellendach, Blink-/Wisch-Modul (Mr.Bean), TFL-Modul (MDC)
    Marke/Modell:
    W168 - A140 Automatik - Mopf
    Als Werkstatt hat Rudi_Rennsau in 2010 die SternWarte in Berlin Weißensee empfohlen. Ich selbst habe meinen Elch dort noch nicht warten lassen, aber eine sehr gute telefonische Beratung zum Automatikgetriebe bekommen. Die Sternwarte bietet auch den Automatikgetriebeölwechsel nach der Methode von Tim Eckart an, der mit Sicherheit in einem der von Schrott-Gott erwähnten Threads erwähnt wird.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hat meine A-Klasse einen Automatik-Getriebe-Schaden?

Die Seite wird geladen...

Hat meine A-Klasse einen Automatik-Getriebe-Schaden? - Ähnliche Themen

  1. Überholung Scheibenbremsen A 170

    Überholung Scheibenbremsen A 170: Hallo, in der nächsten Zeit steht bei meinem Elch der Wechsel von Bremsscheiben und Belägen an. Was für Erfahrungen habt Ihr mit den Teilen von...
  2. Motorentausch A 160

    Motorentausch A 160: Hallo Elchfans, ich habe zwei Elche vor der Tür stehen, einen mit kapitalem Motorschaden Bj 2001 Automatik, den Zweiten mit intaktem Motor,...
  3. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  4. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
  5. Radio beim A 160 nach unten versetzen

    Radio beim A 160 nach unten versetzen: Hallo Ich habe mir für mein A 160 ein 1 Din Autoradio mit allen möglichen Funktionen gekauft. Es hat einen ausfahrbaren Monitor. Und das ist...