Hauptbremszylinder verschlissen oder ABS Problem?

Diskutiere Hauptbremszylinder verschlissen oder ABS Problem? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, Ich hab am Wochenende beide Antriebswellen erneuert, seitdem hab ich ab und zu mal das Problem, das mein Bremspedal beim Bremsen aus höheren...

  1. thei

    thei Guest

    Hi,

    Ich hab am Wochenende beide Antriebswellen erneuert, seitdem hab ich ab und zu mal das Problem, das mein Bremspedal beim Bremsen aus höheren Geschwindigkeiten >=130kmh einen winzigen "ruck" bekommt und etwas weiter absinkt (ca. 2mm). Ich denke das wohl nicht der Druck sondern die länge der Bremsung dafür ausschlagend ist.

    Meine Bremse ist momentan so aufgebaut:

    Kunifer Leitungen, Gummischläuche und Bremsflüssigkeit sind knapp 1 Jahr alt, an der VA wurden zudem die Sattel komplett überholt und Anfang des Jahres wurden Ceramic Beläge von ATE verbaut, also Bremsanlage soweit neu, das einzige was noch alt ist eben der Hauptbremszylinder... Der ist jetzt fast 12 Jahre alt und hat über 212tkm runter.

    Oder liegt es vielleicht doch am ABS? Da ja vorne neue Antriebswellen drin sind, hab ich auch 2 neue ABS-Ringe, an der HA sind logischerweise noch die alten "rostigen" ABS-Ringe. Mit den alten Antriebswellen hatte ich dieses Problem nicht.

    Den HBZ hab ich mal so getestet:

    Motor aus, gepumpt, Bremspedal wird hart, Motor an, Bremspedal gibt etwas nach.

    Motor an, auf Bremse treten und halten, Pedal bleibt an Ort und Stelle.

    Motor an, voll in die Eisen, Pedal bleibt an Ort und Stelle.

    Früher, ganz ganz Früher, hab ich die Bremse immer über die Pumpmethode entlüftet, ich weiß ganz ganz böse (Mittlerweile mach ich das mit nen Überdruckgerät). Beim letzten TÜV (letzten Mai) ist nix an der Bremse bzw. HBZ bemängelt worden.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ultranalog, 05.02.2014
    ultranalog

    ultranalog Elchfan

    Dabei seit:
    31.10.2011
    Beiträge:
    83
    Zustimmungen:
    16
    Beruf:
    Automotive Elektronik Entwickler
    Ort:
    Niederbayern
    Marke/Modell:
    168008 A170CDI 275tkm
    Einfacher Test: ABS Sensor abstecken, dann schaltet sich das System aus. Natürlich nicht auf ein voller Autobahn probieren...
     
  4. #3 Hochstapler, 05.02.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    716
    Zustimmungen:
    46
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Bei meinem wurde in fast 14 Jahren die Bremsflüssigkeit noch nicht gewechselt. Lediglich 2x wurde die Bremsleitung zur HA erneuert............evtl. der Grund, warum alles prima funzt.......????
     
  5. #4 Schrott-Gott, 05.02.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.823
    Zustimmungen:
    942
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ich würde meinen Dein HBZ ist völlig in Ordnung - der darf auch gern mal 30 Jahre funktionieren!!

    Und tippe auch eher auf Sensorfehler (Abstand, Dreck, genaue Positionierung, Unwucht?, ...
     
  6. thei

    thei Guest

    Hi,

    Also nach vielen Tests, war´s wohl letztendlich die neue Antriebswelle die die Probleme verursacht hat. Ich hab mir mal erlaubt die original Bilder von eBay auf abload hoch zu laden.

    Die 1. Antriebswelle sah so aus:

    [​IMG]

    Die auf der Beifahrerseite so (gleicher Verkäufer):

    [​IMG]

    Hab mir jetzt ne neue Antriebswelle bestellt (diesmal von RUF):

    [​IMG]

    Sieht genauso aus wie die auf der Beifahrerseite und die Probleme sind tatsächlich weg! :-)
     
Thema:

Hauptbremszylinder verschlissen oder ABS Problem?

Die Seite wird geladen...

Hauptbremszylinder verschlissen oder ABS Problem? - Ähnliche Themen

  1. W168 A160 Motorlampe ( BAS/ESP und ABS)

    W168 A160 Motorlampe ( BAS/ESP und ABS): Moin Männers, ich bin beim Googeln meines Problems relativ schnell auf Euer Forum hier gestoßen und belaste Euch gleich mal direkt mit Folgendem:...
  2. ABS/ESP und Tankuhr defekt

    ABS/ESP und Tankuhr defekt: Also ich habe folgendes Problem: Nach einer gewissen Zeit geht während der Fahrt die ABS Leuchte an. Ich bekomme die Meldung, dass ABS und ESP...
  3. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  4. A170 CDI ABS+EBS/BAS leuchtet kurz und ....

    A170 CDI ABS+EBS/BAS leuchtet kurz und ....: Hallo zusammen.. Habe ein kleines Problem mit meinem Elch ... A170 CDI / BJ 2004 / 234128 KM In den kalten Monaten habe ich jetzt öfters das...
  5. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...