W169 Heckklappe Fehlermeldung?

Diskutiere Heckklappe Fehlermeldung? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo ich habe seit heute mittag plötzlich ein problem, und zwar zeigt er mir im display plötzlich an das die Heckklappe nicht zu wäre, ich habe...

  1. Maitho

    Maitho Elchfan

    Dabei seit:
    12.09.2005
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    W169 A150
    Hallo ich habe seit heute mittag plötzlich ein problem, und zwar zeigt er mir im display plötzlich an das die Heckklappe nicht zu wäre, ich habe sie jetzt schon 10x auf und zu gemacht aber trotzdem ist der Fehler immer noch da. Ich hatte bevor der Fehler angezeigt wurde seit 3 Tagen die Heckklappe nicht offen daher wundert es mich das plötzlich sowas kommt.
    Das problem ist auch das beim verschließen mit der Zentralverriegelung dadurch auch nicht die Blinker 3x blinken beim aufmachen tun sie es aber, und verschließen tut die Heckklappe auch also es ist nicht so das sie offen bleibt.
    Nun die frage: Hatte das auch schon mal jemand von euch? Und was kann ich evt machen um den fehler zu finden und evt zu beheben?
     
  2. Anzeige

    Schau mal hier: Heckklappe Fehlermeldung?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 11.12.2010
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    Du gibst dir die Antwort doch schon selbst - der Microschalter im Schloss der Rückwandtüre ist defekt!

    Da es solche Kleinteile nicht einzeln gibt (noch nie gab) musst Du das gesamte Schloss in der Rückwandtüre austauschen (lassen).

    Leider habe ich gerade keinen passenden Preis dafür, entweder A169 740 0036 oder 0035.

    Dürfte nicht die Welt kosten.

    Sternengruß.
     
  4. #3 chch1985, 12.12.2010
    chch1985

    chch1985 Elchfan

    Dabei seit:
    04.11.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Wetteraukreis / Hessen
    Marke/Modell:
    A150
    Hi,

    hatte das Problem vor kurzen auch, als mir der Schlauch von der Heckwischerdüse aufgrund von Einfrieren abgeplatzt war und ich gefühlte 1000 l Wischwasser in die Heckklappe gepumpt habe *LOL*

    Nach dem ich "alles" Trockengewischt habe und mal mit dem Föhn dran war, meckerte auch das Display nicht mehr rum...

    Denke mal das durch die Feuchtigkeit einfach nur ein Stromkreis geschlossen wurde....

    Vielleicht hast du ja das gleiche Problem!

    Gruß Chris
     
  5. fcata

    fcata Elchfan

    Dabei seit:
    01.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    a 180 cdi
    meinen elch leidet leider auch unter diese krankheit. gleiche symptome: rückwandtür "solllte" angeblich nicht geschlossen sein und das blinken bei türabsperren bleibt aus.

    ich habe bisher keine andere lösung gefunden, als die fehlermeldung "weg zu klicken". dies hält leider nur bis zum nächsten motorstart.

    wenn jemand eine gute erklärung/lösung dafür hat, wäre ich sehr dankbar dafür.

    Gruß,
    Fcata
     
  6. #5 Scanner, 19.12.2010
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.722
    Zustimmungen:
    95
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    das ist die vermutlich wahre erklaerung.


    wenn das spritzwasser nicht vor dem frost "verstaerkt" wurde, gefriert es im schlauch.
    in der heckklapp ist es so konstruiert, dass der schlauch hinter der wartungsklappe einfach von einer kupplung abspringt und die sosse sich IN die heckklappe ergibt.
    vermutlich wurde mit hohen werkstattsbesucherzahlen gerechnet - natuerlich auf kundenrechnung.

    wenn du an der innenseite der heckklappe das rechteckig-leicht trapezfoermige teil mit dem fingernagel abheben tust (achtung es knackt gut) siehst du den blauen schlauch. der sollte nur locker aufsitzen. einfach mal reindruecken und auf einen klick achten.
     
Thema: Heckklappe Fehlermeldung?
Besucher kamen mit folgenden Suchen
  1. heckschloss kein strom w169

    ,
  2. w169 heckklappe warnung

    ,
  3. fehlermeldung rückwandtür offen a200

    ,
  4. mercedes Heckklappe fehler,
  5. w169 heckklappe schließt nicht,
  6. a 160 cdi 169 heckklappe schliesst nicht,
  7. mercedes w169 a200 meldung LIM
Die Seite wird geladen...

Heckklappe Fehlermeldung? - Ähnliche Themen

  1. Heckklappe - hilft nur noch rohe Gewalt?

    Heckklappe - hilft nur noch rohe Gewalt?: A140 W168, Bj 2000, Pre-Mopf (altes Modell) Ich habe folgendes Problem mit der Heckklappe: Der Verschluss (siehe Bild) ist defekt und die...
  2. ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

    ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk: statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt. nun habe ich bei mercedes das auslesen nochmal...
  3. Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich

    Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich: Hallo Leute, Wir sind gerade aus Schweden mit unserer B klasse 180 richtung Deutschland gefahren, haben nun ein riesen Problem und hocken in...
  4. Ersatzteil Lampe Heckklappe für Kofferaum

    Ersatzteil Lampe Heckklappe für Kofferaum: Hallo zusammen, ich bin auf der Suche nach der Ersatzteilnummer bzw. einer Bezugsquelle für die defekte Leuchte in meiner Heckklappe des W246. Ich...
  5. ESP/BAS Fehlermeldung Interessante Feststellung

    ESP/BAS Fehlermeldung Interessante Feststellung: Hallo Leute Bei meinem W168 A140 ging öfters mal die ESP/BAS Warnlampe an und nicht mehr aus. Überwiegend wenn ich bei geringer Geschwindigkeit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden