W168 Heckklappe ZV defekt?

Diskutiere Heckklappe ZV defekt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Ich habe ein Problem an meinem Elchi. Als ich ihn heute per Fernbedienung aufsschloss und den Kofferraum öffnete, vernahm ich ein Zischen das aus...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Torsten, 07.03.2006
    Torsten

    Torsten Elchfan

    Dabei seit:
    17.07.2003
    Beiträge:
    52
    Zustimmungen:
    0
    Beruf:
    Beamter
    Ort:
    Konstanz am Bodensee
    Marke/Modell:
    W168, 170 CDI
    Ich habe ein Problem an meinem Elchi. Als ich ihn heute per Fernbedienung aufsschloss und den Kofferraum öffnete, vernahm ich ein Zischen das aus dem Schloss der Heckklappe kam.

    Anschließend losgefahren war es auch alsbald weg.

    Nun habe ich bei jedem Schließvorgang dieses Problem. Ich denke es hängt mit einem Luftdruck / Zentralverriegelung zusammen.

    Vielleicht ein Schlauch porös? Schloss defekt? Kann man das selbst machen? Kann ich (falls ich das selbst reparieren kann) noch damit warten bis die Tage wärmer sind?*kratz*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn du das zischen gut orten kannst, dann findest du bestimmt auch das Leck in der Pneumatik. Eine Reperatur sollte dann nicht allzu schwer fallen.
    (der schwierigste Teil ist sicher das Leck zu finden und freigelegt zu bekommen)

    gruss
     
  4. #3 Torsten, 07.03.2006
    Torsten

    Torsten Elchfan

    Dabei seit:
    17.07.2003
    Beiträge:
    52
    Zustimmungen:
    0
    Beruf:
    Beamter
    Ort:
    Konstanz am Bodensee
    Marke/Modell:
    W168, 170 CDI
    Daran habe ich noch gar nicht gedacht... :-/

    Nein das Geräusch kommt definitiv direkt aus dem Schloss. Bedanke mich für die zügige Antwort. Wenn die Sonne endlich ein bisschen strahlt, bau ich mal die Verkleidung ab und schau mir das mal an.

    Da bin ich ja mal gespannt..... *yes*
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Na dann ist dort der Schlauch wahrscheinlich abgerutscht oder eingerissen. Ich denke eine Reperatur erklärt sich von allein, wenn du das Problem vor Augen hast.

    gruss
     
  6. #5 Torsten, 08.09.2006
    Torsten

    Torsten Elchfan

    Dabei seit:
    17.07.2003
    Beiträge:
    52
    Zustimmungen:
    0
    Beruf:
    Beamter
    Ort:
    Konstanz am Bodensee
    Marke/Modell:
    W168, 170 CDI
    So, nun endlich mal die Zeit gefunden das Problem anzupacken. Der Schlauch ist es nicht. Das Zischen (Druckverlust) kommt aus dem kleinen weißen Kasten auf dem Bild gezeigt.

    Muss ich das Teil ersetzen? Kann man das ausbauen und reparieren evtl. abdichten? Falls ersetzen, bekomme ich das Teil einzeln?

    [​IMG]
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Unterdruckelement A 202 800 20 75

    Gruß Kipper
     
  9. #7 Torsten, 09.09.2006
    Torsten

    Torsten Elchfan

    Dabei seit:
    17.07.2003
    Beiträge:
    52
    Zustimmungen:
    0
    Beruf:
    Beamter
    Ort:
    Konstanz am Bodensee
    Marke/Modell:
    W168, 170 CDI
    @ Kipper, *daumen*

    ein herzliches Dankeschön für die zügige Antwort. Werde die Tage mal zu DC schlappen und holen.
     
Thema: Heckklappe ZV defekt?
Besucher kamen mit folgenden Suchen
  1. w210 heckklappe zv zischt

    ,
  2. heckkschlos mersedes A 170

    ,
  3. mercedes w168 kofferraum zv

Die Seite wird geladen...

Heckklappe ZV defekt? - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  3. Heckklappe schließt nicht ab

    Heckklappe schließt nicht ab: Guten Morgen, Gestern musste ich bei meinem A160 Bj. 99 feststellen das die Heckklappe leider nicht mehr abschließt. Den Schlüssel bekomme ich...
  4. W168 Diesel Injektoren defekt

    W168 Diesel Injektoren defekt: Hallo erstmal, bin hier ganz neu. Mein w168 cdi mit 45KW stinkt stark nach Diesel im Innenraum. Am Samstag war ich bei einer Werkstatt. Diagnose=...
  5. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
Status des Themas:
Es sind keine weiteren Antworten möglich.