W168 Heckscheiben wisch/wasch funkt nicht.

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von bigdaddy, 03.02.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 bigdaddy, 03.02.2006
    bigdaddy

    bigdaddy Elchfan

    Dabei seit:
    13.01.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    w 168 160 avangarte
    Hallo liebe Elch Gemeinde,

    mein Heckscheiben wisch/wasch funkt nicht... *heul*. Düsen nicht verstopft, genug Mischung ist auch vorhanden, die Pumpe läuft. *kratz* Es tropft unter Fahrerseite A Säule das kostbare Nass raus. Wo läuft denn die Leitung lang??
    Möchte sooo gerne mal wieder das rückwertige Geschehen beobachten..

    Gruss

    BD
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SpookyS, 03.02.2006
    SpookyS

    SpookyS Elchfan

    Dabei seit:
    13.04.2005
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Sachsen
    Marke/Modell:
    A 160
    Als ich letzte Woche meine Glühlampen gewechselt habe,.... keuch....habe ich bemerkt, daß am Wischwasserbehälter der Schlauch für die hintere Wisch-/Waschdüse ab war. Habe ich wieder aufgesteckt...fertig. Vielleicht wars das ja schon??
     
  4. #3 bigdaddy, 03.02.2006
    bigdaddy

    bigdaddy Elchfan

    Dabei seit:
    13.01.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    w 168 160 avangarte
    neee leider nich... hab ich auch überprüft...aber trotzdem danke..und einen schönen Gruss aus Hamburg.
     
  5. #4 Ghostdog, 03.02.2006
  6. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Hallo,

    ich weiß zwar auch nicht was es ist,aber wenns unter der Fahrerseite schon tropft dann kanns doch nicht an einer Sicherung liegen. ;D

    Ich würde mal auf einen defekten oder abgerissenen Schlauch tippen.

    Als Laie (wie ich leider einer bin) würde ich mal DC aufsuchen und nach dem Leck suchen lassen. *thumbup*

    Gruß Matze.
     
  7. #6 bigdaddy, 03.02.2006
    bigdaddy

    bigdaddy Elchfan

    Dabei seit:
    13.01.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    w 168 160 avangarte
    DC will ja immer soo viel Kohle *mecker*....weiss denn einer wo die leitung nach hinten verlegt ist ?
     
  8. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    die Leitung ist unter der Verkleidung links A-Säule und unter der Schwellerverkleidung verlegt.
    Zuerst Schwellerverkleidung vorn ausklipsen, dann die kleine Abdeckung der Verkleidung A-Säule abhebeln, die darunter befindliche Schraube ausdrehen, Windfangschlauch am Türausschnitt abziehen.
    Unter dem Windfangschlauch sitzt in Höhe des Armaturenbrett´s nochmal eine Schraube.
    Jetzt die Verkleidung nach hinten abziehen, es sind hier noch zwei Klammern zu überwinden.
    Nun sollte die Leitung freiliegen, ist die Leitung gebrochen, so kann man ein Stück Unterdruckschlauch (Gummi) als Verbindung einsetzen.
    Noch ein Tip, hier gibt´s ein paar Bilder wie die Verkleidung abgemacht wird.
    http://www.elchfans.de/diy/w168/anlage.php?st=3&um=1

    gruß Jogi
     
  9. #8 Ghostdog, 03.02.2006
    Ghostdog

    Ghostdog Guest

    Vielen Dank MA140tze - deswegen auch nur..... da ich den Text nicht zuente gelesen habe.

    Ich hoffe du kannst mir verzeihen. ;D
     
  10. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    War doch nicht böse gemeint,sollte nur ne Feststellung sein.

    Lieben Gruß Matze. ;)
     
  11. #10 bigdaddy, 06.02.2006
    bigdaddy

    bigdaddy Elchfan

    Dabei seit:
    13.01.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    w 168 160 avangarte
    Danke !!! Werde mich bei etwas geringeren Temperaturen ans reparieren machen !! Ich wünsche eine schöne Woche ! ;D

    Gruss BD
     
  12. #11 Pacifica, 06.02.2006
    Pacifica

    Pacifica Elchfan

    Dabei seit:
    13.02.2005
    Beiträge:
    150
    Zustimmungen:
    0
    Marke/Modell:
    A150 Elegance
    bei mir hat sich immer der schlauch in der kofferraum decke / heckklappe gelöst, ist so ca 2-3 mal vorgekommen. einfach die plastikabdeckung lösen und mal druntergucken :) (genau kann ich mich jetzt auch nicht mehr erinnern *rolleyes*)
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Kommst du vom Nordpol oder warum muss es bei dir noch kälter werden, damit du dich erst an eine Reperatur heranwagst? ;D :-X

    gruss
     
  15. #13 bigdaddy, 06.02.2006
    bigdaddy

    bigdaddy Elchfan

    Dabei seit:
    13.01.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    w 168 160 avangarte
    ;)
    hast ja recht...hab da wohl blödsinn geschrieben *sorry*

    ;)

    BD
     
Thema:

Heckscheiben wisch/wasch funkt nicht.

Die Seite wird geladen...

Heckscheiben wisch/wasch funkt nicht. - Ähnliche Themen

  1. KEINE REP HAT GEHOLFEN: SRS-Warnung+BEIDE Wischer ausgefallen trotz massivem Teilewechsel

    KEINE REP HAT GEHOLFEN: SRS-Warnung+BEIDE Wischer ausgefallen trotz massivem Teilewechsel: Liebe Leute, Ich bräuchte Hilfe und hoffe jemand hat noch Tipps für mich. Ich weiss, dass das Thema schon bereits einige Male besprochen wurde...
  2. Doppelrelais für Wisch-/Wasch- Funktion

    Doppelrelais für Wisch-/Wasch- Funktion: Kann mir jemand helfen bei der Suche nach dem Doppelrelais für die Wascherpumpe? Wo ist die verbaut oder gibt es irgendwo eine versteckte...
  3. Kaum ist er da, schon eine technische Frage: Heizbare Heckscheibe stört Radio.

    Kaum ist er da, schon eine technische Frage: Heizbare Heckscheibe stört Radio.: Hallo, unser Kleiner ist nun da und umgemeldet und am Wochenende haben wir uns ihn mal gründlich angesehen. Gut, den Wunderbaum hatten wir...
  4. Quietschende Wischer

    Quietschende Wischer: Hallo, mein Wischergestänge quietscht mal wieder (sind nicht die Gummis). Hab das Gestänge in den vergangenen Jahren bereits zweimal mit Erfolg...
Status des Themas:
Es sind keine weiteren Antworten möglich.