Heckscheibenwaschanlage und Heckklappenschloß defekt

Dieses Thema im Forum "W169 Exterieur, Karosserie, Motor und Fahrwerk" wurde erstellt von A_Klässlerin, 31.03.2015.

  1. #1 A_Klässlerin, 31.03.2015
    A_Klässlerin

    A_Klässlerin Elchfan

    Dabei seit:
    31.03.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Ausstattung:
    Avantgarde, Manuelle Schaltung, Panorama Faltdach
    Marke/Modell:
    W169 `05
    Hallo liebe Community,

    ich habe mich nun schon viel belesen zu dem Thema und würde nun gerne selber
    versuchen das Problem mit eurer Hilfe zu beheben, da ich studiere und
    mir eine teure Reperatur momentan nicht leisten kann!

    Die defekte Heckscheibenwaschanlage hat mich lange nicht gestört, aber
    dass der Kofferaum nun nicht mehr öffnet ist wirklich ein Problem.
    Anscheinend gibt es ja den Zusammenhang, dass der Schlauch der Waschanlage meist
    kaputt ist und dann Wasser ins Heckschloss eintritt.

    Ich habe hier mal ein Foto gemacht, kann mir vllt jemand sagen ob er da schon
    ein Problem erkennen kann, bevor ich da überhaupt anfange etwas auseinander zu bauen. Sitzt der Schlauch da richtig oder wie erkenn ich ob er kaputt ist.

    Ansonsten was könnt ihr mir für Tipps geben wie ich da am Besten vorgehen kann?
    Danke, für eure Hilfe!!! :)
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Servus,
    der Motor und der schlauch schauen äußerlich gut aus... du kannst mal die Leitungen messen, ob da überhaupt Saft ankommt (Sicherung hast du schon kontrolliert oder?).

    Beim Schloss... kannst du es mit dem Schlüssel schließen bzw. geht es mit der ZV nicht mehr auf?
    Das Schloß auszubauen dürfte ja auch easy sein, wir hatten ein paar W168 (ist zwar kein W169) und dort gingen die Heckschlösser öfter wegen Schmutzeintritt in das Zylinderschloss nicht... dadurch hat der Schlüssel nicht mehr gesperrt.
    Wenn es aber aufgesperrt ist und du die Klappe nicht mehr auf bekommst kann entweder eine verklemmte Mechanik der Grund sein oder (wie einmal bei unserem W211) dass z.B. ein Stück Stoff oder ähnliches beim Ausladen in der Schlaufe des Schlosses hinten hängen geblieben ist und das Schloss aus diesem Grund nicht mehr öffnet.
    Aber da brauchts mehr Infos wie es nicht mehr auf geht. ;)

    Viele Grüße
    Simon
     
    A_Klässlerin gefällt das.
  4. #3 Gast010, 02.04.2015
    Gast010

    Gast010 Guest

    Der W169 hat hinten kein Schloss mehr.
    Aufschließen geht nur noch per FB.
     
    A_Klässlerin gefällt das.
  5. #4 ihringer, 02.04.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.142
    Zustimmungen:
    194
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Bitte mal den Mod Kenny darum, das der Beitrag in der richtigen Rubrik verschoben wird.
    Hier die Rubrik ist für Leut die "DIY" Berichte dokuemtieren für andere Mitglieder. ;-)

    Dann kommen vielleicht mehr Tips....
     
    A_Klässlerin gefällt das.
  6. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    108
    Ort:
    Wuppertal
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    1. erledigt
    2. bin kein Mod :D :D :D
     
  7. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Ah wieder was gelernt mit dem Schloss. :)
    Dann würd ich das hinten mal ausbauen und auf Gängigkeit prüfen und schauen ob Saft ankommt, wenn man per FB verriegelt bzw. aufsperrt.
    Falls es defekt ist müsste das ja sowieso getauscht werden.
    Das gleiche Vorgehen dann mein Motor... prüfen was an der Leitung ankommt beim Strom und sonst ggf. Motor öffnen, gängig machen und fetten.
    Viele Grüße
    Simon
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Heckscheibenwaschanlage und Heckklappenschloß defekt
Besucher kamen mit folgenden Suchen
  1. heckwaschanlage W245

Die Seite wird geladen...

Heckscheibenwaschanlage und Heckklappenschloß defekt - Ähnliche Themen

  1. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  2. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  3. Innenraumbelüftung - Bedienelement defekt

    Innenraumbelüftung - Bedienelement defekt: Hallo zusammen! Ich habe ein Problem mit meinem W168 (A140) Classic: Plötzlich funktioniert die Lüftung nicht mehr. Unabhängig von der...
  4. Display beleuchtung Defekt?

    Display beleuchtung Defekt?: Hallo Hab ma eben ne Frage Ich fahre nen A160 CDI von 99 Da die display Beleuchtung defekt war seitdem ich den wagen besitze, hab ich mir...
  5. ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft

    ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft: Hallo, auch meinen Kleinen hat´s erwischt. ESP defekt erscheint und er befindet sich im Notlauf. Nach dem Auslesen kam nun Lenksäulenmodul...