W168 heckscheibenwischer führt eigenleben

Diskutiere heckscheibenwischer führt eigenleben im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; hm, heute auf der ab hat mein heckscheibenwischer, nach mehrmaligem kurzem betätigen, plötzlich angefangen auf der höchsten geschwindigkeitsstufe...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    hm, heute auf der ab hat mein heckscheibenwischer, nach mehrmaligem kurzem betätigen, plötzlich angefangen auf der höchsten geschwindigkeitsstufe konstant zu wischen. betätigen des schalters für den heckscheibenwischer tat dem ganzen kein abbruch... nach ca. 45minuten ist er in den normalen intervallmodus zurückgekehrt....

    was lief denn da bitte verkehrt? hatte das auch schon mal jemand?

    schönen abend euch allen...

    p.s.: sah im übrigen ziemlich bescheuert aus, bei halbwegs trockenen verhältnissen mit auf schneller geschindigkeit geschaltetem heckscheibenwischer zu fahren... *heul*
     
  2. Anzeige

  3. #2 Gast001, 23.12.2004
    Gast001

    Gast001 Guest

    Mh,das ist aber seltsam *kratz*

    War bei mir nie so,aber ich hatte meinen auch nur ein halbes jahr dran gehabt als ich das Auto bekommen habe :-X Und jetzt ist er weg ;)
     
  4. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    naja wenn das jetzt zur regel wird ne überlegung wert. "reparatur" kostet sicher 200EUR aufwärts ;)
     
  5. #4 Gast001, 23.12.2004
    Gast001

    Gast001 Guest

    Naja,aber das HGeck cleanen lassen ist teurer ;)
     
  6. smash

    smash Elchfan

    Dabei seit:
    08.11.2003
    Beiträge:
    335
    Zustimmungen:
    0
    Ort:
    Hamburg
    Mag mir mal jemand erklären seit wann es mehrstufige Heckscheibenwicher gibt / oder wie diese aktiviert werden? (Vlt hat mein Elch ja mehrere Stufen :))
     
  7. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    die geschwindigkeit des heckscheibenwischers verändert sich mit der einstellung der frontscheibenwischer. langsames intervall macht er auch, wenn die frontscheibenwischer ausgeschaltet sind.
     
  8. smash

    smash Elchfan

    Dabei seit:
    08.11.2003
    Beiträge:
    335
    Zustimmungen:
    0
    Ort:
    Hamburg
    WOW!
    Nicht schlecht!
    Ich mach mich mal raus und schau mir das an!
    Kann ich ja nicht glauben...
     
  9. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    bei mir det so.
     
  10. #9 Stefan.2000, 23.12.2004
    Stefan.2000

    Stefan.2000 Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    1.182
    Zustimmungen:
    4
    Beruf:
    Speditionskfm.
    Ort:
    bei Straubing
    Marke/Modell:
    Renault Megane Grand Tour (Bilder folgen) / Renault Clio / Suzuki GSX 600 F
    Hi Leute,

    der Intervall ist der gleiche, der Heckwischer wird nur mit dem Frontwischer syncronisiert, hatte aber das Problem schon des öfteren, wenn der Heckwischer zu lange (im Intervall) läuft, läuft er auf einmal andauernd. Geht erst wieder aus durch Ausschalten der Zündung.

    Gruß Stefan
     
  11. #10 thueringer, 23.12.2004
    thueringer

    thueringer Elchfan

    Dabei seit:
    12.10.2003
    Beiträge:
    303
    Zustimmungen:
    153
    Beruf:
    Industriemechaniker - Fahrwerktechnik
    Ort:
    Nähe Weimar / Erfurt
    Marke/Modell:
    W245 B200, BJ 11/2008
    Hi,

    ist bei meinem Heckwischer auch so. Auf der Autobahn im Regen find ich das sogar ganz ok. Nur sollte er sich auch wieder abschalten lassen. Das hab ich erst nach mehrmaligen Versuchen mit ein- und ausschalten des Frontwischers geschafft. Allerdings weiss ich nicht mehr wie *kratz*.

    Gruss
     
  12. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Bei meinem früheren VorMoPf hatte ich auch dieses Phänomen. Er lief andauerund und ging nimmer aus. Nur beim längeren Ausschalten der Zündung hat sich die Sache wieder beruhigt. Manchmal wenn das Schei..dind dann trocken rumgeschrubt hat musste ich die Sicherung ziehen allerdings dann wie die Zündung ne ganze Weile lang.
    Auf jeden Fall ist das ganze immer nur phasenweise aufgetreten und am Schluss wo ich ich noch hatte dann nimmer.

    Gruß Beni
     
  13. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    ich bin nur kurz mal auf nen parkplatz gefahren und hab da die zündung ausgeschaltet und nach 20s wieder angeschaltet - keine wirkung. *kratz*
     
  14. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Hatte das bissle blöd ausgedrückt. Gemeint war wenn der Elch ne Weile gestanden hat. Also schon ne ganze Weile.
     
  15. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Also bei mir läuft der immer gleich, hab aber auch nen Regensensor. ?
     
  16. #15 steffenschmid, 26.12.2004
    steffenschmid

    steffenschmid Elchfan

    Dabei seit:
    06.01.2004
    Beiträge:
    407
    Zustimmungen:
    1
    Ort:
    Mannheim
    Marke/Modell:
    W204 :D
    dito
     
  17. #16 trustkill, 17.01.2005
    trustkill

    trustkill Guest

    Ich kram den Thread mal wieder vor: Bei mir ist auch der Intervall immer der gleiche. Nix mit Syncronisation mit Frontwischer oder so (hab ich auch noch bei keinem Auto bemerkt...). Achso: Ich hab auc ´nen Regensensor.
     
  18. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 thueringer, 22.01.2005
    thueringer

    thueringer Elchfan

    Dabei seit:
    12.10.2003
    Beiträge:
    303
    Zustimmungen:
    153
    Beruf:
    Industriemechaniker - Fahrwerktechnik
    Ort:
    Nähe Weimar / Erfurt
    Marke/Modell:
    W245 B200, BJ 11/2008
    Hi,

    hatte die Tage wieder dieses Phänomen: Heckwischer geht ins Dauerwischen, Frontwischer war aus, beim Setzen des Blinkers ist der Heckwischer wieder ins Intervall zurück gegangen... *kratz* :-X

    Gruss
     
  20. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    das is echt sehr strange, ich benutze das ding auch nur noch, wenn es unbedingt nötig ist... sonst macht man sich noch zum horst, wenn man dann wieder bei strahlendem sonnenschein mit schnell wischendem heckscheibenwischer durch die stadt fährt. ;D
     
Thema:

heckscheibenwischer führt eigenleben

Die Seite wird geladen...

heckscheibenwischer führt eigenleben - Ähnliche Themen

  1. W168 Heckscheibenwischer Altersschäche der Feder

    Heckscheibenwischer Altersschäche der Feder: Hi, neue Aerotwins für Vorne+Hinten montiert - leider ist der gewünschte "aha" effekt ausgeblieben - zumindest hinten. Dort wischte der alte...
  2. W169 Heckscheibenwischer Abdeckung Befestigung

    Heckscheibenwischer Abdeckung Befestigung: Hallo an alle, Ich habe wieder ein Problem mit meiner A - Klasse. Auch wenn es nichts großes ist stört es mich trotzdem. Habe erst vor kurzen...
  3. W168 Heckscheibenwischer A-160

    Heckscheibenwischer A-160: Hallo Zusammen, Folgendes Problem: An meiner A-Klasse ruckelt der Scheibenwischer bei betätigen des Schalters am Armaturenbrett und bleibt an...
  4. W169 Heckscheibenwischer geht nur wenn ich links blinke

    Heckscheibenwischer geht nur wenn ich links blinke: Hallo zusammen, ich bräuchte mal euren Rat bei einem seltsamen Effekt. Der Heckscheibenwischer macht seit ein paar Wochen Probleme. Beim...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden