W168 Heckscheibenwischer mit Eigenleben und Reserveradklappe ausbauen ....

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Falk, 29.09.2006.

  1. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Hallo,

    bei meinem A140 macht sich der Heckscheibenwischer gelegentl. beim start des Motors selbstständig und wischt. Ist schon seit gut 2 Jahren und nervt mich sehr. Woran kanns liegen und was kann man machen ?
    Zum anderen muß ich die Reserveradklappe demontieren aber so wie ich sehen kann sin die Schauben an einer sehr schwer zugänglichen stelle.
    Da ist so ein großes schwarzes Kunstoffteil und ein paar Kreuzschlitzschrauben an die man mit einem normalen Schraubendreher nicht rankommt, da zu wenig Platz

    Grüsse & Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus,

    such doch mal nach dem Kombischalter, dann findest du hier sogar eine Anleitung, wie man den austauscht. Ohne Lenkrad und Airbag ausbauen geht da aber nichts. Ein knarzender Hebel kündigt i.d.R. einen baldigen kompletten Defekt an.

    Viele Grüße, Mirko
     
  4. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Danke und hast du noch ne Idee mit dem Heckwischer warum der von alleine beimn starten öfer angeht ?

    Und weisst du wie man die Platte des Reserveradraums abbekommt ?

    Grüsse
     
  5. monsta

    monsta Elchfan

    Dabei seit:
    19.06.2005
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Marke/Modell:
    A 160
    die klappe ist am teppich befestigt also mußte die sitze raus machen und den teppich mit raus machen. das schwarze kunststoffteil hängt da mit dran und ist nur auf einen teil der karosserie drauf geklipst.
     
  6. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Danke. Uns ist ne Milchflasche ausgelaufen und das müffelt dermassen das ích die mal rausbauen und ordentlich reinigen muß.

    grüsse
     
  7. #6 kematze, 29.04.2010
    kematze

    kematze Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    W168 A160
    Hallo,
    gibt es zum eigenleben des Heckwischers mitlerweile eine Problemlösung? Mein Elch(A160 W168 BJ98) hat das selbe Problem.

    Danke!

    Gruß
    Kematze
     
  8. #7 westberliner, 29.04.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Seit wann ist der Heckwischer im Kombischalter verbaut? Der befindet sich doch neben dem ASR Knopf.

    Edit: Hoppla, ich sehe der hier ist etwas älter... *LOL*
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Aber der Gedanke kam mir auch grade.

    Für das Wahrscheinlichste würde ich das KI halten, da von dort der Takt kommt.
    Könnte natürlich aber auch ein Wackler im Schalter selbst sein.

    gruss
     
  10. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Ich hab wohl statt Heck- Frontscheibenwischer gelesen...

    Viele Grüße, Mirko

    P.S: Und nun lasst den Thread in Frieden ruhen ;-)
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Der Thread ist zwar alt, aber es gibt ja jemand mit aktuellem Problem dazu.

    In so fern wäre es jetzt nicht so nett kematze hängen zu lassen ;).

    gruss
     
  12. #11 kematze, 06.05.2010
    kematze

    kematze Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    W168 A160
    Hallo,
    ich habe das Verhalten meines Heckwischers weiter beobachtet. Beim Abstellen des Fahrzeugs passiert folgendes:

    Stellung des Zundschalters von
    Zündung EIN ->nach-> Radiostellung ==> Heckwischer bleibt stehen

    Stellung des Zundschalters von
    Radiostellung ->nach-> AUS ==> Heckwischer bewegt sich ca. 5 bis 10 cm

    ==>> Daraus ergibt sich das der Heckwischer beim nächsten Start wieder in die Endstellung läuft. Dieses Verhalten ist unabhängig ob der Intervallbetrieb für den Heckwischer EIN- oder AUS-geschaltet ist.

    Vielleicht hat jemand eine Idee? Danke!!!

    Gruß
    kematze
     
  13. PeeBee

    PeeBee Elchfan

    Dabei seit:
    13.02.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Beruf:
    Elektroniker
    Ort:
    Wuppertal
    Marke/Modell:
    A160
    Also mir ist letzte Woche folgendes passiert:
    Wasser im Wischwasserbehälter gefroren.
    Beim Betätigen der Wischwasserpumpe (vorne) ist die Sicherung 14 (Zeitfunktionen KI ) rausgeflogen.
    Wenn die rausfliegt, klappt der Heckwischer, der Intervall für die Frontwischer sowie die Scheibenwaschanlage und die Heckscheibenheizung nicht mehr.
    Seltsamerweise ging aber der Heckwischer, ohne das er eingeschaltet war, solange ich die Scheibenwaschfunktion für die Frontwischer betätigt habe.
    Der Fehler könnte also in der Tat im KI liegen.
     
  14. #13 Cécile, 11.02.2012
    Cécile

    Cécile Elchfan

    Dabei seit:
    24.11.2010
    Beiträge:
    77
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A190 L Avantgarde Automatik
    *kratz* was es nicht alles gibt . . . ich plage mich auch mit einem verrückt gewordenen Heckwischer, da ich erst einmal keine Lösung für das Problem sah, habe ich kurzerhand die Sicherung 10 gezogen. Dann war hinten wenigstens Ruhe.
    Aber zeitgleich fiel die Wischwasserpumpe der Frontscheibe auch noch aus *mecker*erst dachte ich an einen Zusammenhang, sie war aber schlicht eingefroren. Seit gestern, nach Behandlung mit etwas Wärme und einer Reinigung des Wischwasserbehälters und Neubefüllung mit ausreichend Frostschutz, geht sie wieder.
    Der Heckwischer wird wahrscheinlich eine größere Aktion, vermutlich Kabelbruch, wobei ich nicht verstehe, wieso er dann wischt wie blöd, normalerweise müsste es die Sicherung raushauen. Aber die Sicherung war ja OK. Jedenfalls ist diese Stelle mit den Kabeln echt was für Uhrmacher, man müsste den Himmel abbauen . . . OMG, wie ich das hörte, habe ich ganz schnell die Flucht angetreten. Mal sehen, ob es das wirklich ist, ich warte jetzt auf schön Wetter und sitze das aus :D

    LG
    Britta
     
  15. #14 Mikeshe, 11.02.2012
    Mikeshe

    Mikeshe Elchfan

    Dabei seit:
    07.01.2011
    Beiträge:
    103
    Zustimmungen:
    4
    Marke/Modell:
    W168/ A 170 CDI Bj 99
    Hallo bei mir tritt das Problem auch auf.

    In letzter Zeit sogar häufiger.

    Dazu kommt aber noch das bei mir während der Fahrt ab und zu die komplette Innen und aussenbeleuchtung ausfällt. Also eig alles was Strom braucht bis auf Motor und Frontscheibenwischer.

    Hauptverdächtiger war/ist das KI weil sobald ich dem einen kleinen Klaps gebe funktioniert wieder alles. Denke das dies mit dem geisterhaften Heckwischer bei mir auch zusammenhängt.

    nun habe ich gemerkt das auch ein kleiner Schlag auf das Armaturenbrett in der Mitte hilft.


    Jetzt die Frage befinden sich da i-welche Stecker oder Verbindungen drunter?

    Oder laufen da nur die Kabel die zum KI gehen hin?

    Gerade im winter ist es nicht angenehm für einige Sekunden im Dunkeln ohne Licht zu fahren auch wenn es nur kurz ist. Aber da ein KI Wechsel auch wieder mit Kosten und anderen Problemen verbunden ist drücke ich mich da noch vor.

    MfG

    P.S. Vllt ist es bei euch ja genau sowas nur noch nicht so schlimm.
     
  16. #15 kematze, 12.02.2012
    kematze

    kematze Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    W168 A160
    Hallo,
    mein Problem mit dem Heckwischer hat sich ca. 1/2 Jahr später erledigt als ich Probleme mit der Servolenkung bekam.
    Da war der Kabelbaum vollkommen morsch und die Elektronik in der Servopumpe defekt.
    Als ich den Kabelbaum repariert und eine gebrauchte Servopumpe eingebaut hatte war das Eigenleben des Heckwischers auch weg.

    Alle mit solchen Problemen würde ich empfehlen zum Test die Servopumpe an der Trennstelle abzuklemmen.

    Viel erfolg!!!

    Gruß
    kematze
     
  17. #16 Mikeshe, 13.02.2012
    Mikeshe

    Mikeshe Elchfan

    Dabei seit:
    07.01.2011
    Beiträge:
    103
    Zustimmungen:
    4
    Marke/Modell:
    W168/ A 170 CDI Bj 99
    Wo hast du den Kabelbaum den repariert?

    Vllt lag da ja auch eher der Fehler. Irgendeine Stelle die sich vllt öfters Blank reibt.

    Also wäre super wenn du davon mal berichten könntest.

    MfG
     
  18. #17 kematze, 15.02.2012
    kematze

    kematze Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    W168 A160
    Hallo,
    der Kabelbaum rund um die Trennstelle zur Servolenkung war "marode". Da hatte mein Elch beim Vorbesitzer einen offensichtlich schlecht reparierten Unfallschaden.

    Gruß
    kematze
     
  19. #18 BlackElk, 15.02.2012
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.724
    Zustimmungen:
    92
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    überprüfe mal dringend die Steckverbindung für Dauerplus am Lichtmodul (einzelner dicker Draht)

    wenn die nicht mehr in Ordnung ist, gibts kein Außenlicht und keine Instrumentenbeleuchtung .... außerdem könnte sich ziemlich viel Hitze entwickeln, was zu einem Kabelbrand führen könnte
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Mikeshe, 15.02.2012
    Mikeshe

    Mikeshe Elchfan

    Dabei seit:
    07.01.2011
    Beiträge:
    103
    Zustimmungen:
    4
    Marke/Modell:
    W168/ A 170 CDI Bj 99
    Danke für den Tipp.

    Jetzt nur noch die Frage, wo ist das Lichtmodul?

    Bzw. wie komm ich daran?

    MfG
     
  22. #20 Elchfan577, 15.02.2012
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.078
    Zustimmungen:
    267
    Lichtmodul = Lichtschalter
     
Thema:

Heckscheibenwischer mit Eigenleben und Reserveradklappe ausbauen ....

Die Seite wird geladen...

Heckscheibenwischer mit Eigenleben und Reserveradklappe ausbauen .... - Ähnliche Themen

  1. Heckscheibenwischer geht nur wenn ich links blinke

    Heckscheibenwischer geht nur wenn ich links blinke: Hallo zusammen, ich bräuchte mal euren Rat bei einem seltsamen Effekt. Der Heckscheibenwischer macht seit ein paar Wochen Probleme. Beim...
  2. Rechte Getriebewelle ausbauen

    Rechte Getriebewelle ausbauen: Hallo! Ich habe gesucht, aber nichts passendes gefunden... Folgendes Problem: Vor ein paar Monaten habe ich das rechte Außengelenk gewechselt...
  3. Kombiinstrument (KI) ausbauen ohne Ausziehhaken A170 CDI Bj. 1999

    Kombiinstrument (KI) ausbauen ohne Ausziehhaken A170 CDI Bj. 1999: Hallo, da ich für den Einbau einer FFB mein Kombiinstrument ausbauen musste und ich leider nur die Version mit den Ausziehhaken hatte (selbst in...
  4. Anleitung gesucht Ausbau Mittelkonsole für Reinigung GEM

    Anleitung gesucht Ausbau Mittelkonsole für Reinigung GEM: Hallo liebes Forum, in meinem Vaneo 1.7 CDI Automatik 2002 ruckelt die Schaltung. Die Diagnose bei Mercedes ergab ein defektes...
  5. W169 Türe hinten ausbauen: wie den Elektroanschluß lösen?

    W169 Türe hinten ausbauen: wie den Elektroanschluß lösen?: hallo zusammen, um dem Kantenrost zu Leibe zu rücken, würde ich gerne die hinteren Türen ausbauen. Die 2 Schraubverbindungen zu lösen ist ja kein...