W169 Heckscheibenwischer Problem

Diskutiere Heckscheibenwischer Problem im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, habe folgendes Problem: Heckscheibenwischer eingestellt, Scheibenwischer bleibt hängen. Er bewegt sich keinen Millimeter. Auch wenn ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. funny

    funny Elchfan

    Dabei seit:
    21.05.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann / Sachbearbeiter Buchhaltung
    Ort:
    Sauerland
    Marke/Modell:
    B180 BE, Modell W246
    Hallo,

    habe folgendes Problem:

    Heckscheibenwischer eingestellt, Scheibenwischer bleibt hängen. Er bewegt sich keinen Millimeter.
    Auch wenn ich den Schalter weiter auf Scheibenreinigung drehe, Reinigungskonzentrat kommt raus, der Scheibenwischer bewegt sich allerdings nicht.

    Was kann ich da jetzt machen außer mit dem Elch zu MB????

    Gruß

    Funny
     
  2. Anzeige

    Schau mal hier: Heckscheibenwischer Problem. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silberfan, 14.11.2006
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    2
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    Trat diese Problem von der einen zur anderen Minute auf.
    Blieb beim "laufen" stehen ???????

    Gruß Silberfan
     
  4. funny

    funny Elchfan

    Dabei seit:
    21.05.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann / Sachbearbeiter Buchhaltung
    Ort:
    Sauerland
    Marke/Modell:
    B180 BE, Modell W246
    Bist du damit bei MB gewesen?? ???

    Gruß

    Funny
     
  5. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    funny@
    Dein Gegenfragen spielchen verstand ich nicht *kratz*

    Und silberfan´s Frage blieb unbeantwortet !

    Nach dem bis jetzigen Wissenstand würd ich erst mal nach
    der Sicherung schauen ! ;)
     
  6. #5 Mr. Bonk, 14.11.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Was wurde und wer hat denn eingestellt? Vielleicht wurde auch die Schraube zur Befestigung des Arms nicht wieder fest genug angezogen? *kratz*
     
  7. #6 silberfan, 14.11.2006
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    2
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    Also auf den ersten Blick würde ich wie Caessy sagt mal nach der Sicherung schauen! Wenn allerdings an dem Scheibenwischer rumgestellt wurde sollte man wie Mr. Bonk erwähnte mal nach der Scheibenwischermutter gucken!
    Allerdings glaube ich das es daran nicht liegt.
    Habe bei meinem w 169 die "rostige" unschöne Mutter mal gegen eine Edelstahlmutter getauscht ich meine mich zu erinnern das der Scheibenwischer auf einer verzahnten Welle sitzt und die Mutter ihn nur hält!
    (Man möge mich ergänzen wenn es nicht stimmt) ;)

    Gruß Silberfan!!
     
  8. #7 Mr. Bonk, 14.11.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    :) Stimmt, Mutter nicht Schraube. Als ich bei meinem W168 auf den W169 Scheibenwischer gewechselt habe, mußte die Mutter schon etwas fester sitzen... der W168 hat aber auch keine "verzahnte Welle". ;)

    Kam halt nur darauf, da funny ja geschrieben hatte, daß das Problem nach dem (Neu-)Einstellen des Heckwischers auftrat. *kratz*
     
  9. #8 silberfan, 14.11.2006
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    2
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    Wie gesagt es ist also auch möglich was du geschrieben hast Mr. Bonk!
    Mit der Verzahnung bin ich mir eben nicht mehr sicher ist schon zu lange her! ;D
    Aber jetzt mal blöde gefragt was will man denn an dem Wischer einstellen???

    MfG Silberfan!
     
  10. #9 Mr. Bonk, 14.11.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Beim W168 kann man ja die Höhe/Position einstellen, beim W169 ist der Wischer ja aber sowieso waagerecht angeordnet.

    Daher glaube ich jetzt, wo ich funnys ersten Beitrag noch einmal gelesen habe, daß er mit eingestellt eher sowas meinte wie "eingeschaltet". *LOL* Na ja, dann wird es daran wohl doch nicht liegen. ;D
     
  11. funny

    funny Elchfan

    Dabei seit:
    21.05.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann / Sachbearbeiter Buchhaltung
    Ort:
    Sauerland
    Marke/Modell:
    B180 BE, Modell W246
    Meinte mit eingestellt = Heckscheibenwischer eingeschaltet.

    Heute war es so: Eingeschaltet, wischte einmal und blieb kurz hängen. ICh habe den Wischer aus- und dann wieder eingeschaltet. Danach blieb er dann ganz stehen.
    Das Problem hatte ich vor ein paar Wochen schon mal.

    Gruß

    Funny
     
  12. #11 silberfan, 14.11.2006
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    2
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    Versuche mal genau zu höhren ob er von alleine ausgeht allso keinen Strom mehr bekommt oder ob der Motor irgendwie blockiert wird, müßte sich doch durch brummen oder sonnst was bemerkbar machen!
     
  13. funny

    funny Elchfan

    Dabei seit:
    21.05.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann / Sachbearbeiter Buchhaltung
    Ort:
    Sauerland
    Marke/Modell:
    B180 BE, Modell W246
    Ich glaub ich mache mal nen Werkstatttermin fürn Elchi.
    Hat zum Glück noch Garantie.
     
  14. #13 aclass200, 15.11.2006
    aclass200

    aclass200 Elchfan

    Dabei seit:
    08.11.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI
    Hängt das möglicherweise mit dem angekündigten Tausch des Kombihebels zusammen? Im Rahmen einer KD-Maßnahme sollen wohl diese kostenlos getauscht werden, da es in der Serie hier Probleme gegeben hat. (siehe Beitrag "heimlicher" Austausch Kombischalter).
     
  15. funny

    funny Elchfan

    Dabei seit:
    21.05.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann / Sachbearbeiter Buchhaltung
    Ort:
    Sauerland
    Marke/Modell:
    B180 BE, Modell W246
    Werde ich wohl hoffentlich Freitag erfahren.
    Freitag habe ich wegen dem Problem einen Werkstatttermin.
    Gruß
    Funny
     
  16. funny

    funny Elchfan

    Dabei seit:
    21.05.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann / Sachbearbeiter Buchhaltung
    Ort:
    Sauerland
    Marke/Modell:
    B180 BE, Modell W246
    War heute mit dem Elch in der Werkstatt.
    Der Heckscheibenwischer-Motor ist defekt.
    Auch schon ein bisschen komisich, dass der Motor schon nach so kuzrer Zeit den Geist aufgibt.
     
  17. #16 funkenmeister, 17.11.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    9
    Der Endabschltungskontakt der Klemme 15 Zündung ist nicht mehr i.O. Dieser Sitz im Motorgetriebegehäuse. Kann durch ggf Feuchtigkeit gekommen sein durch eine leicht undichte lose Schlauchverbindung der Leitung Spritzdüse in der Heckklappe.


    Gruß KAy
     
  18. funny

    funny Elchfan

    Dabei seit:
    21.05.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann / Sachbearbeiter Buchhaltung
    Ort:
    Sauerland
    Marke/Modell:
    B180 BE, Modell W246
    Die in der MB-Werkstatt haben gestern erstmal die Stromzufuhr vom Heckscheibenwischer-Motor abgeschaltet, d.h. hinten den Stecker abgezogen. Die Sicherung ist sonst nämlich immer geflogen.
    Hängt an der Leitung auch die dritte Bremsleuchte mit dran???
    Ich denke mal, dass der Motor auf Garantie geht. Die Arbeitsstunden gehen nicht auf Garantie, oder???

    Gruß

    Funny
     
  19. #18 silberfan, 18.11.2006
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    2
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    Das müßte MB ganz auf Garantie machen wie viele Km hat er denn??
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. funny

    funny Elchfan

    Dabei seit:
    21.05.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann / Sachbearbeiter Buchhaltung
    Ort:
    Sauerland
    Marke/Modell:
    B180 BE, Modell W246
    *schäm* 2828 km *schäm*
     
  22. #20 silberfan, 18.11.2006
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    2
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    Dann 1000000000000%tig auf Kulanz!!

    Ich habe 16100 man hat der viel Kilometer!!! :o :o
     
Thema: Heckscheibenwischer Problem
Besucher kamen mit folgenden Suchen
  1. w169 heckscheibenwischer geht nicht in ausgangspunkt

    ,
  2. a klasse w169 scheibenwischer hinten defekt

    ,
  3. heck scheibenwischer a klasse a169 lose

    ,
  4. w169 wischer bleibt sporadisch an,
  5. heckscheibenwischer w169
Die Seite wird geladen...

Heckscheibenwischer Problem - Ähnliche Themen

  1. Glühbirnen-Problem...

    Glühbirnen-Problem...: ...seid etwa 2 Jahren habe ich wie die Überschrift verrät ein "kleines" Glühbirnenproblem. Und zwar: mal brennt Rückleuchte hinten L, mal vorne R,...
  2. Radio Ausbau Problem

    Radio Ausbau Problem: Moin ich habe mir Android RadioNavi von "Joyingauto" gekauft. Das ist eine 1Din Einheit auf die dann ein 8" Display gesteckt wird. Das möchte ich...
  3. Anlasser 210 L evo Problem

    Anlasser 210 L evo Problem: Hi Leute bin neu hier werde mich später noch vorstellen versprochen. Bin seit 1 Woche Besitzer eines W168 A210L Evo`s. Und zwar hab ich...
  4. Problem mit Servolenkung bei einer Außentemperatur von 0 Celsius

    Problem mit Servolenkung bei einer Außentemperatur von 0 Celsius: Hallo Liebe Elchfreunde Ich bin neu hier, ich habe mir auch ein Elch angeschafft und zwar den Mercedes-Benz A 170 CDI W168 Turbo Diesel. Ich bin...
  5. Kupplungspedal "Leer" PROBLEM!!!

    Kupplungspedal "Leer" PROBLEM!!!: Hallo an alle im Forum. Bei meiner A-Klasse 170 (w169), Bj2007, Benziner, 180.000km hat es gestern Abend angefangen das mein Kupplungspedal beim...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden