W168 Heckscheibenwischwasser (anderes problem)

Diskutiere Heckscheibenwischwasser (anderes problem) im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; hi, folgendes problem: wenn ich die heckscheibenwischwasserspritzanlage (oder wie heißt das ding?) betätige, spritzt`s nicht hinten, sondern...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Günni

    Günni Elchfan

    Dabei seit:
    25.01.2005
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    a 160
    hi,

    folgendes problem:

    wenn ich die heckscheibenwischwasserspritzanlage (oder wie heißt das ding?) betätige, spritzt`s nicht hinten, sondern vorne! der wischer rubbelt aber hinten hin und her. dachte auch schon an das auseinandergerutsche schlauchstück aber 1.kein wasseraustritt hinten sichtbar 2. spritzt`s ja vorne was bestimmt auch nicht normal ist,oder?

    hab jetzt irgendwo etwas von der drehrichtung der pumpe gelesen (angeblich eine richtung für vorne, andere für hinten)!

    wer weiß bescheid oder hatte ähnliches problem und kann helfen?


    danke, Günni
     
  2. Anzeige

  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Moin,

    spritzt es denn hinten wenn du's vorne willst?
    Hab mir die Geschichte noch nie wirklich angeschaut aber könnte es evtl. sein, dass hinter der Pumpe, wo die Leitungen vorne/ hinten weg gehen etwas verstopft ist und so das Wasser immer durch die vorderen Leitungen kommt?

    Gruß
    Über
     
  4. secret

    secret ex-Admine

    Dabei seit:
    03.03.2003
    Beiträge:
    1.617
    Zustimmungen:
    19
    Ort:
    Stuttgart
    Marke/Modell:
    SLK 200K
    Also bei mir was genau das auch mal der Fall. Bei mir lag das daran . das der Wassertank unvorsichtig ausgebaut wurde und dabei der Schlauch unten abgebrochen ist. War dann wohl die Leitung die nach hinten ging.

    Falls der Tank in den letzten Tagen mal ausgebaut wurde dann könnte das daran liegen.
    Ansonsten würde ich jetzt mal vermuten das dann die Leitung nach hinten verstopft oder zugefroren ist. Allerdings irgendwo im vorderen Bereich des Autos. Wenn die Düsen hinten zu wären, dann würde das Wasser in den Kofferraum laufen
     
  5. Günni

    Günni Elchfan

    Dabei seit:
    25.01.2005
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    a 160
    hi,

    meine freundin ist leider gerade mit dem elch unterwegs drum kann ich jetzt nicht nachschaun.

    @ secret

    möglich, denn der wagen hatte einen unfallschaden, der kurz bevor ich ihn gekauft habe repariert wurde und dabei wurde unter anderem der kühler,motorhaube usw. erneuert! vielleicht ist ja tatsächlich dabei der behälter beschädigt worden.

    @über

    wenn ich vorne spritze, kommt hinten nichts!


    danke euch für die schnellen antworten *thumbup* - werde bescheidgeben wenn ich`s rausgefunden habe!


    Günni
     
  6. #5 funkenmeister, 29.01.2005
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    12
    Schau mal nach den Sicherungen für die Waschanlage!!!!
    Den Fall hatte ich schon zweimal. Meist friert das Waschwasser ein und dann beim betätigen brennt die Sicherung durch.

    Ich denk das dürfe damit i.O sein.

    Wenn nicht melde dich nochmal.

    Gruß

    Funkenmeister
     
Thema:

Heckscheibenwischwasser (anderes problem)

Die Seite wird geladen...

Heckscheibenwischwasser (anderes problem) - Ähnliche Themen

  1. W168 Automatikgetriebe Problem

    Automatikgetriebe Problem: Hallo zusammen. Ich bin Mladen, 39 Jahre alt und komme aus Nürnberg. Bin Hobbyschrauber und Car HiFi Tuner. Bis jetzt nur mit Renault Fahrzeugen...
  2. W168 Anlasser Problem

    Anlasser Problem: Hallo zusammen mein Name ist Gottfried ich habe ein w168 190er Bj 2002 der Anlasser OE Nummer A1661510101 macht Probleme ich habe ihn ausgebaut,...
  3. W414 Problem mit dem Motor räuchert weiß

    Problem mit dem Motor räuchert weiß: Hallo zusammen habe heute mal eine Frage zum 414 Vaneo diesel. Das Problem mit dem entlüften habe ich dank eurer Hilfe gelöst. Jetzt zickt er aber...
  4. T245 Vorstellung und Problem B170 2008 Schlag beim Schalten

    Vorstellung und Problem B170 2008 Schlag beim Schalten: Hallo, ich bin neu hier. Ganz kurz, ich bin 46 Jahre alt und habe nach 11 Jahren W124, 2 Jahren W414 und letztens 10 Jahren W202 einen T245 B170...
  5. W168 Problem mit dem Fensterheber

    Problem mit dem Fensterheber: Hallo zusammen Ich habe bei meinem W168 Baujahr '98 seit einiger Zeit das Problem das meine Fernsterheber nicht richtig funktionieren in einem...
Status des Themas:
Es sind keine weiteren Antworten möglich.