Heckschürze passt nach wiederanbau nicht mehr richtig

Diskutiere Heckschürze passt nach wiederanbau nicht mehr richtig im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Gemeinde, ich habe nach Montage der Anhängerkupplung Probleme mit der Heckschürze. Auf der Fahrerseite rastet die Verzahnung der Heckschürze...

  1. #1 Euramann, 17.09.2018
    Euramann

    Euramann Elchfan

    Dabei seit:
    27.08.2018
    Beiträge:
    4
    Zustimmungen:
    1
    Hallo Gemeinde, ich habe nach Montage der Anhängerkupplung Probleme mit der Heckschürze. Auf der Fahrerseite rastet die Verzahnung der Heckschürze nicht mehr ein. Wenn ich die Heckschürze unten anfasse und hochziehe sieht es gut aus, sobald ich die Heckschürze wieder loslasse zeigt das Ding mir wieder die Verzahnung. Hoffe jemand kann mir einen gute Rat geben.
    Gruß vom Euramann
     
  2. Anzeige

Thema:

Heckschürze passt nach wiederanbau nicht mehr richtig

Die Seite wird geladen...

Heckschürze passt nach wiederanbau nicht mehr richtig - Ähnliche Themen

  1. A150-W169 beschleunigt ab 120 Km/h nicht mehr.

    A150-W169 beschleunigt ab 120 Km/h nicht mehr.: A150-W169, Bj. 2004, Km 105000, beschleunigt ab exakt 120 Km/h nicht mehr; sowohl im 4. als auch im 5. Gang nimmt er dann kein Gas mehr an sondern...
  2. Habe ich die richtigen Bremsscheiben?

    Habe ich die richtigen Bremsscheiben?: Hallo liebe Elchfans-Community, mein erster Post, meine erste Frage an euch. Möchte nächste Woche bei einer freien Werkstatt an der Hinterachse...
  3. Allgemein startet nicht mehr

    Allgemein startet nicht mehr: Hilfe a140 ging während der Fahrt aus nicht mehr an ! Jetzt trotz Wechsel von Nocken, Kurbelwellensensor auch nicht was nun?
  4. Klimaanlage kühlt nicht mehr

    Klimaanlage kühlt nicht mehr: Heute wollte ich bei meiner A-Klasse W168 die Klima in Betrieb nehmen, sie kühlt aber nicht. Habe gedacht das Kühlmittel ist leer und lies sie...
  5. W169 will nicht mehr starten

    W169 will nicht mehr starten: Hallo ins Forum fahre einen W169 Bj 2011 Automatik und habe folgendes Problem . Auto ist am Samstag nach einer kurzen Fahrt ( 8 km ) micht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden