W169 Heckwischer gibt seltsamen Laut...

Diskutiere Heckwischer gibt seltsamen Laut... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Tja... Seit ein paar Wochen macht mein Heckwischer ein seltsames Geraeusch... Sobald ich den Hebel betaetige, hoere ich ein surren/zwitschern,...

  1. #1 Scanner, 19.03.2011
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.722
    Zustimmungen:
    95
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    Tja...

    Seit ein paar Wochen macht mein Heckwischer ein seltsames Geraeusch...


    Sobald ich den Hebel betaetige, hoere ich ein surren/zwitschern, aehnlich von statikknistern, im rhytmus des wischens.

    da ich es auch aussen hoere, auch wenn ich den wischer "in die luft haenge", schliesse ich eine oberflaechenstoerung aus.



    preisfrage:
    geht mein heckwischermotor kaputt oder wer weiss woran es liegt?


    war noch nich beim freundlichen, waere aber interessant.
     
  2. Anzeige

  3. #2 Scanner, 20.03.2011
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.722
    Zustimmungen:
    95
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    benutzt denn niemand hier scheibenwischer oder hab ich hier auch was einelfalltechnisches?
     
  4. #3 scottydxb, 20.03.2011
    scottydxb

    scottydxb Guest

    Hi Scanner,

    Dein Zitat: benutzt denn niemand hier scheibenwischer

    Stimmt, ich *aha*

    Gruss Scotty *wink2*
     
  5. #4 Landgraf, 21.03.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hi Scanner,

    ich benutze den Heckwischer auch nur 3-4 mal im Jahr (!).. deshalb kann ich dir leider nicht weiterhelfen.

    Sternengruß.
     
  6. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    948
    Zustimmungen:
    42
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Ich benutze den nicht mehr, seit mir der Sprühwasserschlauch abgesprungen ist und die komplette Elektik in der Heckklappe, inkl. Wischermotor ruiniert hat.
     
  7. #6 General, 21.03.2011
    General

    General Guest

    Hey Scanner,
    kenn ich, hatte mein A180 mal gehabt, leider unregelmäßig
    und irgendwann wars dann einfach wieder verschwunden.

    Du kannst den Wischer ja mal einfach von der Scheibe klappen und schauen ob er das dann auch macht, also ohne Widerstand. ;)
     
  8. #7 A200 Coupé, 21.03.2011
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    25
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Hat er wohl schon gemacht.

    Kommt das knistern dann aus den Boxen? So nach dem Motto Kabel durchgescheuert und es gibt dann Störgeräusche?

    Nehm doch einfach auf der Innenseite der Kofferraumklappe mal die Wartungsklappe ab und schau nach ob du irgendwas erkennen kannst. Ist nur geclipst das Ding. Aber sonst fällt mir auch nichts ein. Vielleicht im Motor was kaputt oder es reibt was?
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Scanner, 21.03.2011
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.722
    Zustimmungen:
    95
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    na a2c, gut mitgedacht!

    aber es ist kein stoergeraeusch, da man es ja auch aussen hoert (wie du zitiert hast^^).

    es kommt, mit dem ohr geortet, auch direkt aus dem bereich unter dem gelenk, also vom motor.


    general:

    wieso entfernt?
    ps.:
    hattest du auch und war schlagartig weg? bei mir kam es schlagartig wo es mal im winter kurzfristig -12°C hatte fuer paar tage...
    ich vermute am motor nen lagerschaden...
     
  11. #9 General, 21.03.2011
    General

    General Guest

    Naja es kam, war mal da, selten aber ja und irgendwann wars dann wieder dauerhaft weg, gemacht hatte ich nix dran, da es 2x bei ner Vorführung bei Mercedes gescheitert war *LOL*
     
Thema:

Heckwischer gibt seltsamen Laut...

Die Seite wird geladen...

Heckwischer gibt seltsamen Laut... - Ähnliche Themen

  1. KBF: Heckwischer funktioniert nicht: Wegen Pumpe?

    KBF: Heckwischer funktioniert nicht: Wegen Pumpe?: Kurze blöde Frage: Funktioniert der Heckwischer, wenn kein Wasser nach hinten gepumpt wird? Hat Mercedes da vielleicht ein Druckventil/Relais...
  2. Gebläse quietscht laut

    Gebläse quietscht laut: Hallo Leute, ich weiß gar nicht seit wann das so ist, aber auf jeden Fall schon lange. Der W168 meines Vaters quietscht vom Gebläse aus sehr...
  3. Heckwischer: Neuer Motor ./. Alten Arm

    Heckwischer: Neuer Motor ./. Alten Arm: Hallo an Alle! Ich hab neulich schon mal wg. des Themas angefragt - ist aber in meinem übrigen Schrieb untergegangen. Also: Heckwischer...
  4. W169 Lautes Pfeiffen von den Bremsen

    W169 Lautes Pfeiffen von den Bremsen: Nach ca. 10 Minuten Fahrtzeit fängt es vorne rechts und links laut und schrill an zu Pfeiffen. Nur wenn ich bremse oder Kurven fahre ist Ruhe. Was...
  5. Hilfe a 140 w168 gibt geist auf

    Hilfe a 140 w168 gibt geist auf: Huhu liebe Leute Bin ganz neu hier habe schon ein paar berrichte gelesen zu meinem Fahrzeug Mercedes a 140 w168 Bj 2000 Mängel Ketten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden