Heftiger Leistungsverlust bei Klimabetrieb

Diskutiere Heftiger Leistungsverlust bei Klimabetrieb im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi! Sobald ich meine Klima in meinem A160 anmache, hab ich gefühlte 20PS weniger. Heute hab ich das erste Mal die Klima WIRKLICH gebraucht und da...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Peter Hartmann, 19.05.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.706
    Zustimmungen:
    49
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hi!

    Sobald ich meine Klima in meinem A160 anmache, hab ich gefühlte 20PS weniger. Heute hab ich das erste Mal die Klima WIRKLICH gebraucht und da fiel es mir extrem auf (fahre sonst eigentlich nur im EC Mode): Unter 2500 rpm kommt gar nichts mehr an Leistung, darüber tut sich auch nicht viel... Mir ist ja bekannt, dass die Klima Leistung frisst, nur soooo extrem kanns nicht sein :-[ Hab seit langem heute mal wieder beim Anfahren abgewürgt, denn ich kann nicht mehr "normal" anfahren wie ohne Klima, nein, Herr Elch wünscht 1000rpm mehr und kommt trotzdem nicht ausm Quark *mecker* Zudem habe ich das Gefühl, wenn ich vom Gas gehe und der Gang ist noch drin, dass die erste Stufe der Handbremse angezogen ist. Ich häng nämlich im Gurt und werde deutlich langsamer... Ohne Klima ist das wunderbar. Da mein Elch nicht unbedingt der Jüngste ist: Kann es sein, dass der Klimakompressor eine Art Lagerschaden, zu wenig Schmierung oder was auch immer hat, was solch einen Leistungsverlust erklären würde? Was kann es noch sein?

    Danke im Voraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Georg

    Georg Guest

    Hallo Peter,ich tippe mal auf Lagerschaden oder so,denn bei meinem ist im großen und ganzen kein Unterschied ob Klima an oder aus.
    Gruß Georg
     
  4. #3 Peter Hartmann, 19.05.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.706
    Zustimmungen:
    49
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hi!

    Da hab ich wie geschrieben auch schon dran gedacht, aber müsste man das nicht hören? Ein mahlendes Geräusch kann ich zumindest nicht vernehmen, einzig spüre ich Vibrationen beim Einschalten der Klimaanlage und getretener Kupplung im Kupplungspedal, was aber wohl normal ist. Any other ideas?
     
  5. umife

    umife Elchfan

    Dabei seit:
    15.12.2003
    Beiträge:
    404
    Zustimmungen:
    0
    nein, hören muss man den lagerschaden beim klimakompressor nicht,
    war bei uns bei einem andren fahrzeug auch mal hin, pass nur auf dass dir das fahrzeug nicht abbrennt, kann nämloch was heiß laufen!ausserdem wird wahrscheinlich schon fast kein kühlmittel mehr drin sein, ich würds prüfen lassen!

    hattest du denn noch kühlleistungÜ?
     
  6. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo Peter.

    hab schon mal bei DC nachgefragt und da hieß es:

    "Wenn's draußen warm ist und die Klima auf ganz kalt gedreht wird, braucht das eine Leistung, welche ca. 8-10 PS gleicht."

    Wirklich merken tu'ichs aber kaum, ausser nem höheren Verbrauch oder Vollgas auf der Autonbahn, wo beim Beschleunigen n bissl fehlt.

    Gruß
    Über
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Also man merkt den Leistungsverlust schon, aber bei den jetzigen Temperaturen draußen dürfte die Kühlleistung ja noch nicht allzu groß sein.
    Wie schon gefragt: War die Kühlleistung normal? Wenn nein würde ich erstmal überprüfen ob genügend Kältemittel noch vorhanden ist, wenn die Kühlleistung überzeugend war, würde ich auch auf einen Lagerschaden tippen.

    gruß
     
  8. #7 Jessica, 19.05.2004
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Hi,

    ich war eben 4 Stunden unterwegs und hatte die meiste Zeit auch die Klimaanlage an. Ich denke, dass dieser Leistungsverlust ganz normal ist. Ist schon seit Jahren so bei mir... (und da unsere Elche ja recht "alt" sind :-/)
    Ist echt schlimm, vor allem wenn man am Berg anfahren muss oder auf eine Autobahn auffährt.... da schalte ich die Klima kurz vorher einfach aus, damit wieder vernünftige Beschleunigung möglich ist...
    Und das mit dem abwürgen ist mir heute seit langem auch passiert ;)

    (Hey, ´ne neue Regel für unseren Club... § 7 wäre das... :-X ;D)
     
  9. #8 Peter Hartmann, 19.05.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.706
    Zustimmungen:
    49
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hi!

    Also die Kühlleistung ist gut soweit, kann mich nicht beklagen, auch wenn der MoPf CDI meiner Meinung nach besser (und schneller runter-) kühlt. Ich werd nächste Woche mal zu DCX fahren, hab schliesslich nicht umsonst eine Gebrauchtwagengarantie 8) Danke euch für die Hilfe! :)

    @Jessi

    Hehe, §7 klingt gut =) *g* Ich tippel Dir gleich noch ne SMS...
     
  10. #9 Webking, 19.05.2004
    Webking

    Webking Guest

    Naja,
    Gestern und Heut wars ja schon recht warm. (Autotermo.: 27,5°C).
    Hab also zum ersten Mal die Klima wirklich gebraucht,
    und ich muss sagen, ich war etwas enttäuscht von der Kühlleistung.
    Das Auto parkte und war dementsprechend warm,
    hab also Fenster und Dach aufgemacht, damit die Wärme abzieht.
    Bin dann auf die Bundestraße hab alles dicht gemacht und die Klima
    arbeiten lassen,
    und ich denke unser 98er hätte schneller runtergekühlt.

    Werd das jetzt mal beobachten, und ansonsten kann sich DC
    die Sache mal ansehen.
    Also nicht das ihr denkt sie kühlt gar nicht, aber ich hatte mehr erwartet. :-/
     
  11. #10 Mr. Bonk, 19.05.2004
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    *vordenkopfklatsch* Da hätte ich heute an der Ampel dran denken sollen, als mich ein VW Passat Variant TDI gnadenlos ausbeschleunigt hat.

    Wollte mich ja jetzt 3 Stunden schämend in die Ecke stellen, aber jetzt kann ich ja ruhigen Gewissens die Schuld auf die Klimaanlage schieben (welche gerade auf "Eisfachbetrieb" gestellt war). ;D ;D


    Ach so: ab jetzt an der Ampel immer "Klimaanlage aus"! ;D *thumbup*
     
  12. #11 Jessica, 19.05.2004
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    :P Du bist so gemein Mr. Bonk !!! ;D
    Nee, da fehlen mir die Worte... außerdem liegt die Betonung ja auf "vernünftige Beschleunigung möglich" :]

    @Peter: Sag mir dann bitte umgehend Bescheid, ob die bei deinem etwas gefunden haben... wenn ja, können wir uns ja für einen Kollektiv Werkstattbesuch in der DC NL Köln anmelden ;) ;D
    (das wäre dann schon §8... :-X ;))
     
  13. #12 funkenmeister, 21.05.2004
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hallo Peter,

    sag mal ich habe ein paar Fragen zu deiner Beanstandung. ;)

    Was tankst du für Sprit ?
    Fährst du im Winter immer im EC Betrieb.?
    Hast du ein OBD Fahrzeug (Euro 3 oder 4 )

    Ist diese Kontrollleuchte Motor schon mal vor kurzen an gewesen?

    Wenn der Motor im Leerlauf ist hörst du eine Drehzahlveränderung wenn du die Klima anschaltest. Nicht schlagartig sondern ansteigend ?

    Wenn du einen Gasstoß gibst hörst du den Riemespanner "grummeln"(Klima an)?

    Ich frage so bewust in Detail, da ich versuche mir ein Bild zu machen. :] *rolleyes*

    Klimaanlagen haben eine Anforderung von Merhleistung an das Motorsteuergerät. Deshalb merkt man eigentlich bei der Leistung keine Unterschied ob mit oder ohne Klima. Obwohl die Leistungseinschätzung sehr subjektiv ist. Leistungen werden nur durch das MSM kompensiert.

    Die Frage ist ob das Klimasteuergerät die Info gibt "Klima an" oder ob das MSM diese Anforderung ausführt.

    Bis zur Antwort.

    Gruß KAy
     
  14. #13 Peter Hartmann, 22.05.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.706
    Zustimmungen:
    49
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hi!

    Ich tanke immer Super-Benzin, entweder bei Shell, Esso oder Aral. Im Winter habe ich die EC-Funktion eigentlich dauerhaft genutzt, nur bei Bedarf und zum "Durchpusten" wird sie jede Woche mal für ne halbe Std. eingeschaltet. Mein Elch ist von 1999 und damit Euro 3. Dieses "Grummeln"... hmm, nu wo Du´s sagst... hört sich halt so wie "grrrrrämmäääemmakkrr" an, wohl gemerkt nur beim Einschalten für ca. 10 sek. Und man spürts wie erwähnt in der Kupplung. Die Motorkontrollleuchte hat bisher nie während der Fahrt geleuchtet. Eine Drehzahlveränderung beim Einschalten nehme ich durchaus wahr... sie sackt beim Einschalten bis kurz vorm Ausgehen ab und fängt sich dann wieder bei normaler Leerlaufdrehzahl, nicht erhöht, wie ichs von anderen Autos kenne.

    Hilft Dir das weiter? Danke im Voraus für Deine Antwort! :)
     
  15. #14 funkenmeister, 22.05.2004
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hallo Peter,

    Ich Schlüssel meine Fragen mal kurz auf.
    -Kraftstoff. bei Normalbenzin kann es durch die geringere Oktanzahl zu Selbstanpassungsproblemen der Klopfregelung und in den Kennlinien des Steuergerätes ´kommen.
    -der Lauf ist im Winter ist sehr wichtig obwohl der Kompressor immer mitläuft.aber keine Kühlkreislauf besteht durch ein geschlossenes Bypassventil. Da sich das Kältemittel mit dem ÖL absetzt und der Kompressor sich erst selbst mal befreien muss von der abgesackten "Last".
    -Bei schon kleinsten Störungen in Motormangment kommt es bei Euro 4 zu einer Meldung über die Störkontrolle, da ist Euro 3 noch nicht so empfindlich.Deshalb kann eine Störung in der Selbstanpassung des Motorsteuergerät vorliegen.(Sekundärluft, Zündmodul, etc.)
    -Stutzig macht mich das Geräusch beim Einschalten der Klima. Sicherlich ist der Riemenspanner (der knurrt) ein wenig überfordert, mit einer Mehrleistung die eventuell durch den Klimakompressor kommt. Ich würde den Fehlerspeicher auslesen und im MSM mal nach der Selbstanpassung und den Istwerten schauen. Ferner würde ich die Klima mal neu gefüllen um zu schauen ob das Niveau des Kältemittel i.o gewesen ist (frisches Öl auch rein)
    -Beim Einschalten kann die Drehzahl absacken. Aber max 50 upm und nicht bis in den Keller. bis ca 100 upm kann das MSM das kompensieren, tiefer sicherlich nicht.
    -Sieht wirklich aus wie eine Kompressorfehlfunktion. Aber der Kompressor macht selber keine Geräusche und die Kühlleistung ist auch i.O.

    Lass das mal kontrolieren und melde dich mal was da rausgekommen ist.


    Danke für die Antwort

    Gruß Kay
     
  16. #15 sternfreund, 25.07.2004
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    bei mir ist es so, dass die drehzahl auch sehr stark in den keller geht, gefühlsmäßig, er fängt zumindestens stark an zu rappeln, desweiteren höre ich das zuschalten der klima bisweilen sehr stark, und als es letztens sehr heiß draussen war und ich im stau stand, klang elchi danach, als hätte er eine zusätzliche turbine drinnen...

    wie ist das bei euch? soll dies so alles normal sein? meine werte niederlassung meint das nämlich...und wenn ich da am mittwoch wieder hinfahre, würde ich dies gern wissen...
     
  17. umife

    umife Elchfan

    Dabei seit:
    15.12.2003
    Beiträge:
    404
    Zustimmungen:
    0
    doch doch, man merkt das auf alle fälle, bisweilen hört man das auch ziemlich deutlich, dass die klima arbeitet. da is alles im lot!
     
  18. Torti

    Torti Elchfan

    Dabei seit:
    12.02.2004
    Beiträge:
    794
    Zustimmungen:
    0
    Beruf:
    Anlagenmechaniker bei Alstom
    Ort:
    Wabern bei Fritzlar
    Marke/Modell:
    Honda Civic FK2
    Also,
    bei meinem Elch hört man es kaum wenn man die AC einschaltet!!
    Der Drehzahlmesser geht bei mir dann nur ein ganz klein wenig nach oben und das Innenraumgebläse wird etwas mehr(also es pustet mehr Luft raus).

    Das der Motor fasst ausgeht, wenn man die Klima anstellt, kann ich mir nicht vorstellen!!!
    Das wäre ja so als wenn man einen fetten generator zuschalten würde :-/ :-/
     
  19. umife

    umife Elchfan

    Dabei seit:
    15.12.2003
    Beiträge:
    404
    Zustimmungen:
    0
    naja,

    also der motor geht nicht aus, der drehzahl sackt halt ein wenig ab, vielleicht 50umdrehungen?????
    bei unserer e-klasse hört man den kompressor schon deutlich, bei meinem a ists aber nicht so extrem, meistens hört man ihn an der ampel!im fahrbetrieb natürlich nciht!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    hören tut man nix, aber man merkt sehr extrem dass die power fehlt
    unter 2000touren brauch man da nimmer fahren sonst bleibt man stehen
    :)
     
  22. Torti

    Torti Elchfan

    Dabei seit:
    12.02.2004
    Beiträge:
    794
    Zustimmungen:
    0
    Beruf:
    Anlagenmechaniker bei Alstom
    Ort:
    Wabern bei Fritzlar
    Marke/Modell:
    Honda Civic FK2
    Also das kann ich nich sagen, meiner zieht in jedem Drehzahlbereich mit eingeschalteter Klima :)
     
Thema: Heftiger Leistungsverlust bei Klimabetrieb
Besucher kamen mit folgenden Suchen
  1. cl203 leistungsverlust gebläse

    ,
  2. honda civic fk2 unteren drehzahl kaum leistung

Die Seite wird geladen...

Heftiger Leistungsverlust bei Klimabetrieb - Ähnliche Themen

  1. W169 AGR gereinigt trotz allem Leistungsverlust

    W169 AGR gereinigt trotz allem Leistungsverlust: Hallo Leute, dies ist mein erster Beitrag in diesem Forum nachdme ich ein stolzer Besitzer einer A klasse W169 CDI 180 seit kurzem bin. Ich...
  2. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  3. Leistungsverlust w 169 180 cdi

    Leistungsverlust w 169 180 cdi: Beim Vollgas über 3000 Um pro minute Leistungsverlust
  4. 170 cdi Leistungsverlust Drehzahlabfall

    170 cdi Leistungsverlust Drehzahlabfall: Hallo, heiße Andre und bin neu hier. Leider habe gleich ein Problem. Habe mir ne A klasse zugelegt 170 cdi 90ps aus 1999 mit 155000km. Leider...
  5. Leistungsverlust

    Leistungsverlust: Hallo, habe mit großem Interesse die Antworten gelesen. Habe mit meinem 170 CDI, Bj 30.9.02 dass gleiche Problem: Leistungsverlust ab ca.3000...
Status des Themas:
Es sind keine weiteren Antworten möglich.