W169 Heisse Bremsscheiben A 160 CDI

Diskutiere Heisse Bremsscheiben A 160 CDI im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, ich habe am Samstag zum ersten Mal einen kleinen Anhänger 600kg eine kurze Strecke von ca 5 km gezogen. Nach der Fahrstrecke stank das Auto...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. foxi

    foxi Elchfan

    Dabei seit:
    09.03.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    ich habe am Samstag zum ersten Mal einen kleinen Anhänger 600kg eine kurze Strecke von ca 5 km gezogen. Nach der Fahrstrecke stank das Auto und es riecht heute noch. Fahr- und Bremsfunktionen sind einwandfrei. Ich habe heute mal die Bremsen äußerlich kontrolliert und stellte fest, dass die beiden vorderen Scheiben nach 5km so heiss sind, dass ich sie nicht anfassen kann, während die beiden hinteren fast kalt sind. Ist das normal?
    Kann sich jemand erklären, weshalb bei Anhängerbetrieb sich ein Bauteil (welches?) so erhitzt hat, dass nach 3 Tagen noch immer alles stinkt?
     
  2. Anzeige

    Schau mal hier: Heisse Bremsscheiben A 160 CDI. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    Einmal von 50 km/h auf null runterbremsen reicht, dass die Scheiben so heiß sind, dass man sie nicht mehr anfassen kann.
    Aber versuche doch einmal min. Kilometer am Stück zu fahren ohne zu bremsen und rolle dann aus ohne zu bremsen. Dann sollten die Bremsen kalt bzw. nur lauwarm sein. Sind sie dann auch richtig heiß, dann schleift etwas.

    gruss
     
  4. #3 Elchvater, 25.11.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.216
    Zustimmungen:
    22
    Ort:
    Wirdum
    waren die scheiben heute mit oder ohne Anhänger heiss ???

    Es dürfte nicht an den 600 KG Anhänger liegen.

    Dietmar
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hi,

    war der Anhänger beladen? Evtl. überladen? Wie alt sind die Bremsbeläge? Und, handelt es sich um Austauschbeläge aus dem Zubehör, evtl. "günstige"?

    Ansonsten wäre eben wichtig, wie warm die Bremsen sind, wenn du wie beschrieben mit dem kalten Auto nen Kilometer fährst und dann möglichst ohne zu bremsen anhältst.

    Viele Grüße, Mirko
     
  6. foxi

    foxi Elchfan

    Dabei seit:
    09.03.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Dietmar, bin seitdem ohne den Hänger gefahren und ohne viel zu Bremsen.
     
  7. #6 Elchvater, 25.11.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.216
    Zustimmungen:
    22
    Ort:
    Wirdum
    @ Foxi

    wieviel Spiel hat das Bremspedal wenn der Motor an ist, ich meine damit wie viel cm kannste das Bremspedal bewegen.

    Wenn du den Motor ausmachtst, dann trete das Bremspedal mehrmals und schau ob es "härter "wird, dann Fuß auf die Bremse ( getreten lassen ) und Motor anmachen ( Standgas ) geht jetzt das Pedal weiter nach unten ??

    Es ist sehr unwahrscheinlich das beide Bremszangen gleichzeitig hinüber sind, sowas habe ich nur erlebt, als man den Pedalweg anders eingestellt hatte, bez. PKW im Stau und mehrfach sehr schnell die Bremse hintereinander getreten hatte.

    Bremsklötze, auch die Preiswerten hätten ja schön früher Probleme machen können / müssen.

    Selbst wenn du 1 Tonne am Hungerhaken gehabt hast, hätten die Bremsen NIE stinken und heiss sein dürfen.

    Bin mit 1 000 KG WoWa über den Nufenen Pass. ( 2 400 meter hoch ) und auch wieder runter, mit den Bremsen gab es keine Probleme.

    Würde sagen das du zu einer Mercedes Werkstatt fährst, da eine defekte Bremse dazu beitragen kann, dein und das leben anderer vorzeitig zu beenden.

    Grüße
    Dietmar
     
  8. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    hallo habe letzte woche auch das gleiche Problem:)
    die bremsklötze waren dran schuld, die vorderen bremsklötze waren einfach 0 und die schleifte einfach auf den zylinder. Musste komplett alle bremsscheibe + bremsklötze erneuern nach erneuern funktionierte es wieder alles normal wie es sein sollte *daumen*
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    Naja ehrlich gesagt sehe ich bislang kein Anzeichen, dass etwas mit den Bremsen nicht stimmt.
    Wie schon gesagt ist es ganz normal, dass man sich die Finger an den Scheiben verbrennt, wenn man nur einmal von 50 km/h auf 0 km/h herunterbremst.
    Auch habe ich schon bei meinem A170 CDI die Bremsen gerochen. Dazu reicht ein Stauende bei 140km/h auf 0km/h. Das bedeutet ja aber auch nicht, dass die Bremse funktionsunfähig ist bzw. wird.
    Ich wüsste nicht was da defekt sein sollte, ausser schleifende Bremsbeläge. Das kann man ja aber prüfen (so wie ich es oben beschrieben habe).

    gruss
     
  10. #9 Elchvater, 25.11.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.216
    Zustimmungen:
    22
    Ort:
    Wirdum
    könntest das bitte etwas erklären ???

    Dietmar
     
  11. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    Hallo
    also noch etwas genauer. Bremszylinder hatte nicht richtig funktioniert: Der hat einfach den hinteren Bremsklotz nicht geschaltet nur den vorderen hat er geschaltet das wiederum den bremsklotzen völlig abnutzte, naja an dem Tag bevor ich zur Werkstatt fuhr hatte er derarg geschleift das man das hören konnte so richtig dann hat ich angehalten und konnte richtig sehen wie es an der vorderachse die scheiben glühten :-/
     
  12. foxi

    foxi Elchfan

    Dabei seit:
    09.03.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    habe das soeben wie Elchvater beschrieben hat, im Stand getestet. Bei laufendem Motor, vielleicht Pedalweg 3cm, bei Motor aus, deutliche Verhärtung, vielleicht 1 cm Bremspedalweg.
    Habe das Auto ohne Motor rollen lassen. Ganz, ganz leichtes Schleifgeräusch vorne, bei Betätigung des Pedals zunehmendes Schleifen.
    Falls die Klötze vorne runter wären, sollte doch wohl die Kontrolleuchte angehen?
    Werde, wie Jupp beschrieben, das morgen früh mal testen, ohne zu Bremsen.
    Danke euch allen für die Hilfe.
     
  13. #12 THHOFMA, 25.11.2008
    THHOFMA

    THHOFMA Elchfan

    Dabei seit:
    29.05.2007
    Beiträge:
    311
    Zustimmungen:
    12
    Marke/Modell:
    A200 Elegance
    Was hat denn dieser Test mit der heißen Bremse zu tun?
     
  14. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    genau das problemm suppi die leuchte gingen nicht auf *LOL* hat mich auch gewundert hatte gedacht da stimmt erst nicht was mit dem motor. wenn die klotzen leer sind ist gleichzeitig der sensor auch tot:) :o
     
  15. #14 Elchvater, 25.11.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.216
    Zustimmungen:
    22
    Ort:
    Wirdum
    @ THHOFMA

    Wenn das Bremspedal hart ist, und beim Motorstart nicht etwas nach unten geht, dann gibt es zwei verschiedene möglichkeiten, also Fehler weiter eingrenzen.

    @ Foxi
    sicher sollte die Kontrolleuchte bei Klötze alle angehen, aber man sollte sich nicht darauf verlassen, denn ich hatte mal einen Wagen gebraucht gekauft und da fehlten diese Verschleißanzeigen in den Bremsklötzen.


    Dietmar
     
  16. #15 THHOFMA, 25.11.2008
    THHOFMA

    THHOFMA Elchfan

    Dabei seit:
    29.05.2007
    Beiträge:
    311
    Zustimmungen:
    12
    Marke/Modell:
    A200 Elegance
    Wenn das Pedal dann nicht nach unten ginge, wäre etwas mit dem Bremskraftverstärker und dies würde sich dann auch durch eine schlechtere Bremswirkung und damit auch längerem Bremsweg bemerkbar machen.

    Was wäre die zweite Möglichkeit?
     
  17. #16 Elchvater, 25.11.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.216
    Zustimmungen:
    22
    Ort:
    Wirdum
    Die zweite Möglichkeit

    Hauptbremszylinder könnte es auch noch sein.

    Dietmar
     
  18. #17 big-dan, 25.11.2008
    big-dan

    big-dan Elchfan

    Dabei seit:
    20.12.2006
    Beiträge:
    1.116
    Zustimmungen:
    6
    Beruf:
    Pflanzenfachberater
    Ort:
    Bergisch Gladbach
    Marke/Modell:
    W168 A140classic
    Zum Thema Gestank?

    Kann das nicht auch die Kupplung gewesen sein?
    Oft mit dem Hänger am Berg angefahren??

    Denn, heiße bremsen nach schon 5km dürften ja nun wirklich recht normal sein, gerade wenn nochmal 600kg extra hinten dran hingen.
     
  19. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Ob die Beläge schleifen, lässt sich auf andere Art recht einfach prüfen.

    Man fahre zu einem ebenen Stück Straße, am besten Seitenstraße, wo wenig los ist, oder Feldweg. Dann nehme die Radkappen vorne ab, einen dünnen, wasserfesten Stift und male durch die Löcher in der Felge zwei dicke Striche/Kreuze an gegenüberliegenden Seiten der Bremsscheibe, jeweils ungefähr in der Mitte des Scheibenbereichs.

    Jetzt fährt man einfach so 250 Meter mit mäßigem Tempo geradeaus und hält an, ohne zu bremsen, oder indem man die Handbremse benutzt. Und das ganze rückwärts, wiederum ohne Bremse oder mit Handbremse anhalten.

    Nun schaut man sich die Striche/Kreuze auf den Scheiben an. Ist alles in Ordnung, sind die Kreuze noch drauf und (nahezu) unbeschädigt. Sind die Kreuze jedoch (so gut wie) weg, so reibt der Belag an der Scheibe.

    Ursache kann bei sowas eine überhitzte Bremse sein -- dann können Beläge sich verändern, womit sie anfangen zu schleifen und auf diese Weise quasi permanent überhitzen. Dann müssten mindestens neue Beläge drauf.

    Viele Grüße, Mirko
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Timeless, 26.11.2008
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.941
    Zustimmungen:
    1
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 45
    Naja... ein wenig offtopic hier, aber sooooo viel braucht's nicht, um eine Bremse
    zum "stinken" zu bringen... Strecke Zürich - Puschlav, die zwei Pässe, die da
    hintereinander kommen (Julier und Bernina) ziemlich (ok, sehr) sportlich gefahren,
    aber ohne Anhänger nix und alleine im Auto... und in Poschiavo hat der Elch
    dann gestunken wie eine Eisenbahn... *rolleyes*


    btw: Elch A200, da sollten die Bremsen ja zudem auch ein wenig grosszügiger bemessen sein...
     
  22. #20 Elchvater, 26.11.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.216
    Zustimmungen:
    22
    Ort:
    Wirdum
    @ Timeless

    Michael, da biste aber etwas viel Sportlich gefahren.

    Unsere Strecke war mal:
    Filisur - St. Moritz - Levigno - Bernina - Poschiavo - Splügen - San Bernadino , Bellinnzona - Furka - Brig

    was habe ich falsch gemacht das meine Bremse nicht gestunken hat.,

    A 170 CDI mit AKS

    @ big-dann
    wenn man , auch mit 1 000 Kg Anhänger die Kupplung am Berg zum Stinken bringt, sollte man aussteigen und zu Fuß gehen. Bei 12 % Steigung mit 1 000 Kg am Hungerhaken hat meine Kupplung nicht gestunken, trotz mehrfachen anfahren.

    Dietmar
     
Thema: Heisse Bremsscheiben A 160 CDI
Besucher kamen mit folgenden Suchen
  1. heiße bremsscheiben

Die Seite wird geladen...

Heisse Bremsscheiben A 160 CDI - Ähnliche Themen

  1. W168 Verkauf meiner A-Klasse „Rechtslenker“

    Verkauf meiner A-Klasse „Rechtslenker“: Hallöchen, Ungerne aber nötig muss ich meine A 140/schwar/Benzin abgeben. Ich habe einen Wagen geschenkt bekommen und kann mir zwei Autos...
  2. A-klasse klima /lüftungs ventilator

    A-klasse klima /lüftungs ventilator: hallo leute bei A-klasse 169 BauJahr 2008 der lüftungs ventilator stufen 2-4 nach paar sekunden betrieb starke zu nehmende greuche macht...
  3. A 150 (w169) qualmt beim Starten und läuft unrund!

    A 150 (w169) qualmt beim Starten und läuft unrund!: Hallo, ich habe ein Problem mit meiner A-Klasse (Automatik, Benziner) Dies 2 Wochen qualmt der Wagen sehr stark beim Starten... nach ca. 100 m ist...
  4. Ladedrucksensor A signal zu klein

    Ladedrucksensor A signal zu klein: Hallo, ich habe schon mal deswegen hier geschrieben leider konnte mir damals keiner genau sagen oder besser Zeigen wo der Ladedrucksensor beim A...
  5. A 150, kann man sowas kaufen?

    A 150, kann man sowas kaufen?: Hallo! Das Thema klingt bestimmt etwas komisch... Wir haben einen W 168, EZ 2002, 82 tsd gelaufen als Zweitwagen. Grundsätzlich sind wir mit ihm...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden