W169 Heisses Rad, Mehrverbrauch und keine Ursache???

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Mike99G, 20.07.2010.

  1. #1 Mike99G, 20.07.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Hallöle.

    folgendes Problem:

    Auf unserer Urlaubsfahrt mit leichtem Caravan (750kg) ergaben sich zweierlei Verbräuche: Auf der Hinfahrt ca. 9,5l / 100 km auf der Rückfahrt knapp 12l / 100 km. Nebenbei fiel uns auf der Rückfahrt auf, dass der Wagen selbst bei Gefälle auf Trab gehalten werden musste. Auf dem Rastplatz bemerkten wir dann, dass das rechte Vorderrad heisser war als die anderen.

    Heute beim Freundlichen: "Kann die Bremse nicht gewesen sein, denn da hätte sich die Bremsscheibe verfärben müssen." Ansonsten könnte man nichts feststellen - und auf Verdacht reparieren wäre wohl nicht sinnvoll. Ich solle doch beobachten, ob das überhaupt noch einmal auftritt.

    Schön, schon auf der Heimfahrt bemerkte ich gleiches: Zwar 20 km leicht bergauf (300 Höhenmeter), aber 9,5l / 100 km - und rechts wiederum heisser als links.

    Was könnte das denn sonst noch so sein? Radlager schloss der Freundliche aus, da man beim Raddrehen nichts höhrt. Übrigens: Beim Raddrehen gings rechts schwerer als links - drehen liessen sich beide, aber rechts stoppte direkt.

    Fragen über Fragen - über eure Ideen freue ich mich sehr.

    PS: Der Wagen ist ein A200CDI Autotronic BJ 2007

    Dank euch...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 20.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Du hast zwei Möglichkeiten:
    einen anderen Freundlichen aufsuchen der nicht sein Fachabitur bei einem Maler absolviert hatte

    oder gleich an die Bremse gehen und Schlimmeres verhindern.

    Mir fällt keine andere Ursache ein, die am Rad Wärme produzieren kann.

    Ich würde hier auf klemmenden Bremssattel tippen.
     
  4. #3 Scanner, 20.07.2010
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    w169 und ein 160L kommt mir komisch vor.


    waere es ein w169 ist das problem bekannt, beim w168 weiss ich leider nicht.
     
  5. #4 Mike99G, 20.07.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Wäre auch meine Idee - irgendwas mit der Bremse. Bremsstaub ist auch genug auf den vorderen Felgen: Rechts etwas mehr als links (nach 3TKM eigentlich viel zu viel - meine laienhafte Einschätzung).

    Was ist mit der fehlenden Verfärbung der Bremsscheibe? Ich hatte etwas ähnliches bei meinem alten Sierra - die Radnaben-Abdeckung schmolz, aber Verfärbung auf der Bremsscheibe gabs nicht. Ab wann verfärben die denn?

    Ich hab' vergessen zu erwähnen, dass die Bremse vor knapp 3TKM mit neuen Scheiben und vermutlich neuen Klötzen versehen wurde. Evtl. auch eine Fehlerquelle?
     
  6. #5 Hayaman, 20.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    eher umgekehrt, neue Bremsklötze, alte Bremscheibe *rolleyes*

    aber, wenn das so ist wie du behauptest, dann wundert es mich nicht dass es klemmt.

    War der gleiche Freundliche hier am Werk?

    3 TKM ist nicht sehr viel, da ist was faul *kratz*
     
  7. #6 Chiquita, 20.07.2010
    Chiquita

    Chiquita Elchfan

    Dabei seit:
    01.01.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Beruf:
    hab ich
    Ort:
    PB
    Marke/Modell:
    A160 L MoPf
    Ist also der W169. Klmmender Bremssattel kann natürlich die Ursache sein, wurde beim Erneuern der Bremsen der Sattel "gepflegt"?
     
  8. #7 Mike99G, 20.07.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Scheiben waren vor 3TKM definitiv neu - habe ich selber gesehen - bei den Klötzen gehe ich mal davon aus, dass die dabei auch erneuert wurden.

    Der Bremsentausch war nicht bei dem Freundlichen gemacht, bei dem ich heute vorstellig wurde, sondern wurde wohl im Rahmen der Aufbereitung zum Verkauf in der Werkstatt gemacht, bei der ich das Auto vor kurzem kaufte - ist aber eine weite Strecke dorthin (einfach 190 km) - aber auch Mercedes.

    Was hat es mit "Sattel pflegen" auf sich?
     
  9. #8 Hayaman, 20.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Das möchte ich auch gerne wissen ;D

    @Chiquita
    Du meinst hier nicht das Sattelfett, oder? *aetsch*
     
  10. #9 Andy2008, 20.07.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    ...ach, kommt langsam die "Erleuchtung" in Sachen Bremsen?...aber bitte nicht mit ner Flex....mein "Lieber".

    @Mike99G
    Wenns das Radlager nicht wahr! was dann? Richtig!! Die Bremseanlage!*aetsch*

    Mein Tipp: Geh in ne KFZ-Werkstatt wo der Inhaber nicht mehr der Jüngste ist, den die "Jungen" können nur noch "austauschen"...weil reparieren zu "teuer" ist...so wird das hier Zulande gelernt...(schnell "Kohle" machen).

    Möchte niemanden zu "nahe" treten...aber ist meistens so..*LOL*

    Grüße aus Freiburg
    Andy
     
  11. #10 Hayaman, 21.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    hehehe,

    ne (Er)Leuchte bin schon immer gewesen [​IMG]

    und ne Flex finde ich immer noch klasse ;D
     
  12. #11 CarClean, 21.07.2010
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    Dem kann ich nur zustimmen *daumen*

    Hier wurden die Bremsklötze nur eingesetzt und nicht auf Leichgängigkeit geprüft *mecker*.
    So etwas erlebe ich all zu oft :-/
     
  13. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Meine erste Idee war, bevor ich überhaupt das mit dem Wechsel gelesen habe, dass die kalte Seite einfach schlechter bremst als die heiße Seite.
    Dass Bremsen durch das Bremsen enorm warm werden ist ganz normal. Bei meinem A170 CDI konnte ich nach einer normalen Stadtfahrt im Hochsommer die Felgen nicht mehr anfassen so heiß waren die ... aber das war ganz normal.
    Mit Hänger sieht das natürlich nicht viel besser aus ;).

    Die Frage ist nun ob es sein kann, dass die Bremse auf der einen Seite noch so schlecht eingeschliffen ist, dass dort wesendlich weniger Bremsenergie frei wird.
    Ich würde es weiter beobachten. Stimmt die Theorie, sollte es sich mit der Zeit ausgleichen.

    (wenn im übrigen die Bremse so fest ist, dass du 2L/100km mehr verbrauchst, dann raucht dir im wörtlichen Sinne die Bremse nach wenigen Kilomtern ab).

    gruss
     
  14. #13 eurocart, 21.07.2010
    eurocart

    eurocart Elchfan

    Dabei seit:
    26.12.2005
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    A 160 CDI und A 150
    hatte bei meinem ersten Elch (W 168, A140) lange Zeit Bremsprobleme, nach rund 15-20 tsd KM wurden durch die MB-Werkstatt regelmäßig die Scheiben und Klötze ausgewechselt, da der Elch mit steigender Bremsentemperatur immer heftiger zu quietschen begann; interessanterweise nur vorne rechts. Habe der Werkstatt damals von Anfang an gesagt, ich hätte das Gefühl, dass sich die rechte Bremse während der Fahrt und mit steigender Bremsentemperatur immer weiter zuzieht, wurde aber nicht ernst genommen. Bei ca 100tsd Kilometern dann tatsächlich Bestätigung meiner Vermutung: Ursache für die Probleme war ein Haltebolzen mit zu viel Spiel, dadurch verkantete sich die Bremszange und die Bremse zog sich während der Fahrt immer weiter zu. Dies ging so weit, dass sich das rechte Rad dadurch deutlich stärker als das linke erwärmte und sich auf der Hebebühne schon nicht mehr von Hand drehen ließ.

    Gruß

    Michael
     
  15. #14 Chiquita, 21.07.2010
    Chiquita

    Chiquita Elchfan

    Dabei seit:
    01.01.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Beruf:
    hab ich
    Ort:
    PB
    Marke/Modell:
    A160 L MoPf
    Ok, "Pflege" ist ein doofer Ausdruck. Ich meinte, die die Sättel müssen gangbar gemacht werden und mit Kupferpaste o.ä. gangbar gehalten werden.

    Sattelfett gibts grad günstig beim Reithandel hier...
     
  16. #15 Mike99G, 21.07.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Hmmm, abgeraucht ist noch nichts - das deckt sich ja dann auch mit der fehlenden Verfärbung, die der Freundliche ansprach.
    2L mehr waren es aber dennoch (bei Konstant 100 km/h).

    Ich werde mal wieder den Freundlichen wechseln (bin eigentlich auch in einer anderen Werkstatt, da ich mit dem hießigen schon lange nicht zufrieden bin. Man hofft halt immer wieder einmal, dass es besser wird - und vor kurzem hatte er auch noch eine Auszeichnung bekommen - kann ich nicht wirklich nachvollziehen).
     
  17. #16 General, 21.07.2010
    General

    General Guest

    Manchmal hilft es in einer Werkstatt den Meister zu wechseln,
    das sollte von langer Hand geplant werden ;D
    Manchmal sind die kleine MB Werkstätten umgänglicher als die großen NDL,
    bei letzteren kommt es auf "den" Kunden meist nicht so an.
     
  18. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Naja dafür kann es aber auch viele andere nicht so schnell einsehbare Gründe geben.
    Das fängt beim Rückenwind an, geht über eine gewisse Höhendifferenz, hin zu nicht wirklich voll gemachtem Tank.

    gruss
     
  19. #18 Mike99G, 21.07.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Bei Kurzstrecke würde ich dir zustimmen, aber bei rund 600-700 gefahrenen km??? So recht geheuer ist es mir deshalb ja nicht... und die beiden Fahr-Zustände waren zudem deutlich wahrnehmbar.

    Aber mal weitergedacht:
    Wenn der Mehrverbrauch tatsächlich vorhanden ist, die Bremsen aber nicht Ursache dafür wären, was könnte es noch sein? Radlager (hatten wir schon, wäre aber iO), Motor, Getriebe, anything else?

    Motor? War über die gesamte Zeit nicht auffällig (ausser, dass er etwas höher drehte - so ca. 200-300 U/Min mehr)

    Getriebe? Da fehlt mir die Erfahrung mit dem Autotronic - bis auf gelegentliches Rubbeln im Schiebebetrieb würde ich das Verhalten als normal bezeichnen (ausser natürlich, dass es nicht schaltet, sondern eben das Übersetzungsverhältnis variabel ändert). Das Rubbeln ist wohl bauartbedingt (oder evtl. nicht?).

    Was sonst noch? Hinterachse? Da war aber eigentlich alles kalt.

    Ein Fall für die Autodoktoren (finde ich übrigens sehr interessant, was die beiden nicht so alles an Fehlern finden, wo Fachwerkstätten oft kläglich scheitern)?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 wifes-elch, 21.07.2010
    wifes-elch

    wifes-elch Elchfan

    Dabei seit:
    30.01.2010
    Beiträge:
    187
    Zustimmungen:
    14
    Ort:
    Schleswig-Holstein
    Marke/Modell:
    A200-W169
    Ein deratiger Mehrverbrauch kann, insbesondere mit Wohnanhänger, auch dadurch entstehen, dass auf der Hinfahrt Rückenwind und auf der Rückfahrt Gegenwind herrschte.
    Der Elch ist ja nun auch nicht gerade windschlüpfrig.....Aber mal ernsthaft: auch im Betrieb ohne Anhänger habe ich schon Fahrten erlebt, bei denen sich die Windrichtung schon mit deutlich mehr als einem Liter/100km Verbrauchsunterschied ausgewirkt hat. Wenn man dann noch so einen Kasten ziehen muss mit cw-Wert irgendwas bei 1, na dann......
     
  22. #20 General, 22.07.2010
    General

    General Guest

    hmm Motor wenns kurzzeitig war bzw. über ein paar Kilometer DPF-Freibrennung

    Getriebe und ruckeln hmm AGR-ventil schonmal getauscht, bzw. was hat der gelaufen? Sollte eigentlich von 2007 keine Probleme machen....
     
Thema:

Heisses Rad, Mehrverbrauch und keine Ursache???

Die Seite wird geladen...

Heisses Rad, Mehrverbrauch und keine Ursache??? - Ähnliche Themen

  1. 4 Serien Spocht Räder 6.5x16 für 90€ erworben

    4 Serien Spocht Räder 6.5x16 für 90€ erworben: Also: Freu mir gerade ein Loch in den Bauch. Zufälligerweise fand ich in Ähbäh Kleinanzeigen einen Satz oschinool Alu Spocht-Felgen für Weybies A...
  2. Fertig?! Jetzt mit Rädern und Fahrwerk

    Fertig?! Jetzt mit Rädern und Fahrwerk: Hi Leutz, Nun bin ich meit meinem Elch wieder ein Stück weiter. Es sind meine neuen Räder montiert und das Eibach Pro Kit. Fährt sich sehr...
  3. W168 1i Zoll Räder auf den Elch für und wider ?

    1i Zoll Räder auf den Elch für und wider ?: Hallo zusammen, ... hat jemand von Euch Erfahrungen mit 18-Zöllern auf dem Elch ?
  4. PDC spinnt bei Regenwetter - Ursache gefunden

    PDC spinnt bei Regenwetter - Ursache gefunden: Hallo , Ich schreibe diesen Beitrag, um hier eine weitere mögliche Ursache für den sporadischen Ausfall bzw. Fehlfunktionen der Parksensoren im...
  5. Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?

    Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?: Hallo Elchfans, unter dem Motorkühler habe ich eine Undichtigkeit an so einem langen Zylinder entdeckt ( siehe Fotos). Es scheint im Breich der...