Heiz Problem

Diskutiere Heiz Problem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, meine A Klasse w168 A 160 Bj.98 macht ein Problem ich finde die Heizleistung zu gering,die wird nur lauwarm. Kühlwasser ist voll wurde vor dem...

  1. #1 masterbsc, 26.01.2014
    masterbsc

    masterbsc Elchfan

    Dabei seit:
    11.11.2013
    Beiträge:
    63
    Zustimmungen:
    2
    Ort:
    Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    A Klasse 160 W 168,Schaltwagen
    Hi,
    meine A Klasse w168 A 160 Bj.98 macht ein Problem ich finde die Heizleistung zu gering,die wird nur lauwarm.
    Kühlwasser ist voll wurde vor dem TÜV kontrolliert,ich Persönlich halte das Thermostat für den übeltäter.
    Was mein Ihr ?Was könnte es denn noch sein?
    Für Tpps und Hilfe bin ich dankbar-
    Gruß
    Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast010, 26.01.2014
    Gast010

    Gast010 Guest

    Was macht denn die Motor-Temperatur?
     
  4. #3 masterbsc, 26.01.2014
    masterbsc

    masterbsc Elchfan

    Dabei seit:
    11.11.2013
    Beiträge:
    63
    Zustimmungen:
    2
    Ort:
    Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    A Klasse 160 W 168,Schaltwagen
    Hi,
    ja das weiß ich nicht da ja die a klasse keine Tempanzeige hat
     
  5. #4 flix007, 26.01.2014
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    122
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Fahr mal mit kaltem Motor 5 Minuten um den Block. Ist danach der dicke Schlauch vom Thermostat zum Kühler warm (im vorderen Bereich am Kühler), so ist der Thermostat defekt. Der Kühler darf erst durchströmt werden, wenn der Motor gute 80°C erreicht hat.
     
  6. #5 masterbsc, 26.01.2014
    masterbsc

    masterbsc Elchfan

    Dabei seit:
    11.11.2013
    Beiträge:
    63
    Zustimmungen:
    2
    Ort:
    Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    A Klasse 160 W 168,Schaltwagen
    Ok werde das machen und berichten,danke für den Tip
    gruß
    thomas
     
  7. #6 Gast010, 26.01.2014
    Gast010

    Gast010 Guest

    Ist erst ab W169 wohl Serie....

    Ganz einfacher Test:

    Motor kalt starten, Heizung auf Höchststufe (Gebläse aus lassen, nur Temperatur hoch drehen) und etwas laufen lassen.
    Der Schlauch, der zum Kühler geht muss kalt bleiben, während der Schlauch der zur Heizung geht warm wird.

    Wenn von Anfang an alle Schläuche die gleiche Temp. haben, ist das Thermostat defekt.
     
  8. #7 Mr. Bean, 26.01.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  9. #8 Mario W168, 27.01.2014
    Mario W168

    Mario W168 Elchfan

    Dabei seit:
    19.01.2012
    Beiträge:
    89
    Zustimmungen:
    5
    Ort:
    bochum
    Marke/Modell:
    A160L W168
    Verstopfter, verkalkter Wärmetascher hört man auch ab und an aber ich tippe da ebenfalls auf thermostat. Hatte das problem vor einem monat. Erst nach 20min autobahn kam da wirklich heiße luft aus dem Gebläse. Neues Thermostat eingebaut und siehe da... ein unterschied wie tag und nacht... und so teuer sind die auch nicht ;)
     
  10. #9 masterbsc, 27.01.2014
    masterbsc

    masterbsc Elchfan

    Dabei seit:
    11.11.2013
    Beiträge:
    63
    Zustimmungen:
    2
    Ort:
    Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    A Klasse 160 W 168,Schaltwagen
    Hi also hatte heute den test gemacht der dicke schlauch der zum kühler geht da wo der scheibenwasser behälter ist wird nach kurze zeit warm
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Also Thermostat tauschen (lassen).

    gruss
     
  13. #11 masterbsc, 27.01.2014
    masterbsc

    masterbsc Elchfan

    Dabei seit:
    11.11.2013
    Beiträge:
    63
    Zustimmungen:
    2
    Ort:
    Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    A Klasse 160 W 168,Schaltwagen
    Oki danke für die schnelle Hilfe.
     
Thema:

Heiz Problem

Die Seite wird geladen...

Heiz Problem - Ähnliche Themen

  1. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  2. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Problem mit Lämpchen im Kombiinstrument

    Problem mit Lämpchen im Kombiinstrument: Hallo zusammen , ich habe folgendes Problem . In meinem Kombiinstrument sind die beiden Lämpchen ganz aussen für die Hintergrundbeleuchtung...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...