W168 Heizung heizt nicht ?

Diskutiere Heizung heizt nicht ? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, wie zufrieden seid Ihr mit der Heizleistung von eurem Elch? Also unserer zeigt bei den aktuellen Minusgraden (-5 - -10) doch eine deutlich...

?

Heizleistung zufrieden?

  1. Ja

    24 Stimme(n)
    82,8%
  2. Nein

    6 Stimme(n)
    20,7%
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 LittleElch, 11.02.2010
    LittleElch

    LittleElch Elchfan

    Dabei seit:
    17.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Marke/Modell:
    A140
    Hallo,

    wie zufrieden seid Ihr mit der Heizleistung von eurem Elch? Also unserer zeigt bei den aktuellen Minusgraden (-5 - -10) doch eine deutlich Heizschwäche. So richtig gemütlich warm wird es nicht. Ist das immer so, oder stimmt da was nicht? Kühlwasser ist genug drin, er verbraucht auch nix. Hängt das evtl. mit der Klima zusammen?

    Gruß
    und weeech...
     
  2. Anzeige

    Schau mal hier: Heizung heizt nicht ?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 11.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    weiß nicht, ob der Benziner einen Zuheizer hat. Ich fahre den 170 cdi, der wird super warm. Allerdings ist es ein Diesel, der sich ja auf Kurzstrecken nicht rechnet!!!!!!!
     
  4. #3 günna72, 11.02.2010
    günna72

    günna72 Elchfan

    Dabei seit:
    04.11.2009
    Beiträge:
    140
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Bj 2003
    100% OK. Allerdings Diesel mit Zuheizer.
     
  5. #4 Vision A, 11.02.2010
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    6
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo LittleElch,

    wird es garnicht warm, oder dauert es nur ewig ?

    Könnte eventuell das Thermostat sein.

    Fahr doch mal so 10 km und fasse mal an den Wasserkühler (Bei Klima den der Richtung Motor zeigt, der vordere ist für die Klima). Wenn der Wagen immer noch nicht "Heizt" und der Kühler warm wird könnte das Thermostat.
    defekt sein. :-/

    Ab in die Werkstatt, ist auf langer sicht nicht gut für den Motor. --> Höherer Verbrauch, mehr Verschleiss.

    bb


    @Blitz 6 setzen!
     
  6. #5 Ralf2204, 11.02.2010
    Ralf2204

    Ralf2204 Elchfan

    Dabei seit:
    26.01.2010
    Beiträge:
    59
    Zustimmungen:
    1
    Ort:
    NRW / Hückelhoven
    Marke/Modell:
    180 CDI Coupe (169)
    A 180 CDI Coupe

    habe den Regler auch jetzt nur bei 20 Grad stehen und dann wird es sehr schnell warm genug. habe allerdings meist die jacke noch an, wenn auch offen. Meine Söhne ziehen die Jacke immer aus, weil es ihnen "zu warm" ist...
    nach 1-2 Kilometern ist das Auto für mich warm. Hoffe, dass die Infos reichen.
    Gruß
    Ralf
     
  7. #6 romeo310, 11.02.2010
    romeo310

    romeo310 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Marke/Modell:
    A170 CDI 11/1998 AKS
    Auch 100% mit A170CDI und Zuheizer...nach spätestens 7 Minuten schön warm, nach 20 minuten muss ich auf 20° runterdrehen, sonst verglühe ich !
     
  8. #7 capriefischer, 11.02.2010
    capriefischer

    capriefischer Elchfan

    Dabei seit:
    19.02.2008
    Beiträge:
    188
    Zustimmungen:
    7
    Beruf:
    Rentner
    Ort:
    BRD- z.Z. GR
    Marke/Modell:
    170 CDI L Bauj. 03
    meiner, 170 CDI bringt nach 300 m durch den Zuheizer schon Wärme, dann geht es schnell, bis er richtig warm bläst. *thumbup*
     
  9. doosi

    doosi Guest

    Hallo,
    also ich habe seit einigen Tagen einen neuen Thermostaten drin,
    die Heizleistung ließ langsam aber immer mehr nach, war ein schleichender
    Prozess den man erstmal garnicht mitbekommt, aber jetzt heizt der *elch* wieder 1A,
    so wie es sein soll.

    Grüße
    Claus
     
  10. F-P

    F-P Elchfan

    Dabei seit:
    04.05.2006
    Beiträge:
    172
    Zustimmungen:
    0
    Beruf:
    Techn. Angest.
    Ort:
    Kiel
    Marke/Modell:
    C230 V6
    Mein 140er (ohne Klima) wird nach 1-2 Minuten warm und nach ca. 10km
    muss ich den Temperaturregler zurückdrehen. Und das bei -6 Grad.
    Ist allerdings ein Garagenwagen.
    F-P
     
  11. #10 LittleElch, 11.02.2010
    LittleElch

    LittleElch Elchfan

    Dabei seit:
    17.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Marke/Modell:
    A140
    Es wird schon warm, aber bei kürzeren Strecken, so bis 15 Kilometer ist die Heizleistung eher mäßig. Das konnten alle Autos die wir bisher gefahren haben besser.
    Bei längeren Strecken über 15 Kilometer wird es dann schon richtig warm.

    Tja vielleicht muss wirklich ein anderes Thermostat rein, allerdings dachte ich bisher wenn das kaputt ist wird es gar nicht warm.

    Gruß
    und weeech...
     
  12. #11 Vision A, 11.02.2010
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    6
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo LittleElch,

    teste es mal wie ich oben beschrieben habe.

    Funktionsweise : Wenn das Thermostat den grossen Kühlkreislauf ständig auf hat, dauert es seeeeeehr lange, wenn überhaupt das es im Innenraum warm wird.

    Merke : Kaltlaufphase : Kleiner Kühlkreislauf (Ohne Kühler)
    Wenn eine bestimmte Temperatur erreicht ist macht das Thermostat den großen Kühlkreislauf auf. Dann sollte der Kühler einen Dienst verrichten.
    Klemmt das Thermostat ist der Kühler schon vorher in "Betrieb" also der große Kühlkreislauf. -->Die Wärmeabgabe im Fahrgastraum ist mager, da die meiste Temperatur am Kühler abfällt. (Wie oben beschrieben Kühler wird nach kurzer Fahrzeit Warm)

    Was halt auch noch sein kann:
    -Marderbiss
    -Luftblase im Kühlkreislauf --> bzw. der Kühlkreislauf ist nicht richt entlüftet worden.
    Aber ich gehe davon aus, das keine Arbeiten am Motor oder ähnlich gemacht wurden.

    bb
     
  13. #12 westberliner, 11.02.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Also bei mir kommt zwar sehr schnell warme Luft bei 0°, aber die Heizleistung steht immer auf maximum und es wird nie Saunawarm drin... glaube ich tausche mal das Thermostat. Scheiss Elch ohne Temperaturanzeige fürs Wasser *mecker*
     
  14. #13 allgäu-blitz, 11.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    kann man evtl ein VDO Temperaturmessgerät nachrüsten?? Dürfte für einen Bastler doch kein Problem sein.
     
  15. #14 westberliner, 11.02.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Ja, gab schon paar Threads dazu. Mal gucken wie es finanziell bei mir ausschaut und welche Teile ich brauche. Wenns 50€ kostet, dann werde ichs wohl machen. Vielleicht Öltemperatur auch gleich dazu mal sehen.
     
  16. #15 iZeppelin, 11.02.2010
    iZeppelin

    iZeppelin Elchfan

    Dabei seit:
    14.01.2008
    Beiträge:
    323
    Zustimmungen:
    1
    Ort:
    Bürgstadt
    Marke/Modell:
    V168 - A170 CDI Black Pearl
    Absolut zufrieden. *thumbup*
     
  17. ulfu

    ulfu Elchfan

    Dabei seit:
    11.12.2005
    Beiträge:
    83
    Zustimmungen:
    1
    Ort:
    Brandenburg
    Marke/Modell:
    W 168, A 160
    Absolut unzufrieden.
    Vorige Woche war ich deshalb in der Werkstatt, weil ich auch dachte Thermostat.Nein, sagt der Meister, der Benzinelch heizt schlecht. Zu Beginn der Fahrt auf Umluft schalten.
    An der heißen Luft die früher aus meinem Kadett kam, hab ich mir bald die Füße verbrannt. Ich hatte noch nie ein Auto mit so einer schlechten Heizung !
     
  18. #17 marco28hb, 11.02.2010
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    @ulfu,

    ich glaube, der Meister hat gelogen *kratz*

    Ich habe auch einen Benzin- *elch* und zwar den 140-er. Wird ziemlich schnell schön warm. Auch bei einer 8km Strecke, wird problemlos herrlich warm...

    lg marco
    --
     
  19. #18 Vaneo freund, 12.02.2010
    Vaneo freund

    Vaneo freund Guest

    @ulfu

    Wie bei mir. Ich war heute in der Werkstatt. Ein sehr geduldiger Meister versuchte mich in einem langen Gespräch zu überzeugen das mein Thermostat vollkommen in Ordnung ist. Der wurde in einer anderen Werkstatt (MB) vor ca. 1,5 Jahren neu reingemacht. Vorher war der Motor immer nur lauwarm. Mit dem neuen Thermostat ist mein Motor immerhin so um die 65° bis 70° C warm. Nach einer Testfahrt mit Stadt und Bundesstrase, so ca. 20min. lang wurde dann mit einem Infrarothermometer vom Meister persöhnlich 67°C am Schlauch vom kleinen Kühlkreislauf gemessen. Die Heizung war warm, aber leider auch der Große Kühler.

    Die Frage des Meisters: Was wollen Sie denn, die Heizung heizt doch?! Worauf wollen Sie denn raus??? Oder woran machen Sie denn fest, das der Thermostat nicht richtig funktioniert???

    Das der Motor aber eigentlich so um die 85°C haben sollte und das hält, war irgendwie nicht so wichtig um daraus einen Wechsel des Thermostaten zu rechtfertigen.

    @all
    Frage: ist bei denen mit super Heizung eigentlich der obere dicke Schlauch zum großen Kühler nach kurzer Fahrt noch absolut kalt? (der Motor war vorher natürlich schon lange gestanden.) Der kleine Schlauch zum Fahrzeug inneren also zur Heizung ist aber knallig heiß? oder ist der dicke Schlauch von anfang an schon mit warm? Das ganze nach ca. 1-3KM Fahrstrecke geprüft.
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Manu

    Manu Guest

    Dem kann ich nur zustimmen. Absolut das selbe bei unserem Elchi.
    Denke es ist aber bei dem normal. Aber wenn dem nicht so sei, belehrt mich einem besseren.
     
  22. #20 Marcel-Bonn, 13.02.2010
    Marcel-Bonn

    Marcel-Bonn Elchfan

    Dabei seit:
    30.09.2009
    Beiträge:
    79
    Zustimmungen:
    0
    Beruf:
    Abiturient
    Ort:
    Bonn
    Marke/Modell:
    A140 Avantgarde
    a140 benziner

    und auch bei kurzstrecken dauert es bis es warm wird... aber wenn es dann die leistung erreicht ist es dann aber auch richtig warm im wagen ;D
     
Thema: Heizung heizt nicht ?
Besucher kamen mit folgenden Suchen
  1. w168 heizung wird nicht warm

    ,
  2. w168 heizung wird nicht richtig warm

    ,
  3. mercedes a klasse heizung geht nicht

    ,
  4. w168 heizt schlecht,
  5. mercedes a-klasse heizungsprobleme,
  6. heizung w168,
  7. vaneo heizung wird nicht warm,
  8. mercedes w168 heizung wird nicht warm,
  9. a-klasse heizung wird nicht warm,
  10. w168 heizung eingefroren,
  11. a klasse wird nicht warm,
  12. heizung w 168,
  13. a klasse heizung zu schwach,
  14. heizung mercedes w 168,
  15. a-klasse w168 heizt nicht richtig,
  16. w168 heizleistung,
  17. problem beim elch Heizung ausgefallen,
  18. a 160 avantgarde heizt nicht,
  19. heizung mercedes a 160,
  20. w 176 heizung wird nicht warm,
  21. a klasse heizung geht schlecht,
  22. a klasse w168 heizt nicht,
  23. mercedes a klasse 168 heizung,
  24. a klasse w168 Heizung,
  25. w168 heizung beifahrerseite geht nicht
Die Seite wird geladen...

Heizung heizt nicht ? - Ähnliche Themen

  1. Heizung wird nicht heiß - wie teste ich das Thermostat?

    Heizung wird nicht heiß - wie teste ich das Thermostat?: Hallo liebe Elchgemeinde! Nachdem mein Heizung nur noch (gefühlte) 21 Grad warm wird, habe ich mir bei eBay eine gebrauchte Regelungseinheit...
  2. Beleuchtung Drehschalter Heizung-Lüftung

    Beleuchtung Drehschalter Heizung-Lüftung: Guten Abend zusammen, kurze Frage, sind die Drehschalter beleuchtet oder nicht? Wenn ja, Mittelkonsole ausbauen habe ich bereits in DIY...
  3. Heizung ist defekt....

    Heizung ist defekt....: Hallo, ich habe da mal ne frage. Meine Heizung spinnt, soll heißen die wird nicht warm. ja das Thermostat ist neu. Nun habe ich die...
  4. W168 A140 Heizung wird nicht warm

    W168 A140 Heizung wird nicht warm: Servus Elchfans, ich hab nen A140 mit Klima vererbt bekommen der leider nicht warm wird im Innenraum. Thermostat hab ich schon getauscht,...
  5. Frage zur Belüftung/Heizung innen, Armaturenbrett mittig oben

    Frage zur Belüftung/Heizung innen, Armaturenbrett mittig oben: Liebe Gemeinde, kann mir jemand verraten, wie man das Einstellrad der Belüftung des B200 nennt, das oben auf dem Armaturenbrett im Lüftungsgitter...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden