Heizung

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von elchopa, 24.10.2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 elchopa, 24.10.2003
    elchopa

    elchopa Elchfan

    Dabei seit:
    25.03.2003
    Beiträge:
    87
    Zustimmungen:
    0
    Beruf:
    Schreiberling
    Ort:
    Da wo der Wald am schwärzesten ist
    Marke/Modell:
    170CDILClassicstyle
    Wieder was zum Thema warme Stube:

    auf dem hohen Wald ist der Winter ausgebrochen und mein 170er Lang-Elch friert (und ich dazu). Die Kiste ist nur warm zu bekommen, wenn man den Heizungsregler auf rot dreht und Gebläsestufe 5 einstellt und das dann mindestens für die nächsten 20 Kilometer dabei belässt. Gleichzeitig beschlägt die Frontscheibe, Abhilfe ist nur möglich wenn mann die Heizung voll aufdreht und den Luftstrom ganz nach oben richtet. Dann werden aber die Füsse kalt und die Mitfahrer in den hinteren Reihen meutern, dass sie Frostbeulen bekommen. Auch bei normaler Einstellung ist der Warmluftstrom, der aus den hinteren Düsen kommt, mehr als dürftig. Ist das für einen Elch alles normal oder wo muss ich nach einem Fehler suchen, um diesen meiner NL zu präsentieren?

    Greetz
    *mecker*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robiwan, 24.10.2003
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Ich finde das nicht normal. Bei mir kommts spätestens nach 5-6min schön warm raus (ohne Zuheizer).
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Das ist defintiv nicht normal.
    Hier einige Richtgrößen.
    Bei mir kommt es nach 4-5 km richtig heiß aus den Düsen. Hat der Elch über Nacht gestanden, dauert es ca. 2-3 km, dass es anfängt lau zu wärmen. Dies alles bei momentanen Temperaturen knapp über null.

    gruß
     
  5. #4 Mr. Bonk, 24.10.2003
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Kann mich nur Robiwan und Jupp anschließen. Das scheint wirklich nicht normal zu sein! :-/

    Einzig aus den "hinteren (unteren) Düsen" kommt bei mir auch etwas zu wenig warme Luft raus... für meinen Geschmack. Aber ich sitze ja Gott sei dank auch nie hinten! *thumbup* :)

    Nach 5-10 Minuten hat die vordere Wärme aber sowieso ihren Weg nach hinten gefunden, so daß von dort dann auch keine Beschwerden mehr kommen.
     
  6. #5 elchopa, 24.10.2003
    elchopa

    elchopa Elchfan

    Dabei seit:
    25.03.2003
    Beiträge:
    87
    Zustimmungen:
    0
    Beruf:
    Schreiberling
    Ort:
    Da wo der Wald am schwärzesten ist
    Marke/Modell:
    170CDILClassicstyle
    Danke für die Rückmeldungen. Dann ist das wohl noch einmal ein klarer Fall für MB. Nachdem ich kurz nach Übernahme des Wagens im März das schon einmal reklamiert habe, nur wenig Verständnis fand und der Supersommer alle Gedanken an Heizung wegschwitzte , werde ich meiner NL nun mal etwas nachdrücklicher auf die Füße steigen.

    Greetz 8)
     
  7. #6 Dieselwiesel, 24.10.2003
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Hallo elchopa,

    Lasse doch am besten den elektrischen Zuheizer überprüfen, denke das der nicht funktioniert, vielleicht nur eine Sicherung kaputt?

    Gruss Christian
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heizung

Die Seite wird geladen...

Heizung - Ähnliche Themen

  1. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  2. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  3. Heizung erzeugt Pfeifton

    Heizung erzeugt Pfeifton: Hallo Forum, die Heizung in meiner A-Klasse erzeugt einen Pfeifton, der sich wie eine Pumpe anhört. Schalte ich die Heizung ganz ab oder stelle...
  4. W168 A140 Heizung funktioniert nur bei höheren Drehzahlen

    W168 A140 Heizung funktioniert nur bei höheren Drehzahlen: Hallo zusammen, ich fahre einen A140 Bj. 2002, 214 TKM, mit Klimaanlage, seit Oktober 2015. Am Anfang war die Heizung ausreichend, aber jetzt...
  5. Heizung vorne wird schnell warm. das ist super, aber warum ist das so?

    Heizung vorne wird schnell warm. das ist super, aber warum ist das so?: hallo, bei meiner 2ten Fahrt zur Arbeit viel mir auf dass die Luft aus den vorderen Luftdüsen sehr schnell warm wird, später je nach...
Status des Themas:
Es sind keine weiteren Antworten möglich.