Heizungsproblem

Diskutiere Heizungsproblem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Mein neuer (gebrauchter) Elch hat offensichtlich ein Problem mit der Heizungsregelung. So ab und zu stellt er die Heizung (auch bei 28 °C...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Elchneuling, 06.05.2004
    Elchneuling

    Elchneuling Elchfan

    Dabei seit:
    06.05.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI
    Mein neuer (gebrauchter) Elch hat offensichtlich ein Problem mit der Heizungsregelung. So ab und zu stellt er die Heizung (auch bei 28 °C Außentemperatur) voll auf. Dies dauert einige Minuten (ca 5 Min) dann geht die Regelung schaltet sie wieder ab (kühle Luft). Ich habe den Eindruck, dass das besonders dann der Fall ist, wenn der Wagen schon einmal an dem Tag gefahren wurde und dann einige Zeit abgestellt wurde. Dann bläst er am Anfang ca 5 min!! lang heiße Luft aus den Schlitzen. Dies ist, insbesondere wenn er in der Sonne gestanden hat, kein Vergnügen . Aber auch als ich am letzten Wochenende eine länger Faht gemacht habe,: Zunächst ganz angenehme Temperaturen und nach vielleicht 1/2 Std Autobahnfahrt wird der Luftstrom immer wärmer bis er ganz heiß ist um dann wieder kühler zu werden. Weiß jemand welches Bauteil defekt sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Netzzwerg, 06.05.2004
    Netzzwerg

    Netzzwerg Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    239
    Zustimmungen:
    0
    Hallo,

    sehe ich das richtig das du keine Klimaanlage besitzt ?

    Bei meiner Klima kommt (wenn sie kühlen sollte) auch erst, allerdings nur für ein paar Sekunden, warme Luft und erst dann läuft das "Kühlagregat" richtig an.

    Wenn du aber sagst das es bei dir an die 5 Minuten dauert....

    Es könnte natürlich auch sein das wenn du keine Klima hast zuerst die angestaute warme Luft aus den Lüftungsschläuchen raus muss bevor die etwas kühlere Luft vom Fahrtwind kommt !? :-/

    Grüße,
    Netzzwerg
     
  4. #3 Elchneuling, 06.05.2004
    Elchneuling

    Elchneuling Elchfan

    Dabei seit:
    06.05.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI
    Doch ich habe auch Klimaanlage. Die hab ich meist ausgeschaltet. Wenn sie eingeschaltet ist, ist das Problem reduziert. die Luft wird dann nicht ganz so warm, aber die Kühlleistung ist stark reduziert.
    Beim Losfahren ist es nicht die angestaute warme Luft, dazu ist der Zeitraum viel zu lang, dürfte höchstans 1 Minute sein.
     
  5. #4 funkenmeister, 06.05.2004
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hallo Forum,

    *thumbup*ein Praxistip *thumbup*
    bei den Klimaanlagen gabe es ein Problem mit dem Drucksensor im Kältemittelkreislauf der Klimaanlage. Dieser Sensor hat auch Auswirkungen auf die Heizungs- wie Klimaregelung. Der Sensor ist nur zu tauschen wenn das Kältemittel abgesaugt wurde.
    Ein weiterer Punkt kann der Tempfühler in der Inneleuchte sein .Dieser Fühler hat ein kleinen Gebläsemotor der die Innneluft ansaugt. Wenn dieser nicht mehr läuft (defekt /dreck) hat die Heizungsregelung keine Referenzwert mehr. Nimm mal bitte ein Papiertaschentuch und halte eine Lage diese Tuches bei eingeschaltet Zündung und Gebläse auf Stufe eins an diese Öffnung der Innenleuchte, bleibt das Tuch hängen funktioniert zumindest das Gebläse. ;)

    Alle weiter Prüfungen gehen nur über eine Istwertkontrolle mittels Diagnosetester.


    Gruß Kay
     
  6. #5 Elchneuling, 15.05.2004
    Elchneuling

    Elchneuling Elchfan

    Dabei seit:
    06.05.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI
    Also nach einigen Versuchen während der Fahrt sind Werkstatt und ich zu der Überzeugung gekommen, dass das Potentiometer an dem die Temperatur eingestellt wird defekt ist.
    z.B. Innentemperatur angenehm, Stellung auf 22°, 1/2 Std normale als kühl empfundene Luft aus dem Gebläse. Ich Ändere die Einstellung um 1 Raste auf vielleicht 21°. Plötzlich wird die Luft aus dem Schlitz imer wärmer, wird richtig heiß und ich schwitze. Ein "Herumdrücken" an der Einstellung bringt die Heizung dazu wieder normale Temperatur abzugeben. Nach 5 min eine Unebenheit auf der Straße und die Heizung fängt wieder an heiß zu blasen.

    Angeblich muß aber die gesamte Heizungsregelung als Block ausgetauscht werden. Materialkosten einer neuen ca 500 Euro.

    Stimmt das? kann man nicht nur das Potentiometer austauschen? Gibt es sowas vielleicht gebraucht?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Ghostdog, 15.05.2004
    Ghostdog

    Ghostdog Guest

    Ja das stimmt das Teil selber kostet um die 420 Euro herum. Aber hast du denn keine Gebrautwagengarantie darauf?

    **edit by Peter**

    Ich glaub ich häng... Zwei Sätze in zwei Minuten in zwei Beiträgen... *rolleyes* :o
     
  9. #7 WB160GG, 21.06.2004
    WB160GG

    WB160GG Elchfan

    Dabei seit:
    19.03.2003
    Beiträge:
    37
    Zustimmungen:
    0
    Beruf:
    Techniker
    Ort:
    Mainz
    Marke/Modell:
    160er/ 2000
    Hallo Elchneuling,
    leider hat unser Elch ein vergleichbares Verhalten. Wackeln am Poti löst das Problem scheinbar auf. Hast du noch was unternommen? Könnte mir vorstellen das man den Poti nachmessen kann und ggf. Ersatz bei Conrad und Co. findet.
     
Thema:

Heizungsproblem

Die Seite wird geladen...

Heizungsproblem - Ähnliche Themen

  1. W168 Heizungsproblem

    Heizungsproblem: Hallo elchgemeinde, hab gestern folgendes Problem feststellen müssen: aus den Lüftungsöffnungen an der Windschutzscheibe kommt an der Fahrerseite...
Status des Themas:
Es sind keine weiteren Antworten möglich.