W168 Heulen und Jaulen beim beschleunigen

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Neu_Elch, 28.11.2010.

  1. #1 Neu_Elch, 28.11.2010
    Neu_Elch

    Neu_Elch Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    auch auf die Gefahr hin, dass ich nach ca. 1,5 Std. erfolgloser suche im Forum nun doch noch einmal die gleichen Fragen stelle die hier schon beantwortet wurden.

    Ich bin (mal wieder) der stolze Besitzer eines A 170 CDI den ich für meine Frau gekauft habe.

    Bj. 11.2002 KM 113667 Classic in atollblau ....

    Der Wagen fährt sehr gut .... nur ich bin etwas "nervös" weil er doch beim beschleunigen etwas laut "Jault"....

    Das macht er im ersten bis zum 3-4 Gang aber nur beim beschleunigen ansonsten ist er relativ leise ..... und im 5. Gang auf der Autobahn höre ich nix besonderes bei 130 kmh.

    Nur dieses Jaulen stimmt mich etwas nachdenklich ... es klingt etwas wie ein "zu lautes Jaulen eines Turboladers" ....

    Meine Frage an die Experten:

    Kann das die allseits beschriebene "Spannrolle" mit dem Riementreib sein?

    Wer kennt hier im Bereich Bielefeld eine "kompetente A-Klasse" Schrauberwerkstatt?

    Vielen Dank für eure Antworten.....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 28.11.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ja.

    Aber heulen wird er in jedem Gang. Kommt halt nur auf die Umbebungsgeräusche an, ob du die hörst. Bei weniger Geschwindigkeit sind auch weniger Fahrgeräusche und du kannst das heulen besser hören.
     
  4. #3 Neu_Elch, 28.11.2010
    Neu_Elch

    Neu_Elch Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo, und danke für deine Antwort.

    Das mit der "lauten Umgebung" bei 130 - 150 km/h macht Sinn ....

    Wo sollte man das reparieren lassen ....

    Beim freundlichen Daimler Benz Händler oder kann das auch jede andere kompetente Werkstatt???

    Ich denke ich werde nächste woche mal zur Daimler Werkstatt fahren und das noch etwas genauer "diagnostizieren lassen" ....

    Dann bin ich auf der sicheren Seite .....

    Wer sonst noch Ideen hat ... bitte melden ....

    LG

    An alle Elche
     
  5. #4 Mr. Bean, 28.11.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  6. #5 Neu_Elch, 06.12.2010
    Neu_Elch

    Neu_Elch Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Leider sind es nicht die Spannrollen sondern das Getriebe, was die Geräusche verursacht ...

    Ich werde es wohl wechseln müssen oder reparieren .... müssen

    Kann man diese Firma empfehlen???

    K&W Autogas Prinzenstr. 65 47475 Kamp- Linfort Tel. 02842-279425

    Habe sehr gute Kritiken hier gelesen und Preislich sind die auch vertretbar ....

    Wie ist eure Meinung dazu???

    LG Matthias
     
  7. #6 allgäu-blitz, 06.12.2010
    allgäu-blitz

    allgäu-blitz Guest

    was sind denn die Umstände, die zum defekten Getriebe geführt haben?? War kein Öl drin, oder das falsche?? Kannst du etwas vermuten? Mercedes ist ja nicht eben die Marke, die erst seit Montag Autos herstellt.
     
  8. #7 Neu_Elch, 06.12.2010
    Neu_Elch

    Neu_Elch Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Leider keine Idee .... der "Elchi" wurde von meiner Frau gekauft aus erster Hand (privat) die Geräusche waren nicht wirklich laut zu hören doch nun im Winter wurden sie leider immer etwas mehr......

    Heute ware ich beim freundlichen 'DB' der hatte mir sein "geschultes Gehör" zu Verfügung gestellt.

    Also beim Gas geben im Stand mit getretener Kupplung keine Geräusche zu hören.
    Sollte es ein Problem mit dem Riementrieb sein würde der auch dann zu hören sein.

    Dann Kupplung kommen lassen und die Jaul und Jammer Geräusche sind da.

    Beim Fahren auskuppeln ... alles Still (Radlager sind in Ordnung) ....

    Kupplung kommen lassen und das Jaulen und Jammern kommt zurück.

    Alle Gänge gehen tadellos rein ....

    Ja so leider sieht das aus ...... Der Elch is krank
     
  9. #8 CarClean, 06.12.2010
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    also wenn das so sit, kommst du um den ausbau vom Getriebe nicht herum *heul*
    Ich tippe auf das Ausrücklager, das die Geräusche verursacht
     
  10. #9 michalisgr, 08.12.2010
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    Hallo genau das gleiche Problem habe ich bei meinem auto auch.. A 150 Model 2007 93.000 TSK. Bir mir war es leider so das ich 30 KM ohne Getriebeoel rumgefahren bin...gut waren nur 0.5 Liter drinne..... *heul* *heul*

    Er hault und jault auch bei mir vom 1-4 Gang aber nur wenn die gange drinne sind, sobalt kein Gang drinne ist, ist alles leise. und wieso willst du dies jetzt reparieren??Muss das gemacht werden??
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Neu_Elch, 09.12.2010
    Neu_Elch

    Neu_Elch Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,
    Na ja es ist glaube ich besser jetzt zu reparieren als zu warten is mir das Getriebe um die Ohren fliegt ....

    Dann kommen noch die "hinschleppkosten" zum Reparierer ....

    Das will ich doch vermeiden....

    Ich werde nun den Elch in Osnabrück reparieren lassen ist für mich näher und einfacher zu erreichen (1250€ Festpreis).

    Bei K&W kostet das das gleiche (zwischen 850€ - 1250€) aber der nette Mann sagte zu 90% kostet es 1250€ .....

    Also egal.....
     
  13. #11 michalisgr, 09.12.2010
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    wow... also meinste ich sollte dies auch reparieren?? aber mir wurde gesagt das alles ok sei...naja
     
Thema: Heulen und Jaulen beim beschleunigen
Besucher kamen mit folgenden Suchen
  1. w168 heulen

    ,
  2. w169 getriebe geräusche beim beschleunigen

    ,
  3. 5 gang automat db heult bei 130 hm/ h

    ,
  4. ausrucklager jaulen,
  5. autolüftung jault beim gasgeben
Die Seite wird geladen...

Heulen und Jaulen beim beschleunigen - Ähnliche Themen

  1. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  2. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  3. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
  4. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...