W168 Heute war TÜV Prüfung mit 3 festgestellten Mängel

Diskutiere Heute war TÜV Prüfung mit 3 festgestellten Mängel im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Schreibe dir gerade eine Postfachnachricht!

  1. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Schreibe dir gerade eine Postfachnachricht!
     
    Heisenberg gefällt das.
  2. Anzeige

  3. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Hilfe ich werde noch wahnsinnig !!!!
    Der Wagen läuft nicht mehr nachdem ich die Vorderräder wieder montiert habe und der Wagen abgelassen wurde.
    Ich drehe den Zündschlüssel auf Stellung 3 , dann leuchten die Anzeigen aber die Tankanzeige geht auf Null. Drehe ich auf starten, dann blinkt die Batterieanzeige kurz und dann gehen die Siganlleuchten aus und nichts passiert. Das Autoradio zeigt CODE eingeben an. Das bedeutet doch, dass ich irgendwo eine Leitung beschädigt haben muss.
    Jetzt wird die Batterie leer sein und die Anzeige (siehe Foto) bleibt trotz gezogenem Zündschlüssel an.
    Habe aber doch nur den Scheibenwischerbehälter etwas angehoben und etwas zur Seite gelegt ohne etwas abzuklemmen.

    Ich könnte den Kleinen am liebsten in die Wüste schicken!
     

    Anhänge:

    Heisenberg und Schrott-Gott gefällt das.
  4. #183 Heisenberg, 07.08.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.074
    Zustimmungen:
    10.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Immer Ruhig Blut :D

    Batterie Abklemmen, Batterie Laden, und nochmal Versuchen!
     
    Ralf_71287, milla und Schrott-Gott gefällt das.
  5. #184 Ralf_71287, 07.08.2020
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    444
    Zustimmungen:
    676
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Denke ich auch. Einfach wieder laden oder Starthilfe geben lassen.
     
    Heisenberg und milla gefällt das.
  6. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Danke für die Hoffnungswünsche :)
    Ich glaube zwar nicht daran, weil ich nach dem Einbau der neuen Hinterradbremsen vor 2 Tagen eine Spazierfahrt unternommen hatte.
    Aber schauen wir mal ;)
     
    Heisenberg gefällt das.
  7. #186 Heisenberg, 07.08.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.074
    Zustimmungen:
    10.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Glauben wird überbewertet!
    Dann kann es gar nicht so Gravierend sein!
    Einfach mal im Kopf die letzten Schritte durchgehen, .... manchmal ist es aber eben auch nur Zufall!
    Bei Arbeiten an der VA kann sich nicht wirklich was auf:
    Auswirken .... eventl. hat deine Batterie einfach den Schief-stand des Autos nicht Verkraftet !?
    Wie alt ist die Batterie?

    Nach @Schrott-Gott methode einfach mal Ausbauen, Kräftig Schütteln, wieder rein damit und testen.
    Hat bei mir damals für gut 6 Monate gehalten, dann habe ich aber eine neue Batterie gekauft.
     
    Seelenfischer und milla gefällt das.
  8. #187 thueringer, 07.08.2020
    thueringer

    thueringer Elchfan

    Dabei seit:
    12.10.2003
    Beiträge:
    303
    Zustimmungen:
    153
    Beruf:
    Industriemechaniker - Fahrwerktechnik
    Ort:
    Nähe Weimar / Erfurt
    Marke/Modell:
    W245 B200, BJ 11/2008
    Bevor es überlesen wird.. war da nicht ein Masseanschluß?
     
    Schrott-Gott, Seelenfischer, milla und einer weiteren Person gefällt das.
  9. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Aber wo soll der herrühren?
    *im Radkasten wenn die Sensor Leitungen gequescht oder abgerissen werden?
    Beim Ablassen des Wagenhebers (rechtes Rad) gab es einen sehr kurzen Knall als wenn die neue Feder wieder gebrochen sei. Habe darauf hin dieser Feder und die beiden flexiblem Leitungen optisch geprüft und nichts gefunden
    * Beim heben des Scheibenwasserbehälters rechts bin ich vorsichtig gewesen und habe sämtliche darunter liegende Leitungen nicht belastet.

    Ich werde jetzt nach 2 Stunden das Ladegerät mal abhängen, den Minuspol wieder anschließen und dann erneut einen Startversuchen durchführen.
    Werde dabei ein kleines Video drehen...

    Aber erst werde ich die Leerlaufspannung ohne Anschluß und dann wie sich die Spannung verhält wenn ich den Minuspol anlege (Zündschlüssel dabei ausgesteckt)

    Oh Mann, da kann ich nun nur hoffen.
     
  10. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Hurra -> der Kleine startet wie normal !
    Im Alter wird man halt immer ängstlicher. Aber ehrlich, so wie zuvor die Lämpchen verrückt gespielt haben...dachte ich schon oh mein Lieber....
    Da werde ich wohl die ganze Zeit den Zündschlüssel auf irgend einer Stellung gelassen haben um das eingerastete Lenkrad zu lösen beim Stoßdämpferprojekt und dieses über Tage :(

    Wie alt die Batterie ist, kann ich nicht genau sagen. Ich kann mich nur erinnern, dass der Vorbesitzer beim Verkaufsgespräch erwähnt hatte, dass die Batterie noch nicht "alt" sei.

    Wünsche euch allen ein schönes Wochenende :)
    Grüße
    Milla´s Opa
     
    dawnstorm, Seelenfischer und Heisenberg gefällt das.
  11. #190 Heisenberg, 07.08.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.074
    Zustimmungen:
    10.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Sobald der Schlüssel auf Stellung "1" ist .... Keine Anzeige im Display (SRS Flackert kurz auf) .... aber alle Steuergeräte werden angesprochen und mit Power versorgt.
    Das Zieht Strom!
    Unter der Magischen 11,6/11,8 Volt Grenze Startet dann kein Elch mehr und es werden ein Haufen Fehler angezeigt, sowie im Steuergerät hinterlegt.

    Daher bitte immer die Batterie Abklemmen ;-)
     
    Schrott-Gott, dawnstorm, milla und einer weiteren Person gefällt das.
  12. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Danke für die Erklärung !

    Also immer merken und das bleibt bei mir haften ;)
    Werde den Fehlerspeicher in den nächsten Woche mit meinem Prüfgerät löschen.

    Werde nun die Batterie nochmals ans Ladegerät anschließen und "volllaufen" lassen.
    Ich fuhr ja dank Corona in den letzten Monaten nur relativ wenige Kilometer und somit wurde die Batterie auch kaum durch die Lichtmaschine geladen.
     
    Schrott-Gott und Heisenberg gefällt das.
  13. #192 Heisenberg, 07.08.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.074
    Zustimmungen:
    10.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    :D :D :D Frag mich mal!? Ich komme mit einer Tankfüllung nun fast 2 Monate zurecht!
    Ich fahre nur noch 2 mal in der Woche zum Rentner/Mecker Treff und immer Morgens Früh um 6:00 zum Einkaufen! (Bei bedarf)
    So Lange bin ich bisher nie mit einer Füllung ausgekommen ...
     
    Schrott-Gott und milla gefällt das.
  14. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Und der Geldbeutel bleibt länger gefüllt ;)
     
    Schrott-Gott gefällt das.
  15. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Hallo liebe Schrauber :)
    Heute war wieder TÜV-Nachprüftag. Bin froh, dass ich die neue Plakette bis 7-2022 auf dem Nummernschild habe.
    Im Gegensatz zu so manchen TÜV-Prüfern in gewissen Kfz-Werkstätten, wurden die beanstandenden Punkte nochmals geprüft, was ich auch richtig halte.

    So, jetzt erstelle ich eine Zusammenfassung all meiner Probleme und deren Lösungen dank eurer Unterstützung, denen ich als unerfahrener "Schrauber" gegenüber stand.

    Wünsche euch noch eine gute Nacht :)
     
    Seelenfischer, Heisenberg und Schrott-Gott gefällt das.
  16. #195 Sandy Stoll, 10.08.2020
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    334
    Zustimmungen:
    213
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 260.000 km mit Austausch 140.000 Benziner
    Ich hatte dieses Problem auch und zwar. Neue Batterie rein 2 Tage schrauben und alles wurde immer schlimmer. (Strartet nicht mehr --Zentralverrieglung ging nicht mehr und und und . Seit dieser Zeit, 2te alte Batterie wird immer mit Ladegerät und Wochenzeitschaltuhr geladen und wenn ich schraube, klemme ich die mit an die Bordbatterie natürlich nicht, wenn ich was an der Elektrik mache dann klemme ich die Bordbatterie Ohne wenn und aber ab.

    Gute Nacht
     
    Heisenberg, Seelenfischer und milla gefällt das.
  17. #196 Heisenberg, 19.08.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.074
    Zustimmungen:
    10.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Nun habe ich heute (gerade eben) ein Paket erhalten!
    Es ist ein Geschenk eines Users hier aus dem Forum und ich weiß gar nicht was ich dazu sagen soll ....!?
    (er wollte nur meine Adresse) .... sonnst nichts.

    DSC01188.JPG

    DSC01194.JPG

    Ich bin so hin & weg, sowas kenne ich eigentlich gar nicht mehr .....
    Es gibt aber auch noch andere User hier im Forum die den ein oder anderen Support für mich in BRD erledigen :thumbsup:
    Auch diesen Tausend Dank!
    (Angesprochene wissen schon bescheid)

    Hätte echt nie gedacht das ein Forum auch mal Freundlich und Hilfsbereit sein kann. Ausgenommen an der Tastatur!
    Es gibt sie noch, die Netten Menschen.
    Danke

    Gruß Sascha
     
    Seelenfischer, Reneel, Ralf_71287 und einer weiteren Person gefällt das.
  18. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Herr Heisenberg:)
    du wirst es auch redlich verdient haben. Wer sich so wie du und auch so manch andere Fachleute hier im Forum uns "Schrauberlehrlinge" so selbstlos unterstützt, dem gebührt unsere Hochachtung!

    Und ich werde langsam ein "Rasenmäher-Spezialist" ;)
    Erst meinen großen Viking wieder zum Leben erweckt und nun kommt ein kleiner alter SABO an die Reihe, welcher aus dem Recyklinghof stammt.
    Und hier muss ich sagen, dass alleine die Schrauberei am Elch gewisse Fähigkeiten vermittelt hat um mit einer Leichtigkeit sich an kleinere Maschinen zu wagen.

    Wünsche noch allen einen schönen Tag :)
     
    Seelenfischer und Heisenberg gefällt das.
  19. #198 Heisenberg, 20.08.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.074
    Zustimmungen:
    10.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Da heute bei uns Feiertag ist und dieser wirklich mal ein Feiertag, also so richtig mit Geschäfte zu und sonnst auch Dorf fest ....
    Habe ich als Bastler und Unruheständler mal den Hubzylinder unter die Lupe genommen!
    DSC01196.JPG DSC01197.JPG

    Der Pinuppel konnte nicht Durchgedrückt werden weil man in China gute 6 - 7 mm vergessen hat abzudrehen.
    DSC01198.JPG DSC01198-2.jpg

    Somit kann man ihn nicht Durchdrücken und das Rücklaufventil nicht öffnen, auch der Rücklaufkanal bleibt verschlossen.
    DSC01199.JPG DSC01200.JPG

    So sieht es ungefähr eingebaut aus:
    DSC01201.JPG DSC01202-2.jpg

    Jetzt muss ich das ding erstmal zu meinem Dreher bringen, wenn er noch Lebt!? Seine Telefonnummer ist nicht mehr vergeben und er war auch schon über 80!
    Das Letzte Gedrehte von ihm ist auch schon fast 3 wieder Jahre her ...... und gesehen habe ich ihn die Letzten Monate auch nicht mehr ;-(
     
    Schrott-Gott, milla und Seelenfischer gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #199 milla, 20.08.2020
    Zuletzt bearbeitet: 20.08.2020
    milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    NEIN Herr Heisenberg!
    Das dachte ich bei meinem Federpresser auch.
    Ist aber nicht so. <0,5mm Bewegung reichen schon.
    Pumpe mal den Zylinder nach oben und drücke dann den Ablasshebel mit dem Fuß etwas nach unten. Man spürt dabei eigentlich nicht dass man den Hebel etwas bewegt hat, aber es geht.
    Du wirst sehen, dass du dann gleichzeitig den Zylinder wieder zurücktreten kannst.

    Was ich auch bemängle ist, dass dieser Ablassfußhebel überhaupt maßlich nicht stimmt. Habe dieses reklamiert, bekam aber keine Stellungnahme zurück.
    Ich schaue mal bei mir ob ich dieses noch im PC finde.
     
    Schrott-Gott und Heisenberg gefällt das.
  22. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    296
    Zustimmungen:
    517
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Diese Nachricht und Fotos hatte ich dem Verkäufer zugesendet:
    Hello :)
    I have now carried out the first test and found the following shortcomings:

    1. Small foot pedal can absolutely not be operated. The plunger for lowering sits absolutely firmly in the hydraulic unit. The hydraulic piston cannot be moved back again.
    In addition, it must be determined that this foot pedal has a fake position on your Ebay photo (see photo)

    2. The diameter of the large foot pedal is 21mm.
    The mounting hole on the hydraulic unit is 24mm. The foot pedal tube has too much play in the mounting hole.

    What should I do now that the drain nipple is no longer stuck? (Hit the nipple firmly with a hammer and a piece of wood?

    3. The packaging is not good. The heavy plates are loose in the package and can damage the other parts during transport.

     

    Anhänge:

    Seelenfischer, Schrott-Gott und Heisenberg gefällt das.
Thema:

Heute war TÜV Prüfung mit 3 festgestellten Mängel

Die Seite wird geladen...

Heute war TÜV Prüfung mit 3 festgestellten Mängel - Ähnliche Themen

  1. W168 Heute TÜV ohne Mängel bekommen

    Heute TÜV ohne Mängel bekommen: Hallo, heute morgen hat mein 2000er A190 TÜV ohne Mängel bekommen. Vorher mußten allerdings die vier Achskörperlager ( Hinterachse zur Karosserie...
  2. W169 Mein Elch musste heute zum TÜV.....

    Mein Elch musste heute zum TÜV.....: Guten Abend zusammen! Eines gleich vorweg: das Risiko, mich hier im Forum absolut unbeliebt zu machen nehme ich in Kauf! Ich bin von meinem Elch...
  3. W168 Heute muss er wieder "erscheinen" beim TÜV

    Heute muss er wieder "erscheinen" beim TÜV: Na mal sehen ob "my little Hummer-Boy" und ich am 22.Mai seinen 11.Geburtstag feiern ... um 15 Uhr gehts los.
  4. W168 Oh je heut beim TÜV :-(

    Oh je heut beim TÜV :-(: Hallo, war heute beim TÜV, war leider nix mit einer neuen Plakette. Das mit den Reifen nicht mehr viel los ist, wusste ich ja. Die sollten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden