Hilfe! A 160 Automatik springt nicht mehr an

Diskutiere Hilfe! A 160 Automatik springt nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hey, unser Elch will nicht mehr. Er springt nicht mehr an. Der Anlasser dreht, man hat das Gefühl, der Motor bekommt keinen Sprit. Tank ist aber...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Hatori Hanso, 31.08.2004
    Hatori Hanso

    Hatori Hanso Elchfan

    Dabei seit:
    31.08.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    A 160 Avantgarde
    Hey,

    unser Elch will nicht mehr.

    Er springt nicht mehr an. Der Anlasser dreht, man hat das Gefühl, der Motor bekommt keinen Sprit. Tank ist aber halb voll.

    Hilfe vom ADAC erfolglos. Fehlerspeicher zeigte Lambdasonde an. Steuergerätereset hat auch nix geholfen. Zündjerzen sind trocken.

    Alle Sicherungen sind i.O. Automatikgetriebe läßt sich bei Zündung frei schalten.

    Der Elch war gerade in der kleinen Inspektion.

    Help!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ManEater, 31.08.2004
    ManEater

    ManEater Elchfan

    Dabei seit:
    26.06.2004
    Beiträge:
    28
    Zustimmungen:
    0
    Marke/Modell:
    A170CDI
    schon mal den Zweitschlüssel versucht?
    evtl. ist der Zündschlüssel beschädigt und die Wegfahrsperre schlägt zu ...
     
  4. #3 sandra03, 31.08.2004
    sandra03

    sandra03 Elchfan

    Dabei seit:
    20.09.2003
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neuenkirchen / Kreis Steinfurt
    Marke/Modell:
    A 160 Mopf
    Hey,

    hatte meine A-Klasse Bj. 98 (Schaltwagen) auch schon mal, da war dann das Modul der Zündspule defekt und die Kraftstoffpumpenrelais mußten erneuert werden. Mit abschleppen lassen usw. hat das bei Mercedes 383 Euro gekostet! ;(
     
  5. #4 Hatori Hanso, 01.09.2004
    Hatori Hanso

    Hatori Hanso Elchfan

    Dabei seit:
    31.08.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    A 160 Avantgarde
    Ja, Zweitschlüsselhaben wir propbiert. Elch bleibt bockig.

    Die Zündspule wurde vom ADAC durchgemessen, soll alles i.O. sein.

    Hilft alles nichts, heute kommt MB und holt den Elch ab. Hoffe mal, dass es nicht das Steuergerät ist.....
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe! A 160 Automatik springt nicht mehr an

Die Seite wird geladen...

Hilfe! A 160 Automatik springt nicht mehr an - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  3. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  4. Tip: Automatik-Getriebe Reiniger nutzen

    Tip: Automatik-Getriebe Reiniger nutzen: Hier sollte eigentlich der Link stehen; ich erhielt aber eine Meldung, daß ich erst 10 Beiträge brauche um dies zu ermöglichen - merkwürdige Sache...
  5. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
Status des Themas:
Es sind keine weiteren Antworten möglich.