Hilfe! A 160 Automatik springt nicht mehr an

Diskutiere Hilfe! A 160 Automatik springt nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hey, unser Elch will nicht mehr. Er springt nicht mehr an. Der Anlasser dreht, man hat das Gefühl, der Motor bekommt keinen Sprit. Tank ist aber...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Hatori Hanso, 31.08.2004
    Hatori Hanso

    Hatori Hanso Elchfan

    Dabei seit:
    31.08.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    A 160 Avantgarde
    Hey,

    unser Elch will nicht mehr.

    Er springt nicht mehr an. Der Anlasser dreht, man hat das Gefühl, der Motor bekommt keinen Sprit. Tank ist aber halb voll.

    Hilfe vom ADAC erfolglos. Fehlerspeicher zeigte Lambdasonde an. Steuergerätereset hat auch nix geholfen. Zündjerzen sind trocken.

    Alle Sicherungen sind i.O. Automatikgetriebe läßt sich bei Zündung frei schalten.

    Der Elch war gerade in der kleinen Inspektion.

    Help!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ManEater, 31.08.2004
    ManEater

    ManEater Elchfan

    Dabei seit:
    26.06.2004
    Beiträge:
    28
    Zustimmungen:
    0
    Marke/Modell:
    A170CDI
    schon mal den Zweitschlüssel versucht?
    evtl. ist der Zündschlüssel beschädigt und die Wegfahrsperre schlägt zu ...
     
  4. #3 sandra03, 31.08.2004
    sandra03

    sandra03 Elchfan

    Dabei seit:
    20.09.2003
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neuenkirchen / Kreis Steinfurt
    Marke/Modell:
    A 160 Mopf
    Hey,

    hatte meine A-Klasse Bj. 98 (Schaltwagen) auch schon mal, da war dann das Modul der Zündspule defekt und die Kraftstoffpumpenrelais mußten erneuert werden. Mit abschleppen lassen usw. hat das bei Mercedes 383 Euro gekostet! ;(
     
  5. #4 Hatori Hanso, 01.09.2004
    Hatori Hanso

    Hatori Hanso Elchfan

    Dabei seit:
    31.08.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    A 160 Avantgarde
    Ja, Zweitschlüsselhaben wir propbiert. Elch bleibt bockig.

    Die Zündspule wurde vom ADAC durchgemessen, soll alles i.O. sein.

    Hilft alles nichts, heute kommt MB und holt den Elch ab. Hoffe mal, dass es nicht das Steuergerät ist.....
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe! A 160 Automatik springt nicht mehr an

Die Seite wird geladen...

Hilfe! A 160 Automatik springt nicht mehr an - Ähnliche Themen

  1. andere Kellerräumung - Biete einige Neuteile für die A- und B-Klasse

    Kellerräumung - Biete einige Neuteile für die A- und B-Klasse: Hallo zusammen! Ich weiß es sieht in Foren immer komisch aus wenn sich jemand neu anmeldet nur um etwas zu verkaufen. Naja, angemeldet bin ich...
  2. W168 Reperaturbuch A klasse W168 so wirds Gemacht

    Reperaturbuch A klasse W168 so wirds Gemacht: Hallo, ich habe noch Reperaturbuch für A klasse 18€ inkl Lieferung Paypal zahlung möglich LG Lukas
  3. A-Klasse ade

    A-Klasse ade: mein Bj 2.2001 Mercedes 170 cdi TYP 168 hat den Tüv nicht bestanden. Ich was geschockt. Hätte im Leben nicht dran gedacht das er Macken hat. Aber...
  4. A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?

    A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?: Servus, am Samstag als ich mit meinem A 170 CDI unterwegs war, ging während der Fahrt urplötzlich die Vorglühlampe (Glühwendel) an und ging auch...
  5. W168 springt nicht an

    W168 springt nicht an: Hallo, W168 Bj. 2002 springt nicht immer an. Ich Versuche mal die Startschwierigkeiten zu erläutern. Das Auto springt ohne orgeln sofort an,...
Status des Themas:
Es sind keine weiteren Antworten möglich.