W168 Hilfe, A140 Tackert, Nagelt, ...im warmen zustand

Diskutiere Hilfe, A140 Tackert, Nagelt, ...im warmen zustand im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo leute, bin verzweifel. fahre eine a-klasse bj:1998, km-stand 120.000km. sobald das fahrzeug warm gelaufen ist fängt es an zu tackern. hört...

  1. #1 phaenomen, 09.05.2011
    phaenomen

    phaenomen Elchfan

    Dabei seit:
    14.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A140
    hallo leute, bin verzweifel. fahre eine a-klasse bj:1998, km-stand 120.000km.

    sobald das fahrzeug warm gelaufen ist fängt es an zu tackern. hört sich an wie eine alte diesel karre. besonders schlimm ist es an der ampel wenn man steht. im kalten zustand summt er wie eine biene. öl ist frisch drin molly 10-40, keilrippenriemen und die 3 rollen wurden gewechselt, zündkerzen sind neu. bei dickem schnee und lockerem boden(feldweg) wird es leiser. habe das gefühl als käme das nageln unten rum.

    danke im vorraus und lg aus berlin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.361
    Zustimmungen:
    50
    Wenn das nageln motordrehzahlabhängig ist ist es oft das Thema "Hydrostösel". Findet man hier einige Themen dazu. Meist ist es aber umgekehrt, dh. im kalten nageln und warm weniger.
     
  4. #3 CarstenE, 10.05.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Als erstes hätte ich auf zu dünnes/altes Öl getippt...

    Dann bringt die Ölpumpe bei Standgasdrehzahl nicht genug Druck

    Aber bei dem 10W40 *kratz* *kratz*

    Frisch drin?
    Auch genug?

    Sind die Rollen auf fest ?
    Hatte das mal bei nem W169. Da waren die Schrauben der Riemenscheibe an der Wapu lose. das klackerte auch nur im Standgas

    Grüsse
    Carsten
     
  5. #4 phaenomen, 10.05.2011
    phaenomen

    phaenomen Elchfan

    Dabei seit:
    14.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A140
    hi, wie schon erwähnt nur wenn der motor warmgelaufen ist. im kalten zustand ist alles tutti. öl ist vor 4 wochen gewechselt worden, wapu schrauben sind auch nicht locker, steuerkette ist meiner meinung auch nicht locker (kein wumwumwum). sonst bin ich mit meinem fahrzeug total zufrieden. überlege mir schon wegen dem schei.... nageln ein cdi schriftzug anzubringen:(

    ps. könnte es eventuell auch am krümmer liegen???? weil das (tickern, nageln) mehr von unten kommt

    danke
     
  6. #5 *blubb*, 10.05.2011
    *blubb*

    *blubb* Elchfan

    Dabei seit:
    08.08.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Wenn es am Krümmer liegt dann müsste die Fehlerbeschreibung wie bei mir klingen. Wenn es am Auspuff (ab Kat) liegt müsste es deutlich "sportlich" klingen und nicht nur tickern. In beiden fällen müsste der Fehler aber imho lastabhängig sein und die Wärme des Motors sollte keine Auswirkung haben...

    Wenn du wissen willst ob es am Abgassystem liegt --> Bei laufendem Motor Auspuff zuhalten. Wenn Motor ausgeht dann liegts vermutlich nicht am Abgassystem ;D (vermute aber eh das es an was anderem liegt. bei mir war im Stand nämlich nichts zu hören, sondern eben nur unter Last)
     
  7. #6 Mr. Bean, 10.05.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    *kratz*

    Hydos scheiden dann wohl aus ...


    Hydos klackern übrigens so: Siehe: KFZ-Technik erklärt / Tuning Infos / Reparaturen / Teilenummern usw.



    Na dann sollte es doch verhältnismäßig leicht zu lokalisieren sein ...
     
  8. #7 phaenomen, 19.05.2011
    phaenomen

    phaenomen Elchfan

    Dabei seit:
    14.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A140
    keiner eine ideeeee, habe heute bemerkt das es auch während der fahrt tickert und nicht nur beim stehen. bin heute mit offenen fenstern im tunnel gefahren. habe das gefühl das es beim schnellen fahren auch schneller tickert:-(
     
  9. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.361
    Zustimmungen:
    50
    ja, eigeninitiative oder fachmann....du hast die bisherigen tips (hydros) sicher ausschliessen können ? *kratz*
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Luminograph, 20.05.2011
    Luminograph

    Luminograph Elchfan

    Dabei seit:
    18.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Fotograf
    Ort:
    Versmold
    Marke/Modell:
    W168 A140
    Meiner hat vor einigen Wochen ähnliche Symptome gehabt, endete in einer Kurbelwellenbelüftung, sprich Pleulabriss und durchschlag der Motorwand.

    Lass das von einem Fachmann prüfen, eventuell hast Du einen Schaden am Pleullager, so war es zumindest bei mir.
     
  12. #10 Mr. Bean, 20.05.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ja, das tickert auch. Also dringend zum Fachmann!
     
Thema: Hilfe, A140 Tackert, Nagelt, ...im warmen zustand
Besucher kamen mit folgenden Suchen
  1. mercedes a140 nagelt

    ,
  2. a140 nagelt im sommer nicht

    ,
  3. a140 motor klappert

    ,
  4. mercedes a klasse nagelt
Die Seite wird geladen...

Hilfe, A140 Tackert, Nagelt, ...im warmen zustand - Ähnliche Themen

  1. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  2. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  3. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  4. W168 Bj2003 A140

    W168 Bj2003 A140: Hallo Elchfans, zuallerst muss ich sagen, dass ich neu hier bin und allen Elchen ein gutes neues Jahr wünsche. Habe zu meinem Problem keine...
  5. W168 [verkauft] A140 Automatik schwarz 2001 Standheizung Klima TÜV ...

    [verkauft] A140 Automatik schwarz 2001 Standheizung Klima TÜV ...: Wagen ist verkauft.