Hilfe, A140/W168 spring schlecht an, ruckelt, geht aus...

Diskutiere Hilfe, A140/W168 spring schlecht an, ruckelt, geht aus... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elch-Gemeinde *elch* Ich bin neu hier und möchte einen Hilferuf aus Schottland senden. Nachdem ich fast alle Foren studiert habe...

  1. #1 Bodensee-Elch140, 26.06.2013
    Bodensee-Elch140

    Bodensee-Elch140 Elchfan

    Dabei seit:
    26.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    w168 Bj. 1999
    Hallo liebe Elch-Gemeinde *elch*


    Ich bin neu hier und möchte einen Hilferuf aus Schottland senden.
    Nachdem ich fast alle Foren studiert habe bin ich immer noch nicht schlauer und habe beschlossen etwas eigenes zu schreiben. Ich bin grade in Schottland und mein guter W168 fährt nicht mehr. Erst ruckelte er nur ab und an auf der Autobahn, schlechte Gasannahme, dann wurde es immer schlimmer. Teilweise kaum noch gefahren, dann fuhr er mal wieder.
    War schon in 2 Werkstätten, keiner hat irgendwie Ahnung und ich verstehe die Schotten auch nicht so richtig )) Es wurde Benzinfilter gewechselt.
    Mercedes sagte dann nach einer 140 Euro Diagnose: LMM defekt.

    P0703 Read out fault memory of control unit N47-5 (ESP control unit)
    P0170-003 Self-adaption: Mixture is too rich at idle speed (ich hoffe ihr versteht englisch? sonst kann ich es auch übersetzen)
    p0170-009 The short -time selfadaptation in idle speed range and (or) at part load has been exceeded

    SIND DAS WIRKLICH SYMPTOME FÜR EINEN DEFEKTEN LMM?????
    WAS KANN ES NOCH SEIN??

    Mercedes Edinburgh sagte mir, LMM defekt. LMM wurde daher von einer Englischen Firma ECU Testing für ca. 184 pfund repariert und überprüft. Es wurde aber KEIN Fehler gefunden, ich hab es aber trotzdem reparieren lassen....

    LMM eingebaut und Auto genau wie vorher.

    Jetzt steht das Auto bei Bosch dienst aber die Jungs wissen auch nicht weiter!!!
    Anscheinend funktioniert das Fehlerdiagnose-gerät bei denen nicht bei Deutschen Autos.

    Mittlerweile spring das Auto kaum noch an, wenn dann läuft es nur ganz kurz und geht dann wieder aus. Der Motter stottert, es gibt dumpf klingende Zündungen, wenn der Motor läuft dann kann man durch Pumpen auf dem Gas die Drehzahl erhöhen... aber der Motor läuft instabil, manchmal geht es auch nicht.
    Angeblich sei der Benzin Druck ok....
    Es kommt auch manchmal Benzin aus dem Auspuff oder kann es auch Wasser sein?

    Was ist hier los? Warum kann mir keiner in der Werkstatt helfen?
    Bosch soll noch die Zündkerzen wechseln, vielleicht entdecken sie dann ja noch was oder überprüfen wenigstens den Zündfunken?
    Nächste Woche Montag habe ich erst wieder einen Termin bei MB.

    Ich habe das Gefühl die wollen hier alle nicht richtig arbeiten an dem Auto ;-(

    Aber was kann ich tun, was kann es sein???

    Muss ich das Auto schon aufgeben? Ich bin total verzweifelt, bin ja schon bald 10 Tage länger hier als geplant und es ist alles nur noch echt verrückt!!!

    Kann mir jemand bitte ein paar Tips geben? Was die Werkstatt checken könnte anhand der typischen Elch Symptome?
    Das würde mir total helfen!!!
    Ich bin echt verzweifelt!!!!! So eine Situation hatte ich noch nie mit meinem Auto ?(

    Vielen Dank schon mal!
    Ich melde mich wie es weitergeht....

    *elch*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andy2008, 26.06.2013
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]

    Ferndiagnose ist immer schwierig....

    1. Was für Flüssigkeit ist das, was aus dem Auspuff kommt?
    2. Kompression prüfen
    3. Wasserkühlkreislauf abdrücken
    4. Zündungsrelevante Teile überprüfen (siehe Forum)
    5. Benzinzufuhr inkl. Tankentlüftung checken
    6. Ladespannung der Batterie und Diese selbst checken
    7. Steuerzeiten checken (siehe Forum)

    Viel Erfolg

    Andy2008
     
  4. #3 Bodensee-Elch140, 26.06.2013
    Bodensee-Elch140

    Bodensee-Elch140 Elchfan

    Dabei seit:
    26.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    w168 Bj. 1999
    Huhu, wow vielen Dank für die Antwort )))

    Aber kann man nicht vielleicht etwas zu den Fehlermeldungen sagen?
    Was kann der grund sein wenn das Gemisch zu mager ist?

    Im Motorraum habe ich noch einen kleinen "Filter" an der Benzinleitung gesehen, mit einem elektrischen Anschluss?
    Was könnte das sein?

    Gibt es vielleicht noch irgendwelche Sensoren, Regler welche den Motor einfach abstellen?
    Der Motor scheint einfach total launisch zu sein....
    Als ob etwas mit der Regelung nicht stimmt.


    Also zu der Flüssigkeit: Es war nur ganz wenig und auch nur als ich mit dem Gaspedal gepumpt habe und den Motor in einen höheren Drehzahlbereich gebracht habe. Es roch eigentlich nach Benzin und beim zerreiben in der Hand war es auch nicht ölig. Etwas Kondenswasser?

    Vielleicht Punkt 7. wäre keine schlechte Idee.

    Morgen wird er wieder zu Mercedes geschleppt und wenn er dann nicht repariert werden kann dann muss er wohl mit ADAC nach Hause geschleppt werden....
     
  5. #4 Mr. Bean, 26.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    An nicht abstellen aber die Lambdasonden greifen mit ihren Messwerten auch kräftig ein ...



    Ist zu fett wird ausgegeben ...

    Wenn das nicht stimmt, so magert die Motorsteuerungs so weit ab, bis die Abgase wieder stimmen.
     
  6. #5 flockmann, 26.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    KM-Stand? Wurde schon mal was an der Steuerkette gemacht? Hatten hier erst so einen ähnlichen Fall der sich dann auf geänderte Steuerzeiten bezüglich gelängter Steuerkette herausgestellt hat.
    Grüsse vom F.
     
  7. #6 Mr. Bean, 26.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    flockmann gefällt das.
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Hilfe, A140/W168 spring schlecht an, ruckelt, geht aus...
Besucher kamen mit folgenden Suchen
  1. W168 160 benzin ruckelt

    ,
  2. a klasse 160 168 defekt ruckelt oft und geht aus

    ,
  3. p0170 mercedes a 140

Die Seite wird geladen...

Hilfe, A140/W168 spring schlecht an, ruckelt, geht aus... - Ähnliche Themen

  1. W168 Suche W168 in oasengrün

    Suche W168 in oasengrün: Hallo, ich habe ich letzte Zeit wieder nur still mitgelesen, aber jetzt ist es so weit. Nach dem ich in 1998 eine A-Klasse in oasengrün gefahren...
  2. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  3. W168 W168 Anhängerkupplung abnehmbar

    W168 Anhängerkupplung abnehmbar: Suche eine Orig. abnehmbare Anhängerkupplung W168 mit allen was dazugehört. unfallfrei!! raum: BB - S - LEO -PF abholung und...
  4. P0170 W168 hoppelt nur noch

    P0170 W168 hoppelt nur noch: Hallo Leute! Nachdem mein A140 im Winter ein paar Wochen stand, läuft er nur noch wie ein Sack Flöhe. Nach dem Start geht er sofort wieder aus....
  5. Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...