HILFE bruch der Federauflagen Gummi weggerissen!

Diskutiere HILFE bruch der Federauflagen Gummi weggerissen! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; ich habe mal ein bild genommen aus der Tieferlegungsanleitung in der hoffnung mir kann jemand sagen wo ich dieses Teil finde. Ich suche schon seid...

  1. #1 huktechnik, 26.06.2013
    huktechnik

    huktechnik Elchfan

    Dabei seit:
    17.06.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    MB A160W168
    ich habe mal ein bild genommen aus der Tieferlegungsanleitung in der hoffnung mir kann jemand sagen wo ich dieses Teil finde.
    Ich suche schon seid Stunden und finde nichts.

    Das wo der Pfeil drauf zeigt brauche ich neu.

    Hat jemand ne Teilenummer?

    Denn das Gummi ist bei mir weg.
    Nicht, dass die Feder rausfliegt!!

    [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 26.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Muss erst mal suchen wegen der Teilenummer. Aber keiner Sorge....die Feder fliegt deswegen nicht raus. Der Gummi ist eher geräuschhemmender Natur.
    Grüsse vom F.
     
  4. #3 leonkeinprofi, 26.06.2013
    leonkeinprofi

    leonkeinprofi Elchfan

    Dabei seit:
    23.02.2012
    Beiträge:
    42
    Zustimmungen:
    12
    Anschlagpuffer : 168 326 018 7
    Federunterlage : 168 325 008 4

    ww.autoteilestore.com/ats/shop/ev/suche.html?oel_suche=#ankerErgebnisArea

    Stoßdämpfer/Federn => sonstiege Dämpfungsteile HA

    Gruß
     
  5. #4 huktechnik, 26.06.2013
    huktechnik

    huktechnik Elchfan

    Dabei seit:
    17.06.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    MB A160W168
    ich danke euch super...

    Vielen dank...

    Ist schon bestellt. *elch*
     
  6. #5 long198, 20.07.2013
    long198

    long198 Elchfan

    Dabei seit:
    18.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A160cdi
    Hatte bei mir festgestellt, dass die Gummis gar nicht mehr da waren. Hab mir dann auch die Mühe gemacht, gleich alles zu wechseln. Im Inneren war keine Geräuschveränderung feststellbar. Halten tun diese Gummis eh nur von früh bis mittag...-meine Erfahrung.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 bingoman, 20.07.2013
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    465
    Zustimmungen:
    107
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Mein Mopf hatte von Haus aus keine Gummiunterlagen. Dafür hat die unterste Windung einen geräuschhemmenden angeformten Überzug aus einem gummiartigen Material.
     
  9. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Ich hab' einfach einige Stücke knickfesten PVC-Gartenschlauch draufgeschoben . . . :D
    Der TÜV hat's gesehen, aber bei der HU im letzten Juni nicht beanstandet.
     
Thema: HILFE bruch der Federauflagen Gummi weggerissen!
Besucher kamen mit folgenden Suchen
  1. w168 feder gummiauflage kaputt

Die Seite wird geladen...

HILFE bruch der Federauflagen Gummi weggerissen! - Ähnliche Themen

  1. Bitte Bitte Hilfe. W168 Automatik bei P fest.

    Bitte Bitte Hilfe. W168 Automatik bei P fest.: Hallo Leute, meine Frau hat eine w168 A160 bj 99 in Automatik. Letzte Woche in der Früh hat sie den Wagen gestartet und Motor lief. Als sie...
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. Hilfe mein Elch quietscht

    Hilfe mein Elch quietscht: Ich habe mir im Juli einen A140 gekauft der ca. 2 Wochen später zu "quietschen" anfing. Das Qietschen tritt auf wenn Gas gegeben, weggenommen wird...
  4. Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu

    Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu: Er geht plötzlich aus beim fahren,Dann geht im KI die Kombilampe BAS,ESP an und er fährt dann nach Neustart nur im Notprogramm würde ich sagen....
  5. Eentscheidungs Hilfe

    Eentscheidungs Hilfe: Hallo Ich habe ein Angebot für ein Vaneo 1,9 Benzin aus 2004 mit sehr wenig Rost Aber das Automatikgetriebe hätte ein Problem würde nicht weiter...